<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="en-GB"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-GB"> <![endif]--> <!--[if gt IE 9]><!--><html lang="en-GB"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://newswing.com/xmlrpc.php"/><title>#Giridih: सीबीआइ ने आइपीआर प्रोफेशनल को 5 लाख रुपये रिश्वत लेते गिरफ्तार किया - NEWSWING</title><link rel="stylesheet" href="https://newswing.com/wp-content/cache/min/1/a8ab2b2982c6d6aa678f22e2bb47ad67.css" data-minify="1" /><meta name="description" content="Divy Khare/Manoj Kumar Giridih: सीबीआइ के भ्रष्टाचार निरोधक ब्यूरो ने मंगलवार को गिरिडीह में फैक्ट्री मालिक से 5 लाख रुपये की रिश्वत लेते हुए कोलकाता की"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://newswing.com/giridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh/159357/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="#Giridih: सीबीआइ ने आइपीआर प्रोफेशनल को 5 लाख रुपये रिश्वत लेते गिरफ्तार किया - NEWSWING" /><meta property="og:description" content="Divy Khare/Manoj Kumar Giridih: सीबीआइ के भ्रष्टाचार निरोधक ब्यूरो ने मंगलवार को गिरिडीह में फैक्ट्री मालिक से 5 लाख रुपये की रिश्वत लेते हुए कोलकाता की" /><meta property="og:url" content="https://newswing.com/giridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh/159357/" /><meta property="og:site_name" content="NEWSWING" /><meta property="article:publisher" content="https://www.facebook.com/newswingindia" /><meta property="article:tag" content="Jharkhand" /><meta property="article:tag" content="गिरफ्तार" /><meta property="article:tag" content="गिरिडीह" /><meta property="article:tag" content="रिश्वत" /><meta property="article:tag" content="सीबीआइ" /><meta property="article:section" content="Jharkhand" /><meta property="article:published_time" content="2020-02-11T15:12:02+00:00" /><meta property="article:modified_time" content="2020-02-11T15:30:29+00:00" /><meta property="og:updated_time" content="2020-02-11T15:30:29+00:00" /><meta property="og:image" content="https://newswing.com/wp-content/uploads/2020/02/6-6.jpg" /><meta property="og:image:secure_url" content="https://newswing.com/wp-content/uploads/2020/02/6-6.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Divy Khare/Manoj Kumar Giridih: सीबीआइ के भ्रष्टाचार निरोधक ब्यूरो ने मंगलवार को गिरिडीह में फैक्ट्री मालिक से 5 लाख रुपये की रिश्वत लेते हुए कोलकाता की" /><meta name="twitter:title" content="#Giridih: सीबीआइ ने आइपीआर प्रोफेशनल को 5 लाख रुपये रिश्वत लेते गिरफ्तार किया - NEWSWING" /><meta name="twitter:site" content="@newswingnews" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2020/02/6-6.jpg" /><meta name="twitter:creator" content="@newswingnews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newswing.com/#organization","name":"Apex Newswing (opc) Private Limited","url":"https://newswing.com/","sameAs":["https://www.facebook.com/newswingindia","https://instagram.com/newswingnews","https://www.youtube.com/channel/UCyyKJmI-aXzVWKVNdkWU_1A?","https://twitter.com/newswingnews"],"logo":{"@type":"ImageObject","@id":"https://newswing.com/#logo","url":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","width":171,"height":50,"caption":"Apex Newswing (opc) Private Limited"},"image":{"@id":"https://newswing.com/#logo"}},{"@type":"WebSite","@id":"https://newswing.com/#website","url":"https://newswing.com/","name":"NEWSWING","description":"\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902","publisher":{"@id":"https://newswing.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://newswing.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://newswing.com/giridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh/159357/#primaryimage","url":"https://newswing.com/wp-content/uploads/2020/02/6-6.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://newswing.com/giridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh/159357/#webpage","url":"https://newswing.com/giridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh/159357/","inLanguage":"en-GB","name":"#Giridih: \u0938\u0940\u092c\u0940\u0906\u0907 \u0928\u0947 \u0906\u0907\u092a\u0940\u0906\u0930 \u092a\u094d\u0930\u094b\u092b\u0947\u0936\u0928\u0932 \u0915\u094b 5 \u0932\u093e\u0916 \u0930\u0941\u092a\u092f\u0947 \u0930\u093f\u0936\u094d\u0935\u0924 \u0932\u0947\u0924\u0947 \u0917\u093f\u0930\u092b\u094d\u0924\u093e\u0930 \u0915\u093f\u092f\u093e - NEWSWING","isPartOf":{"@id":"https://newswing.com/#website"},"primaryImageOfPage":{"@id":"https://newswing.com/giridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh/159357/#primaryimage"},"datePublished":"2020-02-11T15:12:02+00:00","dateModified":"2020-02-11T15:30:29+00:00","description":"Divy Khare/Manoj Kumar Giridih: \u0938\u0940\u092c\u0940\u0906\u0907 \u0915\u0947 \u092d\u094d\u0930\u0937\u094d\u091f\u093e\u091a\u093e\u0930 \u0928\u093f\u0930\u094b\u0927\u0915 \u092c\u094d\u092f\u0942\u0930\u094b \u0928\u0947 \u092e\u0902\u0917\u0932\u0935\u093e\u0930 \u0915\u094b \u0917\u093f\u0930\u093f\u0921\u0940\u0939 \u092e\u0947\u0902 \u092b\u0948\u0915\u094d\u091f\u094d\u0930\u0940 \u092e\u093e\u0932\u093f\u0915 \u0938\u0947 5 \u0932\u093e\u0916 \u0930\u0941\u092a\u092f\u0947 \u0915\u0940 \u0930\u093f\u0936\u094d\u0935\u0924 \u0932\u0947\u0924\u0947 \u0939\u0941\u090f \u0915\u094b\u0932\u0915\u093e\u0924\u093e \u0915\u0940"},{"@type":"Article","@id":"https://newswing.com/giridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh/159357/#article","isPartOf":{"@id":"https://newswing.com/giridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh/159357/#webpage"},"author":{"@id":"https://newswing.com/#/schema/person/ec40aaec8392332ffd1327b3e7ec1db9"},"headline":"#Giridih: \u0938\u0940\u092c\u0940\u0906\u0907 \u0928\u0947 \u0906\u0907\u092a\u0940\u0906\u0930 \u092a\u094d\u0930\u094b\u092b\u0947\u0936\u0928\u0932 \u0915\u094b 5 \u0932\u093e\u0916 \u0930\u0941\u092a\u092f\u0947 \u0930\u093f\u0936\u094d\u0935\u0924 \u0932\u0947\u0924\u0947 \u0917\u093f\u0930\u092b\u094d\u0924\u093e\u0930 \u0915\u093f\u092f\u093e","datePublished":"2020-02-11T15:12:02+00:00","dateModified":"2020-02-11T15:30:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://newswing.com/giridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh/159357/#webpage"},"publisher":{"@id":"https://newswing.com/#organization"},"image":{"@id":"https://newswing.com/giridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh/159357/#primaryimage"},"keywords":"Jharkhand,\u0917\u093f\u0930\u092b\u094d\u0924\u093e\u0930,\u0917\u093f\u0930\u093f\u0921\u0940\u0939,\u0930\u093f\u0936\u094d\u0935\u0924,\u0938\u0940\u092c\u0940\u0906\u0907","articleSection":"Giridih,Jharkhand"},{"@type":["Person"],"@id":"https://newswing.com/#/schema/person/ec40aaec8392332ffd1327b3e7ec1db9","name":"News Wing","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; #Giridih: सीबीआइ ने आइपीआर प्रोफेशनल को 5 लाख रुपये रिश्वत लेते गिरफ्तार किया Comments Feed" href="https://newswing.com/giridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh/159357/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:900,400,700,500,400italic' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://newswing.com/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://newswing.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://newswing.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://newswing.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script> <![endif]--><link rel='https://api.w.org/' href='https://newswing.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://newswing.com/?p=159357' /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /><meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" /> <script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="shortcut icon" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><link rel="apple-touch-icon" sizes="114x114" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><link rel="apple-touch-icon" sizes="72x72" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><link rel="apple-touch-icon" sizes="144x144" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newswing.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/newswing.com\/wp-content\/uploads\/2018\/10\/newswing_logo.jpg"
    },
    "url": "https:\/\/newswing.com\/",
    "name": "NEWSWING",
    "description": "\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "NEWSWING",
    "alternateName": "\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902",
    "url": "https:\/\/newswing.com\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "#Giridih: \u0938\u0940\u092c\u0940\u0906\u0907 \u0928\u0947 \u0906\u0907\u092a\u0940\u0906\u0930 \u092a\u094d\u0930\u094b\u092b\u0947\u0936\u0928\u0932 \u0915\u094b 5 \u0932\u093e\u0916 \u0930\u0941\u092a\u092f\u0947 \u0930\u093f\u0936\u094d\u0935\u0924 \u0932\u0947\u0924\u0947 \u0917\u093f\u0930\u092b\u094d\u0924\u093e\u0930 \u0915\u093f\u092f\u093e",
    "description": "Divy Khare\/Manoj KumarGiridih: \u0938\u0940\u092c\u0940\u0906\u0907 \u0915\u0947 \u092d\u094d\u0930\u0937\u094d\u091f\u093e\u091a\u093e\u0930 \u0928\u093f\u0930\u094b\u0927\u0915 \u092c\u094d\u092f\u0942\u0930\u094b \u0928\u0947 \u092e\u0902\u0917\u0932\u0935\u093e\u0930 \u0915\u094b \u0917\u093f\u0930\u093f\u0921\u0940\u0939 \u092e\u0947\u0902 \u092b\u0948\u0915\u094d\u091f\u094d\u0930\u0940 \u092e\u093e\u0932\u093f\u0915 \u0938\u0947 5 \u0932\u093e\u0916 \u0930\u0941\u092a\u092f\u0947 \u0915\u0940 \u0930\u093f\u0936\u094d\u0935\u0924 \u0932\u0947\u0924\u0947 \u0939\u0941\u090f \u0915\u094b\u0932\u0915\u093e\u0924\u093e \u0915\u0940 \u0928\u0947\u0936\u0928\u0932 \u0915\u0902\u092a\u0928\u0940 \u0932\u0949 \u091f\u094d\u0930\u093f\u092c\u094d\u092f\u0942\u0928\u0932 (NCLT) \u0915\u0940 \u092c\u0947\u0902\u091a \u0926\u094d\u0935\u093e\u0930\u093e \u0928\u093f\u092f\u0941\u0915\u094d\u0924 \u090f\u0915 \u0905\u0902\u0924\u0930\u093f\u092e \u0930\u093f\u091c\u093c\u0949\u0932\u094d\u092f\u0942\u0936\u0928 \u092a\u094d\u0930\u094b\u092b\u0947\u0936\u0928\u0932 (IRP) \u0915\u094b \u0930",
    "datePublished": "2020-02-11",
    "dateModified": "2020-02-11",
    "author": {
        "@type": "Person",
        "@id": "#person-NewsWing",
        "name": "News Wing"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/newswing.com\/wp-content\/uploads\/2020\/02\/6-6.jpg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/newswing.com\/giridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh\/159357\/"
}</script> <link rel="icon" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-180x180.png" /><meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-159357 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-13 single-prim-cat-2 single-cat-2  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <spn class="canvas-close"><i></i></spn><div class="off-canvas-header"><div class="logo"><a href="https://newswing.com/"> <img src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
alt="न्यूज़ विंग"> </a></div><div class="site-name">न्यूज़ विंग</div><div class="site-description">कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://newswing.com"> <input type="text" name="s" value=""
placeholder="Search..."> <i class="fa fa-search"></i></form></div><nav class="off-canvas-menu"><ul class="menu bsm-pure clearfix"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li><li id="menu-item-45524" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li></ul></nav><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"> <a class="topbar-sign-in "
data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Sign in </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
class="fa fa-close"></i></span><div class="modal-body"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://newswing.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="https://newswing.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fnewswing.com%2Fgiridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh%2F159357%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://newswing.com/giridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh/159357/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
action="https://newswing.com/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-76757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-76757"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-76754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-76754"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-76755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-76755"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-76756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-76756"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-76758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-76758"><a href="https://newswing.com/category/offbeat/">Offbeat</a></li><li id="menu-item-76761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10058 better-anim-fade menu-item-76761"><a href="https://newswing.com/category/gadgets/">Gadgets</a></li><li id="menu-item-117332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117332"><a href="https://newswing.com/category/jobs/">Jobs</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-12"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://newswing.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
alt="NEWSWING"  data-bsrjs="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"  /><span class="site-title">NEWSWING - कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें</span> </a></p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://newswing.com"> <input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off"> <input type="submit" class="search-submit" value="Search"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://newswing.com/" itemprop="url" rel="home"> <img src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
alt="NEWSWING"  data-bsrjs="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"  /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://newswing.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://newswing.com/category/jharkhand/" ><span itemprop='name'>Jharkhand</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>#Giridih: सीबीआइ ने आइपीआर प्रोफेशनल को 5 लाख रुपये रिश्वत लेते गिरफ्तार किया</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://newswing.com/giridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh/159357/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-159357" class="post-159357 post type-post status-publish format-standard has-post-thumbnail  category-giridih category-jharkhand tag-jharkhand tag-4790 tag-3491 tag-21733 tag-150799 single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">#Giridih: सीबीआइ ने आइपीआर प्रोफेशनल को 5 लाख रुपये रिश्वत लेते गिरफ्तार किया</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-2"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><span class="term-badge term-13"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></span></div><div class="post-meta single-post-meta"> <a href="https://newswing.com/author/saurav/"
title="Browse Author Articles"
class="post-author-a post-author-avatar"> <span class="post-author-name">By <b>News Wing</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2020-02-11T20:42:02+05:30">On <b>Feb 11, 2020</b></time></span></div></div><div class="bsac bsac-clearfix adloc-between-thumbnail-title adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_between_featured_title bsac-align-right bsac-column-1"><div id="bsac-99020-314174090" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99020" data-type="custom_code"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnewswingindia%2F&width=250&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" width="250" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnewswingindia%2F&#038;width=250&#038;layout=standard&#038;action=like&#038;size=large&#038;show_faces=true&#038;share=true&#038;height=80&#038;appId"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnewswingindia%2F&width=250&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" width="250" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript></div></div><div class="single-featured"> <img  alt="" data-src="https://newswing.com/wp-content/uploads/2020/02/6-6.jpg"></div></div><div class="post-share single-post-share top-share clearfix style-2"><div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="159357"><i class="bf-icon  fa fa-eye"></i> <b class="number">276</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewswing.com%2F%3Fp%3D159357" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%23Giridih%3A+%E0%A4%B8%E0%A5%80%E0%A4%AC%E0%A5%80%E0%A4%86%E0%A4%87+%E0%A4%A8%E0%A5%87+%E0%A4%86%E0%A4%87%E0%A4%AA%E0%A5%80%E0%A4%86%E0%A4%B0+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%AB%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2+%E0%A4%95%E0%A5%8B+5+%E0%A4%B2%E0%A4%BE%E0%A4%96+%E0%A4%B0%E0%A5%81%E0%A4%AA%E0%A4%AF%E0%A5%87+%E0%A4%B0%E0%A4%BF%E0%A4%B6%E0%A5%8D%E0%A4%B5%E0%A4%A4+%E0%A4%B2%E0%A5%87%E0%A4%A4%E0%A5%87+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE&url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D159357" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%23Giridih%3A+%E0%A4%B8%E0%A5%80%E0%A4%AC%E0%A5%80%E0%A4%86%E0%A4%87+%E0%A4%A8%E0%A5%87+%E0%A4%86%E0%A4%87%E0%A4%AA%E0%A5%80%E0%A4%86%E0%A4%B0+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%AB%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2+%E0%A4%95%E0%A5%8B+5+%E0%A4%B2%E0%A4%BE%E0%A4%96+%E0%A4%B0%E0%A5%81%E0%A4%AA%E0%A4%AF%E0%A5%87+%E0%A4%B0%E0%A4%BF%E0%A4%B6%E0%A5%8D%E0%A4%B5%E0%A4%A4+%E0%A4%B2%E0%A5%87%E0%A4%A4%E0%A5%87+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE %0A%0A https%3A%2F%2Fnewswing.com%2F%3Fp%3D159357" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D159357&text=%23Giridih%3A+%E0%A4%B8%E0%A5%80%E0%A4%AC%E0%A5%80%E0%A4%86%E0%A4%87+%E0%A4%A8%E0%A5%87+%E0%A4%86%E0%A4%87%E0%A4%AA%E0%A5%80%E0%A4%86%E0%A4%B0+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%AB%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2+%E0%A4%95%E0%A5%8B+5+%E0%A4%B2%E0%A4%BE%E0%A4%96+%E0%A4%B0%E0%A5%81%E0%A4%AA%E0%A4%AF%E0%A5%87+%E0%A4%B0%E0%A4%BF%E0%A4%B6%E0%A5%8D%E0%A4%B5%E0%A4%A4+%E0%A4%B2%E0%A5%87%E0%A4%A4%E0%A5%87+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%23Giridih%3A+%E0%A4%B8%E0%A5%80%E0%A4%AC%E0%A5%80%E0%A4%86%E0%A4%87+%E0%A4%A8%E0%A5%87+%E0%A4%86%E0%A4%87%E0%A4%AA%E0%A5%80%E0%A4%86%E0%A4%B0+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%AB%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2+%E0%A4%95%E0%A5%8B+5+%E0%A4%B2%E0%A4%BE%E0%A4%96+%E0%A4%B0%E0%A5%81%E0%A4%AA%E0%A4%AF%E0%A5%87+%E0%A4%B0%E0%A4%BF%E0%A4%B6%E0%A5%8D%E0%A4%B5%E0%A4%A4+%E0%A4%B2%E0%A5%87%E0%A4%A4%E0%A5%87+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE&body=https%3A%2F%2Fnewswing.com%2F%3Fp%3D159357" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div></div><div class="entry-content clearfix single-post-content"><p>Divy Khare/Manoj Kumar</p><p>Giridih: सीबीआइ के भ्रष्टाचार निरोधक ब्यूरो ने मंगलवार को गिरिडीह में फैक्ट्री मालिक से 5 लाख रुपये की रिश्वत लेते हुए कोलकाता की नेशनल कंपनी लॉ ट्रिब्यूनल (NCLT) की बेंच द्वारा नियुक्त एक अंतरिम रिज़ॉल्यूशन प्रोफेशनल (IRP) को रंगे हाथ पकड़ा. गिरफ्तार संजय कुमार अग्रवाल चार्टेड अकाउंटेंट और श्रेया इन्सॉल्वेंसी प्रोफेशनल्स प्राइवेट लिमिटेड, कोलकाता के निदेशक हैं.<strong><code></code></strong></p><div class="VWpdeoRT" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-158245-102817865" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="158245" data-type="image"><img class="bsac-image" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://newswing.com/wp-content/uploads/2020/02/Aqua-Spa-Salon.jpg" alt="Aqua Spa Salon 5/02/2020" /><noscript><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2020/02/Aqua-Spa-Salon.jpg" alt="Aqua Spa Salon 5/02/2020" /></noscript></div></div></div><p>श्री अग्रवाल मंगलवार को कोलकाता से गिरिडीह में दो लोन डिफॉल्टर कंपनियों आदि इस्पात लिमिटेड और श्री बीर इस्पात प्राइवेट लिमिटेड के खिलाफ कॉरपोरेट इनसॉल्वेंसी रिजॉल्यूशन प्रक्रिया शुरू करने के लिए आये थे. उन्होंने प्रक्रिया के दौरान फैक्ट्री मालिक से रिश्वत की मांग की थी. सीबीआइ के अनुसार, आरोपी श्री अग्रवाल को कंपनियों की दिवालिया प्रक्रिया शुरू करने के लिए NCLT, कोलकाता द्वारा IRP के रूप में नियुक्त किया गया था.</p><p>इसे भी पढ़ें &#8211; <a href="https://newswing.com/educomp-its-directors-have-been-booked-for-fraud-of-rs-1955-crore-from-banks/159347/">एडुकॉम्प, उसके निदेशकों पर बैंकों से 1,955 करोड़ रुपये की धोखाधड़ी का मामला दर्ज</a></p><h2 style="text-align: center;"><strong><code>20 लाख की मांग की थी</code></strong></h2><figure id="attachment_159363" aria-describedby="caption-attachment-159363" style="width: 600px" class="wp-caption aligncenter"><img class="size-full wp-image-159363"  data-src="https://newswing.com/wp-content/uploads/2020/02/8-2.jpg" alt="" width="600" height="400" srcset="https://newswing.com/wp-content/uploads/2020/02/8-2.jpg 600w, https://newswing.com/wp-content/uploads/2020/02/8-2-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-159363" class="wp-caption-text">संजय कुमार अग्रवाल.</figcaption></figure><p>श्री अग्रवाल ने फैक्ट्री मालिक से रिश्वत के रूप में 20 लाख रुपये की मांग की थी और पहले 5 लाख रुपये नकद और बाकी 2 लाख रुपये प्रति माह की आसान किस्तों में स्वीकार करने का सौदा तय किया था. उन्होंने मंगलवार को कंपनी का निरीक्षण किया और फैक्ट्री मालिक से 5 लाख रुपये लिये,  उसी वक्त सीबीआइ टीम ने छापा मारा और उसे रंगे हाथ पकड़ा. एसपी, सीबीआइ (एसीबी), धनबाद, नागेन्द्र प्रसाद ने पुष्टि की कि अग्रवाल को 5 लाख रुपये की रिश्वत लेते गिरफ्तार किया गया है.</p><div class="bs-irp right bs-irp-thumbnail-1"><div class="bs-irp-heading"> <span class="h-text heading-typo">Related Posts</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-159366 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="जदयू ने भाजपा विधायक ढुल्लू महतो का पुतला फूंका, लगाया झूठे मुकदमे में फंसाने का आरोप" data-src="https://newswing.com/wp-content/uploads/2020/01/Dhullu_Mhatonew-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Dhullu_Mhatonew-86x64.jpg&quot;,&quot;210&quot;:&quot;Dhullu_Mhatonew-210x136.jpg&quot;,&quot;650&quot;:&quot;Dhullu_Mhatonew.jpg&quot;}}"						class="img-holder" href="https://newswing.com/jdu-burnt-effigy-of-bjp-mla-dhullu-mahato-accused-of-falsely-implicating-him/159366/"></a></div><p class="title"> <a href="https://newswing.com/jdu-burnt-effigy-of-bjp-mla-dhullu-mahato-accused-of-falsely-implicating-him/159366/" class="post-url post-title"> जदयू ने भाजपा विधायक ढुल्लू महतो का पुतला फूंका, लगाया झूठे मुकदमे में फंसाने का आरोप </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2020-02-11T21:09:42+05:30">18 mins ago</time></span></div></div></div ></div></div></div><p>इसे भी पढ़ें &#8211; <a href="https://newswing.com/people-up-to-8-lakh-income-group-will-get-benefit-of-chief-minister-critical-illness-treatment-scheme/159352/">8 लाख आय वर्ग तक के लोगों को मिलेगा मुख्यमंत्री गंभीर बीमारी उपचार योजना का लाभ</a></p><p>वर्ष 2007 से 2013 के बीच भारतीय स्टेट बैंक (SBI) की शाखा SME से Adi Ispat Limited और Shree Bir Ispat दोनों कंपनियों ने 74 करोड़ रुपये और 3.6 करोड़ रुपये की क्रेडिट सुविधा का लाभ उठाया था. लेकिन वे ऋण का भुगतान नहीं कर सके. जिस कारण एसबीआइ ने अगस्त 2014 को इन दोनों कंपनियों को गैर-निष्पादित परिसंपत्ति (एनपीए) घोषित किया गया था. बाद में एसबीआइ ने एनसीएलटी का दरवाजा खटखटाया और इन दोनों कंपनियों के खिलाफ कॉर्पोरेट दीवाला समाधान प्रक्रिया शुरू करने की मांग की.</p><div class="jJsmIL53" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-155493-113145937" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="155493" data-type="image"><img class="bsac-image" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://newswing.com/wp-content/uploads/2020/01/IMG-20200117-WA0022.jpg" alt="Sport House" /><noscript><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2020/01/IMG-20200117-WA0022.jpg" alt="Sport House" /></noscript></div></div></div><h2 style="text-align: center;"><strong><code>रंगे हाथ पकड़ा</code></strong></h2><p>हालांकि NCLT ने 22 नवंबर, 2019 को दिवालिया प्रक्रिया शुरू करने का आदेश दिया और अग्रवाल को दोनों कंपनियों के लिए IRP के रूप में जनवरी, 06, 2020 को नियुक्त किया. अग्रवाल इस प्रक्रिया में फैक्ट्री मालिकों का पक्ष मजबूत करने के लिए रिश्वत की मांग की थी. जिसके बाद मामला सीबीआइ धनबाद के पास पहुंचा और आगे की कार्रवाई करते हुए सीबीआइ की टीम ने अग्रवाल को रंगे हाथ पकड़ा और एफआइआर दर्ज की.</p><p>इसे भी पढ़ें &#8211; <a href="https://newswing.com/government-is-considering-increasing-mnrega-wages-from-rs-171-to-rs-272-per-day-alamgir-alam/159354/">मनरेगा की मजदूरी 171 से बढ़ा कर 272 रुपये प्रति दिन करने पर विचार कर रही है सरकार : आलमगीर आलम</a></p><div class="Qud9twi5" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:250px;height:250px"
data-ad-client="ca-pub-4464267052229509"
data-ad-slot="8367158579"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-156107-1192111926" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156107" data-type="custom_code"> <a href="https://t.me/NewsWingNews">इस लिंक पर क्लिक कर हमारे Telegram चैनल से जुड़ें.. </a></div></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-159240-1582785620" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="159240" data-type="image"><img class="bsac-image" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://newswing.com/wp-content/uploads/2020/02/I3IMTF-Ranchi-1a6-x-2w5-1-1.jpg" alt="Mega Trade Fair 11/02 -16/02" /><noscript><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2020/02/I3IMTF-Ranchi-1a6-x-2w5-1-1.jpg" alt="Mega Trade Fair 11/02 -16/02" /></noscript></div></div><h3 style='text-align: center;'><a href='https://newswing.com/support-newswing/'><span style='color: #ff6600;'><strong>हमें सपोर्ट करें, ताकि हम करते रहें स्वतंत्र और जनपक्षधर पत्रकारिता...</strong></span></a></h3><iframe  id="5e42ceea180ec" src="https://plugin.orcsnet.com/?o=newswing&wl=https%3A%2F%2Fnewswing.com%2Fgiridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh%2F159357%2F&pv=1.0.12&ifid=5e42ceea180ec" style="border:none;border-radius:0px;margin:0px;width:100%;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://plugin.orcsnet.com/?o=newswing&#038;wl=https%3A%2F%2Fnewswing.com%2Fgiridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh%2F159357%2F&#038;pv=1.0.12&#038;ifid=5e42ceea180ec"></iframe><noscript><iframe  id="5e42ceea180ec" src="https://plugin.orcsnet.com/?o=newswing&wl=https%3A%2F%2Fnewswing.com%2Fgiridih-cbi-arrested-ipr-professional-taking-bribe-of-rs-5-lakh%2F159357%2F&pv=1.0.12&ifid=5e42ceea180ec" style="border:none;border-radius:0px;margin:0px;width:100%;"></iframe></noscript></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://newswing.com/tag/jharkhand/" rel="tag">Jharkhand</a><a href="https://newswing.com/tag/%e0%a4%97%e0%a4%bf%e0%a4%b0%e0%a4%ab%e0%a5%8d%e0%a4%a4%e0%a4%be%e0%a4%b0/" rel="tag">गिरफ्तार</a><a href="https://newswing.com/tag/%e0%a4%97%e0%a4%bf%e0%a4%b0%e0%a4%bf%e0%a4%a1%e0%a5%80%e0%a4%b9/" rel="tag">गिरिडीह</a><a href="https://newswing.com/tag/%e0%a4%b0%e0%a4%bf%e0%a4%b6%e0%a5%8d%e0%a4%b5%e0%a4%a4/" rel="tag">रिश्वत</a><a href="https://newswing.com/tag/%e0%a4%b8%e0%a5%80%e0%a4%ac%e0%a5%80%e0%a4%86%e0%a4%87/" rel="tag">सीबीआइ</a></div><div class="post-share single-post-share bottom-share clearfix style-2"><div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="159357"><i class="bf-icon  fa fa-eye"></i> <b class="number">276</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewswing.com%2F%3Fp%3D159357" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%23Giridih%3A+%E0%A4%B8%E0%A5%80%E0%A4%AC%E0%A5%80%E0%A4%86%E0%A4%87+%E0%A4%A8%E0%A5%87+%E0%A4%86%E0%A4%87%E0%A4%AA%E0%A5%80%E0%A4%86%E0%A4%B0+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%AB%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2+%E0%A4%95%E0%A5%8B+5+%E0%A4%B2%E0%A4%BE%E0%A4%96+%E0%A4%B0%E0%A5%81%E0%A4%AA%E0%A4%AF%E0%A5%87+%E0%A4%B0%E0%A4%BF%E0%A4%B6%E0%A5%8D%E0%A4%B5%E0%A4%A4+%E0%A4%B2%E0%A5%87%E0%A4%A4%E0%A5%87+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE&url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D159357" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%23Giridih%3A+%E0%A4%B8%E0%A5%80%E0%A4%AC%E0%A5%80%E0%A4%86%E0%A4%87+%E0%A4%A8%E0%A5%87+%E0%A4%86%E0%A4%87%E0%A4%AA%E0%A5%80%E0%A4%86%E0%A4%B0+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%AB%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2+%E0%A4%95%E0%A5%8B+5+%E0%A4%B2%E0%A4%BE%E0%A4%96+%E0%A4%B0%E0%A5%81%E0%A4%AA%E0%A4%AF%E0%A5%87+%E0%A4%B0%E0%A4%BF%E0%A4%B6%E0%A5%8D%E0%A4%B5%E0%A4%A4+%E0%A4%B2%E0%A5%87%E0%A4%A4%E0%A5%87+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE %0A%0A https%3A%2F%2Fnewswing.com%2F%3Fp%3D159357" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D159357&text=%23Giridih%3A+%E0%A4%B8%E0%A5%80%E0%A4%AC%E0%A5%80%E0%A4%86%E0%A4%87+%E0%A4%A8%E0%A5%87+%E0%A4%86%E0%A4%87%E0%A4%AA%E0%A5%80%E0%A4%86%E0%A4%B0+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%AB%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2+%E0%A4%95%E0%A5%8B+5+%E0%A4%B2%E0%A4%BE%E0%A4%96+%E0%A4%B0%E0%A5%81%E0%A4%AA%E0%A4%AF%E0%A5%87+%E0%A4%B0%E0%A4%BF%E0%A4%B6%E0%A5%8D%E0%A4%B5%E0%A4%A4+%E0%A4%B2%E0%A5%87%E0%A4%A4%E0%A5%87+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%23Giridih%3A+%E0%A4%B8%E0%A5%80%E0%A4%AC%E0%A5%80%E0%A4%86%E0%A4%87+%E0%A4%A8%E0%A5%87+%E0%A4%86%E0%A4%87%E0%A4%AA%E0%A5%80%E0%A4%86%E0%A4%B0+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%AB%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2+%E0%A4%95%E0%A5%8B+5+%E0%A4%B2%E0%A4%BE%E0%A4%96+%E0%A4%B0%E0%A5%81%E0%A4%AA%E0%A4%AF%E0%A5%87+%E0%A4%B0%E0%A4%BF%E0%A4%B6%E0%A5%8D%E0%A4%B5%E0%A4%A4+%E0%A4%B2%E0%A5%87%E0%A4%A4%E0%A5%87+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE&body=https%3A%2F%2Fnewswing.com%2F%3Fp%3D159357" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div></div></article><div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t2 clearfix post-bottom  "><div class="bs-push-noti-inner"><div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div><p class="bs-push-noti-message">Get real time updates directly on you device, subscribe now.</p><button class="button bs-push-noti-button">Subscribe</button><div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div></div></div></div><div class="post-related"><div class="section-heading sh-t7 sh-s1 "><span class="h-text related-posts-heading">You might also like</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-2 simple-grid"><div  class="post-159354 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="मनरेगा की मजदूरी 171 से बढ़ा कर 272 रुपये प्रति दिन करने पर विचार कर रही है सरकार : आलमगीर आलम" data-src="https://newswing.com/wp-content/uploads/2020/02/5-5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5-5-86x64.jpg&quot;,&quot;210&quot;:&quot;5-5-210x136.jpg&quot;,&quot;279&quot;:&quot;5-5-279x220.jpg&quot;,&quot;357&quot;:&quot;5-5-357x210.jpg&quot;,&quot;600&quot;:&quot;5-5.jpg&quot;}}"					class="img-holder" href="https://newswing.com/government-is-considering-increasing-mnrega-wages-from-rs-171-to-rs-272-per-day-alamgir-alam/159354/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/government-is-considering-increasing-mnrega-wages-from-rs-171-to-rs-272-per-day-alamgir-alam/159354/" title="मनरेगा की मजदूरी 171 से बढ़ा कर 272 रुपये प्रति दिन करने पर विचार कर रही है सरकार : आलमगीर आलम"> <span class="post-title"> मनरेगा की मजदूरी 171 से बढ़ा कर 272 रुपये प्रति दिन करने पर विचार कर रही है सरकार :&hellip; </span> </a></p></div></div ><div  class="post-159352 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="8 लाख आय वर्ग तक के लोगों को मिलेगा मुख्यमंत्री गंभीर बीमारी उपचार योजना का लाभ" data-src="https://newswing.com/wp-content/uploads/2020/02/6-5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6-5-86x64.jpg&quot;,&quot;210&quot;:&quot;6-5-210x136.jpg&quot;,&quot;279&quot;:&quot;6-5-279x220.jpg&quot;,&quot;357&quot;:&quot;6-5-357x210.jpg&quot;,&quot;600&quot;:&quot;6-5.jpg&quot;}}"					class="img-holder" href="https://newswing.com/people-up-to-8-lakh-income-group-will-get-benefit-of-chief-minister-critical-illness-treatment-scheme/159352/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/people-up-to-8-lakh-income-group-will-get-benefit-of-chief-minister-critical-illness-treatment-scheme/159352/" title="8 लाख आय वर्ग तक के लोगों को मिलेगा मुख्यमंत्री गंभीर बीमारी उपचार योजना का लाभ"> <span class="post-title"> 8 लाख आय वर्ग तक के लोगों को मिलेगा मुख्यमंत्री गंभीर बीमारी उपचार योजना का लाभ </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1305126081 = '{"query":{"paginate":"next_prev","count":2,"posts_per_page":2,"post__not_in":[159357],"ignore_sticky_posts":1,"category__in":[13,2],"offset":"1","remove_duplicates_ids":"159357,156121,150473,140304,140301,133004,133001,133000,159366","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"159357,156121,150473,140304,140301,133004,133001,133000,159366","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"139058e","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1305126081"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1305126081" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="newswinglive" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer">Newswing</a></p></form></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t7 sh-s1 main-term-30"> <a href="https://newswing.com/category/business/" class="main-link"> <span class="h-text main-term-30"> Business </span> </a></p><div class="bs-pagination-wrapper main-term-30 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-3 "><div  class="post-159132 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="राज्यसभा में #PChidambaram ने कहा, अर्थव्यवस्था की कमान अनाड़ी डाक्टरों के हाथ में, ढहने के कगार पर" data-src="https://newswing.com/wp-content/uploads/2020/02/p-chidambara-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;p-chidambara-210x136.jpg&quot;,&quot;279&quot;:&quot;p-chidambara-279x220.jpg&quot;,&quot;357&quot;:&quot;p-chidambara-357x210.jpg&quot;,&quot;650&quot;:&quot;p-chidambara.jpg&quot;}}"					class="img-holder" href="https://newswing.com/in-rajya-sabha-chidambaram-said-the-command-of-the-economy-is-in-the-hands-of-clumsy-doctors-on-the-verge-of-collapse/159132/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/in-rajya-sabha-chidambaram-said-the-command-of-the-economy-is-in-the-hands-of-clumsy-doctors-on-the-verge-of-collapse/159132/" title="राज्यसभा में #PChidambaram ने कहा, अर्थव्यवस्था की कमान अनाड़ी डाक्टरों के हाथ में, ढहने के कगार पर"> <span class="post-title"> राज्यसभा में #PChidambaram ने कहा,&hellip; </span> </a></p><div class="post-summary"> NewDelhi :  कांग्रेस के वरिष्ठ नेता एवं पूर्व वित्त मंत्री पी चिदंबरम ने सोमवार को मोदी सरकार पर अर्थव्यवस्था के खराब प्रबंधन का&hellip;</div></div></div ><div  class="post-159099 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="विश्व के अमीर नंबर दो  #Bill_Gates ने 4600 करोड़ का हाइड्रो पावर चालित लक्जरी जहाज खरीदा  " data-src="https://newswing.com/wp-content/uploads/2020/02/superyacht-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;superyacht-210x136.jpg&quot;,&quot;279&quot;:&quot;superyacht-279x220.jpg&quot;,&quot;357&quot;:&quot;superyacht-357x210.jpg&quot;,&quot;600&quot;:&quot;superyacht.jpg&quot;}}"					class="img-holder" href="https://newswing.com/worlds-richest-number-two-bill-gates-bought-hydro-powered-luxury-ship-worth-4600-crores/159099/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/worlds-richest-number-two-bill-gates-bought-hydro-powered-luxury-ship-worth-4600-crores/159099/" title="विश्व के अमीर नंबर दो  #Bill_Gates ने 4600 करोड़ का हाइड्रो पावर चालित लक्जरी जहाज खरीदा  "> <span class="post-title"> विश्व के अमीर नंबर दो  #Bill_Gates&hellip; </span> </a></p><div class="post-summary"> Washington : खबर है कि माइक्रोसोफ्ट के सह-संस्थापक और दुनिया के दूसरे सबसे अमीर व्यक्ति बिल गेट्स विश्व के पहले हाइड्रो पावर से&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix"> <script>var bs_ajax_paginate_1477371624 = '{"query":{"category":"30","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"159357,156121,150473,140304,140301,133004,133001,133000,159366,159354,159352","query-main-term":"30","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d1c939","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1477371624"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1477371624" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 467</span></div></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t7 sh-s1 main-term-32"> <a href="https://newswing.com/category/education-career/" class="main-link"> <span class="h-text main-term-32"> Education &amp; Career </span> </a></p><div class="bs-pagination-wrapper main-term-32 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 "><div  class="post-159208 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="#JAC: मैट्रिक व इंटर की परीक्षा 11 फरवरी से, 6.21 लाख परीक्षार्थी होंगे शामिल" title="#JAC: मैट्रिक व इंटर की परीक्षा 11 फरवरी से, 6.21 लाख परीक्षार्थी होंगे शामिल" data-src="https://newswing.com/wp-content/uploads/2020/02/exam-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;exam-2-86x64.jpg&quot;,&quot;210&quot;:&quot;exam-2-210x136.jpg&quot;,&quot;279&quot;:&quot;exam-2-279x220.jpg&quot;,&quot;357&quot;:&quot;exam-2-357x210.jpg&quot;,&quot;600&quot;:&quot;exam-2.jpg&quot;}}"					class="img-holder" href="https://newswing.com/jac-examination-of-all-three-faculties-of-matriculation-and-intermediate-from-february-11-6-21-lakh-candidates-will-appear/159208/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/jac-examination-of-all-three-faculties-of-matriculation-and-intermediate-from-february-11-6-21-lakh-candidates-will-appear/159208/" title="#JAC: मैट्रिक व इंटर की परीक्षा 11 फरवरी से, 6.21 लाख परीक्षार्थी होंगे शामिल"> <span class="post-title"> #JAC: मैट्रिक व इंटर की परीक्षा 11&hellip; </span> </a></p><div class="post-summary"> मैट्रिक के 940 केंद्रों पर 3,87021 तो इंटर में 470 केंद्रों पर 2,34363 परीक्षार्थी
1310 सेंटर पर दो सिटिंग में परीक्षा,&hellip;</div></div></div ><div  class="post-159137 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="बिरसा कॉलेज खूंटी की गलती से 24 परीक्षार्थियों को नहीं मिला एडमिट कार्ड, 11 फरवरी से है परीक्षा" data-src="https://newswing.com/wp-content/uploads/2020/02/2-6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2-6-86x64.jpg&quot;,&quot;210&quot;:&quot;2-6-210x136.jpg&quot;,&quot;279&quot;:&quot;2-6-279x220.jpg&quot;,&quot;357&quot;:&quot;2-6-357x210.jpg&quot;,&quot;600&quot;:&quot;2-6.jpg&quot;}}"					class="img-holder" href="https://newswing.com/24-students-have-not-received-the-admit-card-due-to-the-mistake-of-birsa-college/159137/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/24-students-have-not-received-the-admit-card-due-to-the-mistake-of-birsa-college/159137/" title="बिरसा कॉलेज खूंटी की गलती से 24 परीक्षार्थियों को नहीं मिला एडमिट कार्ड, 11 फरवरी से है परीक्षा"> <span class="post-title"> बिरसा कॉलेज खूंटी की गलती से 24&hellip; </span> </a></p><div class="post-summary"> Ranchi: झारखंड एकेडमिक काउंसिल की इंटरमीडिएट की परीक्षा 11 फरवरी से होगी. लेकिन बिरसा कॉलेज खूंटी के 24 विद्यार्थी परीक्षा से&hellip;</div></div></div ><div  class="post-158393 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="मई के पहले सप्ताह में होगा ओडिशा JEE, 20 मार्च तक भरे जायेंगे ऑनलाइन एप्लीकेशन" data-src="https://newswing.com/wp-content/uploads/2020/02/OJEE-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;OJEE-86x64.jpg&quot;,&quot;210&quot;:&quot;OJEE-210x136.jpg&quot;,&quot;279&quot;:&quot;OJEE-279x220.jpg&quot;,&quot;357&quot;:&quot;OJEE-357x210.jpg&quot;,&quot;360&quot;:&quot;OJEE.jpg&quot;}}"					class="img-holder" href="https://newswing.com/odisha-jee-be-held-first-week-may-online-application-starts/158393/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/odisha-jee-be-held-first-week-may-online-application-starts/158393/" title="मई के पहले सप्ताह में होगा ओडिशा JEE, 20 मार्च तक भरे जायेंगे ऑनलाइन एप्लीकेशन"> <span class="post-title"> मई के पहले सप्ताह में होगा ओडिशा&hellip; </span> </a></p><div class="post-summary"> Ranchi: ओडिशा के विभिन्न सरकारी और प्राइवेट कॉलेजों में यूजी व पीजी कोर्स में एडमिशन के लिए होने वाली ओडिशा जेईई देश के बेहतरीन&hellip;</div></div></div ><div  class="post-158394 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="अब इंटर-मैट्रिक की परीक्षा ही नहीं मूल्यांकन भी हाइटेक, छात्रों के लिए हेल्पलाइन नबंर आज से शुरू" data-src="https://newswing.com/wp-content/uploads/2020/02/board_exam-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;board_exam-86x64.jpg&quot;,&quot;210&quot;:&quot;board_exam-210x136.jpg&quot;,&quot;279&quot;:&quot;board_exam-279x220.jpg&quot;,&quot;357&quot;:&quot;board_exam-357x210.jpg&quot;,&quot;750&quot;:&quot;board_exam-750x430.jpg&quot;,&quot;835&quot;:&quot;board_exam.jpg&quot;}}"					class="img-holder" href="https://newswing.com/now-not-only-inter-matriculation-examination-but-evaluation-also-high-tech-helpline-number-for-students-starts-from-today/158394/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/now-not-only-inter-matriculation-examination-but-evaluation-also-high-tech-helpline-number-for-students-starts-from-today/158394/" title="अब इंटर-मैट्रिक की परीक्षा ही नहीं मूल्यांकन भी हाइटेक, छात्रों के लिए हेल्पलाइन नबंर आज से शुरू"> <span class="post-title"> अब इंटर-मैट्रिक की परीक्षा ही नहीं&hellip; </span> </a></p><div class="post-summary"></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-32 clearfix"> <script>var bs_ajax_paginate_1615745383 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"159357,156121,150473,140304,140301,133004,133001,133000,159366,159354,159352,159132,159099","query-main-term":"32","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2245784","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1615745383"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1615745383" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 186</span></div></div></div><div id="better-ads-49" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-99031-1908952755" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99031" data-type="custom_code"><a href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @NewsWingNews</a></div></div></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t7 sh-s1 main-term-10058"> <a href="https://newswing.com/category/gadgets/" class="main-link"> <span class="h-text main-term-10058"> Gadgets </span> </a></p><div class="bs-pagination-wrapper main-term-10058 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-3 "><div  class="post-152946 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10058"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Demo2" data-src="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"					class="img-holder" href="https://newswing.com/demo-5/152946/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/demo-5/152946/" title="Demo2"> <span class="post-title"> Demo2 </span> </a></p><div class="post-summary"> hello 123</div></div></div ><div  class="post-130021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-53"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="#JioFiber लॉन्च : सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी" title="#JioFiber : Jio Gigafiber लॉन्च, सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी" data-src="https://newswing.com/wp-content/uploads/2019/09/jio-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;jio-210x136.jpg&quot;,&quot;279&quot;:&quot;jio-279x220.jpg&quot;,&quot;357&quot;:&quot;jio-357x210.jpg&quot;,&quot;600&quot;:&quot;jio.jpg&quot;}}"					class="img-holder" href="https://newswing.com/jiofiber-launch-cheapest-plan-of-rs-699-know-which-plan-has-free-tv/130021/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/jiofiber-launch-cheapest-plan-of-rs-699-know-which-plan-has-free-tv/130021/" title="#JioFiber : Jio Gigafiber लॉन्च, सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी"> <span class="post-title"> #JioFiber : Jio Gigafiber लॉन्च,&hellip; </span> </a></p><div class="post-summary"> New Delhi : रिलायंस जियो ने अपनी होम ब्रॉडबैंड सेवा गीगाफाइबर लॉन्च कर दी है. इसका रेंटल प्लान 699 रुपये से 8,499 रुपये तक का है.&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10058 clearfix"> <script>var bs_ajax_paginate_1272520146 = '{"query":{"category":"10058","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"159357,156121,150473,140304,140301,133004,133001,133000,159366,159354,159352,159132,159099,159208,159137,158393,158394","query-main-term":"10058","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bdb51f0","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1272520146"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1272520146" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 5</span></div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t7 sh-s1 main-term-38"> <a href="https://newswing.com/category/opinion/" class="main-link"> <span class="h-text main-term-38"> Opinion </span> </a></p><div class="bs-pagination-wrapper main-term-38 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 "><div  class="post-159305 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-38"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="दिल्ली विधानसभा : आप की जीत से ज्यादा अहम है सांप्रदायिकता के मुद्दों को हाशिये पर धकेला जाना" data-src="https://newswing.com/wp-content/uploads/2020/02/index-14-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;index-14-86x64.jpg&quot;,&quot;210&quot;:&quot;index-14-210x136.jpg&quot;,&quot;279&quot;:&quot;index-14-279x220.jpg&quot;,&quot;357&quot;:&quot;index-14-357x210.jpg&quot;,&quot;686&quot;:&quot;index-14.jpg&quot;}}"					class="img-holder" href="https://newswing.com/delhi-assembly-marginalization-of-communalism-issues-is-more-important-than-aap-victory/159305/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/delhi-assembly-marginalization-of-communalism-issues-is-more-important-than-aap-victory/159305/" title="दिल्ली विधानसभा : आप की जीत से ज्यादा अहम है सांप्रदायिकता के मुद्दों को हाशिये पर धकेला जाना"> <span class="post-title"> दिल्ली विधानसभा : आप की जीत से&hellip; </span> </a></p><div class="post-summary"> Faisal  Anuragअरविंद केजरीवाल को दिल्ली का ताज तीसरी बार लगभग एकतरफा जीत के साथ मिला है. केजरीवाल भारतीय राजनीति में एक ताजा&hellip;</div></div></div ><div  class="post-159265 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-38"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="क्या नीतीश क्या बाबूलाल, दोनों ही जनादेश की धज्जियां उड़ाकर दलबदल को सही साबित करने में लगे हैं" data-src="https://newswing.com/wp-content/uploads/2020/02/1501495834-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1501495834-86x64.jpeg&quot;,&quot;210&quot;:&quot;1501495834-210x136.jpeg&quot;,&quot;279&quot;:&quot;1501495834-279x220.jpeg&quot;,&quot;357&quot;:&quot;1501495834-357x210.jpeg&quot;,&quot;700&quot;:&quot;1501495834-e1581409765135.jpeg&quot;,&quot;750&quot;:&quot;1501495834-750x430.jpeg&quot;}}"					class="img-holder" href="https://newswing.com/what-nitish-and-babulal-are-both-trying-to-justify-the-defection-by-blowing-away-the-mandate/159265/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/what-nitish-and-babulal-are-both-trying-to-justify-the-defection-by-blowing-away-the-mandate/159265/" title="क्या नीतीश क्या बाबूलाल, दोनों ही जनादेश की धज्जियां उड़ाकर दलबदल को सही साबित करने में लगे हैं"> <span class="post-title"> क्या नीतीश क्या बाबूलाल, दोनों ही&hellip; </span> </a></p><div class="post-summary"> Faisal Anuragन तो नीतीश कुमार मिट्टी में ही दफन हुए और न ही बाबूलाल मरांडी कुतुबमीनार से कूदे. दोनों ने ही भारतीय जनता पार्टी&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-38 clearfix"> <script>var bs_ajax_paginate_1542554005 = '{"query":{"category":"38","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"159357,156121,150473,140304,140301,133004,133001,133000,159366,159354,159352,159132,159099,159208,159137,158393,158394,152946,130021","query-main-term":"38","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2cdeb9e","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1542554005"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1542554005" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 340</span></div></div></div><div id="bs-thumbnail-listing-2-4" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t7 sh-s1 main-term-52"> <a href="https://newswing.com/category/fashion-film-t-v/" class="main-link"> <span class="h-text main-term-52"> Fashion/Film/T.V </span> </a></p><div class="bs-pagination-wrapper main-term-52 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 "><div  class="post-159043 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="#Oscars: पैरासाइट ने रचा इतिहास, फीनिक्स और जेल्वेगर को सर्वश्रेष्ठ अभिनेता-अभिनेत्री का अवॉर्ड" title="#Oscars: पैरासाइट ने रचा इतिहास, फीनिक्स और जेल्वेगर को सर्वश्रेष्ठ अभिनेता-अभिनेत्री का अवॉर्ड" data-src="https://newswing.com/wp-content/uploads/2020/02/parasite-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;parasite-86x64.jpg&quot;,&quot;210&quot;:&quot;parasite-210x136.jpg&quot;,&quot;279&quot;:&quot;parasite-279x220.jpg&quot;,&quot;357&quot;:&quot;parasite-357x210.jpg&quot;,&quot;750&quot;:&quot;parasite-750x430.jpg&quot;,&quot;1800&quot;:&quot;parasite.jpg&quot;}}"					class="img-holder" href="https://newswing.com/oscars-parasite-created-history-phoenix-and-jelweger-award-for-best-actor-actress/159043/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/oscars-parasite-created-history-phoenix-and-jelweger-award-for-best-actor-actress/159043/" title="#Oscars: पैरासाइट ने रचा इतिहास, फीनिक्स और जेल्वेगर को सर्वश्रेष्ठ अभिनेता-अभिनेत्री का अवॉर्ड"> <span class="post-title"> #Oscars: पैरासाइट ने रचा इतिहास,&hellip; </span> </a></p><div class="post-summary"> Los Angeles: अकादमी पुरस्कार में इस बार दक्षिण कोरियाई फिल्म पैरासाइट का बोलबाला रहा. फिल्म ने सर्वश्रेष्ठ फिल्म, सर्वश्रेष्ठ&hellip;</div></div></div ><div  class="post-158629 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-52"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="भारतीय हॉकी टीम की कैप्टन ने कहा- मेरे जीवन पर बायोपिक बने तो दीपिका करे मेरा रोल" data-src="https://newswing.com/wp-content/uploads/2020/02/rani-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rani-86x64.jpg&quot;,&quot;210&quot;:&quot;rani-210x136.jpg&quot;,&quot;279&quot;:&quot;rani-279x220.jpg&quot;,&quot;357&quot;:&quot;rani-357x210.jpg&quot;,&quot;600&quot;:&quot;rani.jpg&quot;}}"					class="img-holder" href="https://newswing.com/captain-indian-hockey-team-said-deepika-should-do-my-role-biopic-made-my-life/158629/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/captain-indian-hockey-team-said-deepika-should-do-my-role-biopic-made-my-life/158629/" title="भारतीय हॉकी टीम की कैप्टन ने कहा- मेरे जीवन पर बायोपिक बने तो दीपिका करे मेरा रोल"> <span class="post-title"> भारतीय हॉकी टीम की कैप्टन ने कहा-&hellip; </span> </a></p><div class="post-summary"> New Delhi: हरियाणा के शाहबाद से निकलकर ‘वर्ल्ड गेम एथलीट आफ द ईयर’ और पद्मश्री जीतने तक रानी रामपाल का उतार-चढ़ाव से भरा सफर&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-52 clearfix"> <script>var bs_ajax_paginate_2002531763 = '{"query":{"category":"52","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"159357,156121,150473,140304,140301,133004,133001,133000,159366,159354,159352,159132,159099,159208,159137,158393,158394,152946,130021,159305,159265","query-main-term":"52","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5584191","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2002531763"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="2002531763" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 188</span></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="session;"><div class="more-stories-title"> More Stories <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-159360 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="ऊर्जा विभाग की 2015 से चल रही योजनाओं का काम 31 मार्च तक करें खत्मः हेमंत सोरेन" data-src="https://newswing.com/wp-content/uploads/2020/02/7-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7-4-86x64.jpg&quot;,&quot;210&quot;:&quot;7-4-210x136.jpg&quot;,&quot;600&quot;:&quot;7-4.jpg&quot;}}"						class="img-holder" href="https://newswing.com/finish-the-schemes-of-the-energy-department-from-2015-till-march-31-hemant-soren/159360/"></a></div><p class="title"> <a href="https://newswing.com/finish-the-schemes-of-the-energy-department-from-2015-till-march-31-hemant-soren/159360/" class="post-url post-title"> ऊर्जा विभाग की 2015 से चल रही योजनाओं का काम 31 मार्च तक करें खत्मः हेमंत सोरेन </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2020-02-11T20:54:07+05:30">33 mins ago</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswig</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - NEWSWING. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Copyright  ©  NEWSWING</div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll  no-login-icon no-social-icon" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li></ul></div><form role="search" method="get" class="search-form" action="https://newswing.com"> <input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off"></form></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"159357"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/newswing.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","pid":"159357","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/newswing.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":""}; /* ]]> */</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://newswing.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.js" : "https://newswing.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script src="https://newswing.com/wp-content/cache/min/1/e7583cd2bf8d2b3a80faa89b998dd5d6.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1581436651 -->