<!DOCTYPE html><html lang="en-GB" class="" data-skin="light"><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://newswing.com/xmlrpc.php" /><title>सीईओ पद छोड़ देंगे जेफ बेजोस, जानें कैसे बनाया अमेजन को ई-कॉमर्स की दिग्गज कंपनी &#8211; NEWSWING</title><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?15739' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?15739' type='text/css' media='all' /></noscript><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-theme-css' href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?eceab' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-theme-css'  href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?eceab' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='dflip-icons-style-css' href='https://newswing.com/wp-content/litespeed/cssjs/0d2a8.css?95bcf' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='dflip-icons-style-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0d2a8.css?95bcf' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='dflip-style-css' href='https://newswing.com/wp-content/litespeed/cssjs/a856c.css?8e076' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='dflip-style-css'  href='https://newswing.com/wp-content/litespeed/cssjs/a856c.css?8e076' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-base-css' href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?a0427' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?a0427' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-styles-css' href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?620a4' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?620a4' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-widgets-css' href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?0ff5e' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?0ff5e' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-helpers-css' href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?a59a7' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?a59a7' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-fontawesome5-css' href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?8f974' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?8f974' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-ilightbox-css' href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?1934d' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?1934d' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-shortcodes-css' href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?22506' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?22506' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-single-css' href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?7361d' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?7361d' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-print-css' href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?d93d0' type='text/css' media='print' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?d93d0' type='text/css' media='print' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-style-custom-css' href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?17d94' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?17d94' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='social-logos-css' href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?a5e00' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='social-logos-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?a5e00' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='jetpack_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?16ba5' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?16ba5' type='text/css' media='all' /></noscript> <script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/924a1.js?abff6' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/269316" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel="canonical" href="https://newswing.com/jeff-bezos-to-step-down-as-ceo-learn-how-to-make-amazon-an-e-commerce-giant/269316/" /><link rel='shortlink' href='https://newswing.com/?p=269316' /><link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fjeff-bezos-to-step-down-as-ceo-learn-how-to-make-amazon-an-e-commerce-giant%2F269316%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fjeff-bezos-to-step-down-as-ceo-learn-how-to-make-amazon-an-e-commerce-giant%2F269316%2F&#038;format=xml" /> <script id="feedify_webscript">var feedify = feedify || {};
			window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BDw4hG7HDqPGBm7CWVZqu6D41cwzgaU2Ce2RGYq1HRYrU8EomuecS5Fk896h1lViAV5IQEgjhRczBVYpuqYPTSc="};
			(function (window, document){
				function addScript( script_url ){
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = script_url;
					document.getElementsByTagName('head')[0].appendChild(s);
				}
				addScript('https://tpcf.feedify.net/uploads/settings/7f21374dfc8ed2d20022b89f250f6031.js?ts='+Math.random());
				addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
			})(window, document);</script> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta property="fb:pages" content="192677767501280" /> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /><meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" /> <script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'b7CUsT462M1nD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <link rel="dns-prefetch" href="//exmarketplace.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="preconnect" href="//cdn.exmarketplace.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script> <script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script> <script async src="https://cdn.exmarketplace.com/bidder/newswing/newswing.dfp.js"></script> <meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script data-cfasync="false">var dFlipLocation = "https://newswing.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?78b2e' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?78b2e' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='5.0.7-1625391062' href='https://newswing.com/wp-content/litespeed/cssjs/02767.css?ff019' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='5.0.7-1625391062' href='https://newswing.com/wp-content/litespeed/cssjs/02767.css?ff019' type='text/css' media='all' /></noscript><meta property="og:type" content="article" /><meta property="og:title" content="सीईओ पद छोड़ देंगे जेफ बेजोस, जानें कैसे बनाया अमेजन को ई-कॉमर्स की दिग्गज कंपनी" /><meta property="og:url" content="https://newswing.com/jeff-bezos-to-step-down-as-ceo-learn-how-to-make-amazon-an-e-commerce-giant/269316/" /><meta property="og:description" content="New Delhi : ई-कॉमर्स की दिग्गज कंपनी अमेजन के संस्थापक और मालिक जेफ बेजोस कंपनी के CEO पद से इस्तीफा देने जा रहे हैं. कल यानी सोमवार से वो अब कंपनी के चीफ एक्जीक्यूटिव ऑफिसर नहीं रहेंगे. एंडी जेसी …" /><meta property="article:published_time" content="2021-07-04T09:22:43+00:00" /><meta property="article:modified_time" content="2021-07-04T09:22:43+00:00" /><meta property="og:site_name" content="NEWSWING" /><meta property="og:image" content="https://newswing.com/wp-content/uploads/2021/07/जेफ-बेजोस.jpg" /><meta property="og:image:width" content="592" /><meta property="og:image:height" content="400" /><meta property="og:locale" content="en_GB" /><meta name="twitter:text:title" content="सीईओ पद छोड़ देंगे जेफ बेजोस, जानें कैसे बनाया अमेजन को ई-कॉमर्स की दिग्गज कंपनी" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2021/07/जेफ-बेजोस.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><style type="text/css" id="wp-custom-css">.entry-content p {
    line-height: 1.7;
}
.single-post h1.entry-title {
    font-weight:600;
	font-size:30px;
	line-height: 1.2;

} 
}</style></head><body id="tie-body" class="post-template-default single single-post postid-269316 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="logo" class="image-logo">
<a title="NEWSWING" href="https://newswing.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
</picture>
</a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="https://play.google.com/store/apps/details?id=newswing.com" title="Download Our App">
<img src="https://newswing.com/wp-content/uploads/2021/01/google-play-badge-1.png" alt="Download Our App" width="-20" height="-20" />
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a><ul class="sub-menu menu-sub-content"><li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li><li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li><li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li><li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li><li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li><li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li><li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li><li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li><li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li><li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li></ul></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li><li id="menu-item-264554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264554"><a href="https://newswing.com/category/nwepaper/">NW Epaper</a></li><li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a><ul class="sub-menu menu-sub-content"><li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li><li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li><li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li><li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li><li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li></ul></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://newswing.com/">
<input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></li><li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Sidebar</span>
</a></li></ul></div></div></div></nav></div></header><div class="stream-item stream-item-below-header"><p style="margin-top:10px; margin-bottom:0; padding-bottom:0; text-align:center; line-height:0"><a target="_blank" href="https://feeds.feedburner.com/~r/newswinglive/~6/3"><img src="https://feeds.feedburner.com/newswinglive.3.gif" alt="NEWSWING" style="border:0"></a></p><p style="margin-top:5px; padding-top:0; font-size:x-small; text-align:center"><a href="https://feedburner.google.com/fb/a/headlineanimator/install?id=4evk8dtoa62do79sd3kgc1mhak&amp;w=3" onclick="window.open(this.href, 'haHowto', 'width=520,height=600,toolbar=no,address=no,resizable=yes,scrollbars'); return false" target="_blank">&uarr; Grab this Headline Animator</a></p></div><div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-30" href="https://newswing.com/category/business/">Business</a><a class="post-cat tie-cat-660854" href="https://newswing.com/category/lead_news/">Lead News</a><a class="post-cat tie-cat-33" href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a><a class="post-cat tie-cat-28" href="https://newswing.com/category/world/">World</a></span><h1 class="post-title entry-title">सीईओ पद छोड़ देंगे जेफ बेजोस, जानें कैसे बनाया अमेजन को ई-कॉमर्स की दिग्गज कंपनी</h1><h2 class="entry-sub-title">बेजोस इस माह अपनी कंपनी की स्पेस फ्लाइट में स्पेस की उड़ान भरकर इतिहास रचेंगे</h2><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/naveen/" class="author-name tie-icon" title="News Wing">News Wing</a></span>
<a href="/cdn-cgi/l/email-protection#a8c6c9decdcdc6d8dac9dbc9c6dce8cfc5c9c1c486cbc7c5" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">04/07/2021</span></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="592" height="400" src="https://newswing.com/wp-content/uploads/2021/07/जेफ-बेजोस.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2021/07/जेफ-बेजोस.jpg 592w, https://newswing.com/wp-content/uploads/2021/07/जेफ-बेजोस-300x203.jpg 300w, https://newswing.com/wp-content/uploads/2021/07/जेफ-बेजोस-220x150.jpg 220w" sizes="(max-width: 592px) 100vw, 592px" /></figure></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=269316" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B8%E0%A5%80%E0%A4%88%E0%A4%93%20%E0%A4%AA%E0%A4%A6%20%E0%A4%9B%E0%A5%8B%E0%A4%A1%E0%A4%BC%20%E0%A4%A6%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%9C%E0%A5%87%E0%A4%AB%20%E0%A4%AC%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%B8%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%88%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%9C%E0%A4%A8%20%E0%A4%95%E0%A5%8B%20%E0%A4%88-%E0%A4%95%E0%A5%89%E0%A4%AE%E0%A4%B0%E0%A5%8D%E0%A4%B8%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A4%BF%E0%A4%97%E0%A5%8D%E0%A4%97%E0%A4%9C%20%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A5%80&#038;url=https://newswing.com/?p=269316" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B8%E0%A5%80%E0%A4%88%E0%A4%93%20%E0%A4%AA%E0%A4%A6%20%E0%A4%9B%E0%A5%8B%E0%A4%A1%E0%A4%BC%20%E0%A4%A6%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%9C%E0%A5%87%E0%A4%AB%20%E0%A4%AC%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%B8%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%88%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%9C%E0%A4%A8%20%E0%A4%95%E0%A5%8B%20%E0%A4%88-%E0%A4%95%E0%A5%89%E0%A4%AE%E0%A4%B0%E0%A5%8D%E0%A4%B8%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A4%BF%E0%A4%97%E0%A5%8D%E0%A4%97%E0%A4%9C%20%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A5%80%20https://newswing.com/?p=269316" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=269316&text=%E0%A4%B8%E0%A5%80%E0%A4%88%E0%A4%93%20%E0%A4%AA%E0%A4%A6%20%E0%A4%9B%E0%A5%8B%E0%A4%A1%E0%A4%BC%20%E0%A4%A6%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%9C%E0%A5%87%E0%A4%AB%20%E0%A4%AC%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%B8%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%88%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%9C%E0%A4%A8%20%E0%A4%95%E0%A5%8B%20%E0%A4%88-%E0%A4%95%E0%A5%89%E0%A4%AE%E0%A4%B0%E0%A5%8D%E0%A4%B8%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A4%BF%E0%A4%97%E0%A5%8D%E0%A4%97%E0%A4%9C%20%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A5%80" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c554d2d584d295c4d2a504d2d584d295d4d50584d2d584d295c4d50504d2d584d295c4d515b4d5a584d2d584d295c4d29294d2d584d295c4d295e4d5a584d2d584d295c4d512a4d2d584d295d4d502a4d2d584d295c4d29594d2d584d295c4d2a2b4d5a584d2d584d295c4d295e4d2d584d295d4d505f4d2d584d295c4d505a4d2d584d295c4d515f4d2d584d295d4d505f4d5a584d2d584d295c4d512b4d2d584d295d4d505f4d2d584d295c4d292a4d5a584d2d584d295c4d292b4d2d584d295d4d505f4d2d584d295c4d512b4d2d584d295d4d502a4d2d584d295c4d2a504d5a2b4d5a584d2d584d295c4d512b4d2d584d295c4d2a2d4d2d584d295c4d29504d2d584d295d4d505f4d2d584d295c4d505a4d5a584d2d584d295c4d515d4d2d584d295d4d50504d2d584d295c4d2a504d2d584d295d4d505f4d5a584d2d584d295c4d292b4d2d584d295c4d29504d2d584d295c4d2a2d4d2d584d295c4d292e4d2d584d295c4d2a2d4d5a584d2d584d295c4d505d4d2d584d295c4d292d4d2d584d295d4d505f4d2d584d295c4d512b4d2d584d295c4d29504d5a584d2d584d295c4d515d4d2d584d295d4d502a4d5a584d2d584d295c4d5050454d2d584d295c4d515d4d2d584d295d4d50514d2d584d295c4d292d4d2d584d295c4d2a584d2d584d295d4d502c4d2d584d295c4d2a504d5a584d2d584d295c4d515d4d2d584d295d4d50584d5a584d2d584d295c4d295e4d2d584d295c4d2a2e4d2d584d295c4d515f4d2d584d295d4d502c4d2d584d295c4d515f4d2d584d295c4d512b4d5a584d2d584d295c4d515d4d2d584d295c4d505a4d2d584d295c4d29294d2d584d295c4d29504d2d584d295d4d50584e4b585b50530a070c1155001c1c181b524747060d1f1b1f01060f460b0705475718555a5e515b595e" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
</a></div></div><div class="entry-content entry clearfix"><p><strong>New Delhi :</strong> ई-कॉमर्स की दिग्गज कंपनी अमेजन के संस्थापक और मालिक जेफ बेजोस कंपनी के CEO पद से इस्तीफा देने जा रहे हैं. कल यानी सोमवार से वो अब कंपनी के चीफ एक्जीक्यूटिव ऑफिसर नहीं रहेंगे. एंडी जेसी कंपनी में जेफ बेजोस की जगह लेंगे. एंडी फिलहाल अमेजन के वेब सर्विसेज़ के प्रमुख हैं . हालांकि, सीईओ पद छोड़ने के बाद बेजोस अमेजन के कार्यकारी अध्यक्ष बने रहेंगे.</p><p>जेफ बेजोस अपने नए करियर पर फोकस करेंगे. जोस अब अपनी अन्य परियोजनाओं में ज्यादा समय देंगे. वह स्पेस उड़ान भरने की योजना में हैं. साथ ही कल्याणकारी कार्यों और अन्य प्रयासों पर ज्यादा फोकस करेंगे.</p><p><strong>इसे भी पढ़ें :<a href="https://newswing.com/even-after-the-appointment-of-teachers-in-the-universities-of-jharkhand-the-contractual-teachers-are-working-in-the-same-position-there-may-be-trouble-in-the-honorarium/269304/">झारखंड के विश्वविद्यालयों में शिक्षकों के नियुक्ति के बाद भी उसी पद पर काम कर रहे हैं अनुबंधित शिक्षक, मानदेय में हो सकती है परेशानी</a></strong></p><h2>स्पेस में इतिहास रचने की योजना बना रहे बेजोस</h2><p>इसी साल फरवरी में अमेजन से संस्थापक जेफ बेजोस ने अपनी कंपनी के कर्मचारियों को लिखी ईमेल में कहा था कि वो &#8216;अमेजन के अहम प्रोजेक्ट्स&#8217; से जुड़े रहेंगे, लेकिन अब उनका फोकस उनके फिलेन्थ्रॉपिक इनीशिएटिव्स यानी कल्याणकारी योजनाओं डे वन फंड और बेजोस अर्थ फंड पर होगा. जेफ बेजोस इस महीने अपनी कंपनी की स्पेस फ्लाइट में स्पेस की उड़ान भरकर इतिहास रचने की योजना बना रहे हैं. अमेरिका में बेजोस को धरती पर लौटने या नहीं लौटने को लेकर हस्ताक्षर अभियान भी चलाया जा रहा है.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><span class="stream-title">advt</span>
<a href="https://www.salujagold.com/?utm_source=https%3A%2F%2Fnewswing.com%2F&#038;utm_medium=banner&#038;utm_campaign=newswing_saluja&#038;utm_id=nwsaluja&#038;utm_term=saluja+gold+Newswing&#038;utm_content=banner" title="" target="_blank">
<img src="https://newswing.com/wp-content/uploads/2021/06/Screenshot_2021-06-05-02-10-45-441_com.whatsapp-e1622839363147.jpg" alt="" width="728" height="90" />
</a></div><p><strong>इसे भी पढ़ें :<a href="https://newswing.com/jhulan-goswami-made-a-world-record-became-the-first-bowler-in-the-world-to-do-this-feat/269305/">झूलन गोस्वामी ने बनाया विश्व रिकॉर्ड, यह कमाल करने वाली बनीं दुनिया की पहली गेंदबाज</a></strong></p><h2>छोटे से गैराज से 1994 में शुरू की थी अमेजन</h2><p>बता दें कि 57 साल के बेजोस ने 1994 में एक छोटे से गैराज से अमेजन की शुरुआत की थी. अमेजन ने किताबों की बिक्री ऑनलाइन शुरू की थी और इसमें बड़ा नाम कमाया था. इसके बाद धीरे-धीरे अमेजन ने अपना विस्तार किया औऱ आज ई-कॉमर्स की दिग्गज कंपनी बन गई. आज के समय में ऑनलाइन रिटेल में अमेजन सबसे बड़ा नाम है.</p><p><strong>इसे भी पढ़ें :<a href="https://newswing.com/single-dose-of-vaccine-sufficient-to-protect-people-recovering-from-kovid-against-delta-form-icmr/269292/">कोविड से उबरे लोगों को वैक्सीन का सिंगल डोज डेल्टा स्वरूप के खिलाफ सुरक्षा देने में पर्याप्त  : ICMR</a></strong></p><p>&nbsp;</p><h2>ग्रोसरी, स्ट्रीमिंग सर्विसेज, टीवी जैसे क्षेत्रों में पकड़ बनायी</h2><p>अमेजन ग्रोसरी, स्ट्रीमिंग सर्विसेज, टीवी, क्लाउड कंप्यूटिंग, रोबोटिक्स, आर्टिफिशियल इंटेलीजेंस सहित कई क्षेत्रों में कारोबार कर रही है. बेजोस अमेजन के अलावा निजी स्पेस कंपनी ब्लू ओरिजिन के मालिक भी हैं. अब वह इसी कंपनी के स्पेस शटल से अंतरिक्ष में जाने की तैयारी कर रहे हैं.</p><p><strong>इसे भी पढ़ें :<a href="https://newswing.com/235-doctors-of-rims-gave-affidavit-do-not-do-private-practice/269311/">रिम्स के 235 डॉक्टरों ने दिया एफिडेविट, नहीं करते हैं प्राइवेट प्रैक्टिस</a></strong></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-269316" class="share-twitter sd-button share-icon" href="https://newswing.com/jeff-bezos-to-step-down-as-ceo-learn-how-to-make-amazon-an-e-commerce-giant/269316/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-269316" class="share-facebook sd-button share-icon" href="https://newswing.com/jeff-bezos-to-step-down-as-ceo-learn-how-to-make-amazon-an-e-commerce-giant/269316/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-269316-60e17fe27277a' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=269316&amp;origin=newswing.com&amp;obj_id=150666777-269316-60e17fe27277a' data-name='like-post-frame-150666777-269316-60e17fe27277a'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/naveen/" class="author-name tie-icon" title="News Wing">News Wing</a></span>
<a href="/cdn-cgi/l/email-protection#84eae5f2e1e1eaf4f6e5f7e5eaf0c4e3e9e5ede8aae7ebe9" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">04/07/2021</span></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=269316" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B8%E0%A5%80%E0%A4%88%E0%A4%93%20%E0%A4%AA%E0%A4%A6%20%E0%A4%9B%E0%A5%8B%E0%A4%A1%E0%A4%BC%20%E0%A4%A6%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%9C%E0%A5%87%E0%A4%AB%20%E0%A4%AC%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%B8%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%88%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%9C%E0%A4%A8%20%E0%A4%95%E0%A5%8B%20%E0%A4%88-%E0%A4%95%E0%A5%89%E0%A4%AE%E0%A4%B0%E0%A5%8D%E0%A4%B8%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A4%BF%E0%A4%97%E0%A5%8D%E0%A4%97%E0%A4%9C%20%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A5%80&#038;url=https://newswing.com/?p=269316" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B8%E0%A5%80%E0%A4%88%E0%A4%93%20%E0%A4%AA%E0%A4%A6%20%E0%A4%9B%E0%A5%8B%E0%A4%A1%E0%A4%BC%20%E0%A4%A6%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%9C%E0%A5%87%E0%A4%AB%20%E0%A4%AC%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%B8%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%88%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%9C%E0%A4%A8%20%E0%A4%95%E0%A5%8B%20%E0%A4%88-%E0%A4%95%E0%A5%89%E0%A4%AE%E0%A4%B0%E0%A5%8D%E0%A4%B8%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A4%BF%E0%A4%97%E0%A5%8D%E0%A4%97%E0%A4%9C%20%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A5%80%20https://newswing.com/?p=269316" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=269316&text=%E0%A4%B8%E0%A5%80%E0%A4%88%E0%A4%93%20%E0%A4%AA%E0%A4%A6%20%E0%A4%9B%E0%A5%8B%E0%A4%A1%E0%A4%BC%20%E0%A4%A6%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%9C%E0%A5%87%E0%A4%AB%20%E0%A4%AC%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%B8%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%88%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%9C%E0%A4%A8%20%E0%A4%95%E0%A5%8B%20%E0%A4%88-%E0%A4%95%E0%A5%89%E0%A4%AE%E0%A4%B0%E0%A5%8D%E0%A4%B8%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A4%BF%E0%A4%97%E0%A5%8D%E0%A4%97%E0%A4%9C%20%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A5%80" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#7a45090f18101f190e475f3f4a5f3b4e5f38425f3f4a5f3b4f5f424a5f3f4a5f3b4e5f42425f3f4a5f3b4e5f43495f484a5f3f4a5f3b4e5f3b3b5f3f4a5f3b4e5f3b4c5f484a5f3f4a5f3b4e5f43385f3f4a5f3b4f5f42385f3f4a5f3b4e5f3b4b5f3f4a5f3b4e5f38395f484a5f3f4a5f3b4e5f3b4c5f3f4a5f3b4f5f424d5f3f4a5f3b4e5f42485f3f4a5f3b4e5f434d5f3f4a5f3b4f5f424d5f484a5f3f4a5f3b4e5f43395f3f4a5f3b4f5f424d5f3f4a5f3b4e5f3b385f484a5f3f4a5f3b4e5f3b395f3f4a5f3b4f5f424d5f3f4a5f3b4e5f43395f3f4a5f3b4f5f42385f3f4a5f3b4e5f38425f48395f484a5f3f4a5f3b4e5f43395f3f4a5f3b4e5f383f5f3f4a5f3b4e5f3b425f3f4a5f3b4f5f424d5f3f4a5f3b4e5f42485f484a5f3f4a5f3b4e5f434f5f3f4a5f3b4f5f42425f3f4a5f3b4e5f38425f3f4a5f3b4f5f424d5f484a5f3f4a5f3b4e5f3b395f3f4a5f3b4e5f3b425f3f4a5f3b4e5f383f5f3f4a5f3b4e5f3b3c5f3f4a5f3b4e5f383f5f484a5f3f4a5f3b4e5f424f5f3f4a5f3b4e5f3b3f5f3f4a5f3b4f5f424d5f3f4a5f3b4e5f43395f3f4a5f3b4e5f3b425f484a5f3f4a5f3b4e5f434f5f3f4a5f3b4f5f42385f484a5f3f4a5f3b4e5f4242575f3f4a5f3b4e5f434f5f3f4a5f3b4f5f42435f3f4a5f3b4e5f3b3f5f3f4a5f3b4e5f384a5f3f4a5f3b4f5f423e5f3f4a5f3b4e5f38425f484a5f3f4a5f3b4e5f434f5f3f4a5f3b4f5f424a5f484a5f3f4a5f3b4e5f3b4c5f3f4a5f3b4e5f383c5f3f4a5f3b4e5f434d5f3f4a5f3b4f5f423e5f3f4a5f3b4e5f434d5f3f4a5f3b4e5f43395f484a5f3f4a5f3b4e5f434f5f3f4a5f3b4e5f42485f3f4a5f3b4e5f3b3b5f3f4a5f3b4e5f3b425f3f4a5f3b4f5f424a5c594a49424118151e0347120e0e0a09405555141f0d090d13141d5419151755450a47484c43494b4c" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
</a></div></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links "><div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=269316" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B8%E0%A5%80%E0%A4%88%E0%A4%93%20%E0%A4%AA%E0%A4%A6%20%E0%A4%9B%E0%A5%8B%E0%A4%A1%E0%A4%BC%20%E0%A4%A6%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%9C%E0%A5%87%E0%A4%AB%20%E0%A4%AC%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%B8%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%88%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%9C%E0%A4%A8%20%E0%A4%95%E0%A5%8B%20%E0%A4%88-%E0%A4%95%E0%A5%89%E0%A4%AE%E0%A4%B0%E0%A5%8D%E0%A4%B8%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A4%BF%E0%A4%97%E0%A5%8D%E0%A4%97%E0%A4%9C%20%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A5%80&#038;url=https://newswing.com/?p=269316" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B8%E0%A5%80%E0%A4%88%E0%A4%93%20%E0%A4%AA%E0%A4%A6%20%E0%A4%9B%E0%A5%8B%E0%A4%A1%E0%A4%BC%20%E0%A4%A6%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%9C%E0%A5%87%E0%A4%AB%20%E0%A4%AC%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%B8%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%88%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%9C%E0%A4%A8%20%E0%A4%95%E0%A5%8B%20%E0%A4%88-%E0%A4%95%E0%A5%89%E0%A4%AE%E0%A4%B0%E0%A5%8D%E0%A4%B8%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A4%BF%E0%A4%97%E0%A5%8D%E0%A4%97%E0%A4%9C%20%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A5%80%20https://newswing.com/?p=269316" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=269316&text=%E0%A4%B8%E0%A5%80%E0%A4%88%E0%A4%93%20%E0%A4%AA%E0%A4%A6%20%E0%A4%9B%E0%A5%8B%E0%A4%A1%E0%A4%BC%20%E0%A4%A6%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%9C%E0%A5%87%E0%A4%AB%20%E0%A4%AC%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%B8%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%88%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%9C%E0%A4%A8%20%E0%A4%95%E0%A5%8B%20%E0%A4%88-%E0%A4%95%E0%A5%89%E0%A4%AE%E0%A4%B0%E0%A5%8D%E0%A4%B8%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A4%BF%E0%A4%97%E0%A5%8D%E0%A4%97%E0%A4%9C%20%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A5%80" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#bf80cccaddd5dadccb829afa8f9afe8b9afd879afa8f9afe8a9a878f9afa8f9afe8b9a87879afa8f9afe8b9a868c9a8d8f9afa8f9afe8b9afefe9afa8f9afe8b9afe899a8d8f9afa8f9afe8b9a86fd9afa8f9afe8a9a87fd9afa8f9afe8b9afe8e9afa8f9afe8b9afdfc9a8d8f9afa8f9afe8b9afe899afa8f9afe8a9a87889afa8f9afe8b9a878d9afa8f9afe8b9a86889afa8f9afe8a9a87889a8d8f9afa8f9afe8b9a86fc9afa8f9afe8a9a87889afa8f9afe8b9afefd9a8d8f9afa8f9afe8b9afefc9afa8f9afe8a9a87889afa8f9afe8b9a86fc9afa8f9afe8a9a87fd9afa8f9afe8b9afd879a8dfc9a8d8f9afa8f9afe8b9a86fc9afa8f9afe8b9afdfa9afa8f9afe8b9afe879afa8f9afe8a9a87889afa8f9afe8b9a878d9a8d8f9afa8f9afe8b9a868a9afa8f9afe8a9a87879afa8f9afe8b9afd879afa8f9afe8a9a87889a8d8f9afa8f9afe8b9afefc9afa8f9afe8b9afe879afa8f9afe8b9afdfa9afa8f9afe8b9afef99afa8f9afe8b9afdfa9a8d8f9afa8f9afe8b9a878a9afa8f9afe8b9afefa9afa8f9afe8a9a87889afa8f9afe8b9a86fc9afa8f9afe8b9afe879a8d8f9afa8f9afe8b9a868a9afa8f9afe8a9a87fd9a8d8f9afa8f9afe8b9a8787929afa8f9afe8b9a868a9afa8f9afe8a9a87869afa8f9afe8b9afefa9afa8f9afe8b9afd8f9afa8f9afe8a9a87fb9afa8f9afe8b9afd879a8d8f9afa8f9afe8b9a868a9afa8f9afe8a9a878f9a8d8f9afa8f9afe8b9afe899afa8f9afe8b9afdf99afa8f9afe8b9a86889afa8f9afe8a9a87fb9afa8f9afe8b9a86889afa8f9afe8b9a86fc9a8d8f9afa8f9afe8b9a868a9afa8f9afe8b9a878d9afa8f9afe8b9afefe9afa8f9afe8b9afe879afa8f9afe8a9a878f999c8f8c8784ddd0dbc682d7cbcbcfcc859090d1dac8ccc8d6d1d891dcd0d29080cf828d89868c8e89" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div></article><div class="stream-item stream-item-below-post"><span class="stream-title">Advertisement</span><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_179392' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_179392' style='visibility:hidden;'><div id='slider_179392_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183248" src="https://newswing.com/wp-content/uploads/2020/06/popup.jpg" alt="" width="656" height="1024" /><img class="aligncenter size-full wp-image-179395" src="https://newswing.com/wp-content/uploads/2020/05/body-1.jpg" alt="" width="460" height="554" /></p></div><div id='slider_179392_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183249" src="https://newswing.com/wp-content/uploads/2020/06/body-1.jpg" alt="" width="460" height="554" /></p><p><img class="aligncenter size-full wp-image-179394" src="https://newswing.com/wp-content/uploads/2020/05/popup-1.jpg" alt="" width="656" height="1024" /></p></div><div id='slider_179392_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183250" src="https://newswing.com/wp-content/uploads/2020/06/12.jpg" alt="" width="656" height="1024" /></p></div><div id='slider_179392_slide04' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183254" src="https://newswing.com/wp-content/uploads/2020/06/13.jpg" alt="" width="655" height="1024" /><img class="aligncenter size-full wp-image-179398" src="https://newswing.com/wp-content/uploads/2020/05/2photo_2020-04-11_18-31-35-1.jpg" alt="" width="656" height="1024" /></p></div><div id='slider_179392_slide05' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-185445" src="https://newswing.com/wp-content/uploads/2020/06/PDS_Food-Dept-1.jpg" alt="" width="552" height="706" /></p></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_179392').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_179392').css('visibility', 'visible');
		sa_resize_slider_179392();
		window.addEventListener('resize', sa_resize_slider_179392);
		function sa_resize_slider_179392() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_179392').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_179392 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
		var owl_goto = jQuery('#slider_179392');
		jQuery('.slider_179392_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_179392_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		jQuery('.slider_179392_goto3').click(function(event){
			owl_goto.trigger('to.owl.carousel', 2);
		});
		jQuery('.slider_179392_goto4').click(function(event){
			owl_goto.trigger('to.owl.carousel', 3);
		});
		jQuery('.slider_179392_goto5').click(function(event){
			owl_goto.trigger('to.owl.carousel', 4);
		});
		var resize_179392 = jQuery('.owl-carousel');
		resize_179392.on('initialized.owl.carousel', function(e) {
			window.dispatchEvent(new Event('resize'));
		});
	});</script> </div><div class="post-components"><div class="about-author container-wrapper about-author-43"><div class="author-info"><h3 class="author-name"><a href="https://newswing.com/author/naveen/">News Wing</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/07/RIMS.jpg)" class="slide slide-id-269311 tie-slide-1 tie-standard">
<a href="https://newswing.com/235-doctors-of-rims-gave-affidavit-do-not-do-private-practice/269311/" class="all-over-thumb-link" aria-label="रिम्स के 235 डॉक्टरों ने दिया एफिडेविट, नहीं करते हैं प्राइवेट प्रैक्टिस"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/235-doctors-of-rims-gave-affidavit-do-not-do-private-practice/269311/">रिम्स के 235 डॉक्टरों ने दिया एफिडेविट, नहीं करते हैं प्राइवेट प्रैक्टिस</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/07/news9_1616319270.jpg)" class="slide slide-id-269310 tie-slide-2 tie-standard">
<a href="https://newswing.com/head-it-has-become-a-matter-of-starvation-now-give-honorarium-it-has-been-one-and-a-half-years/269310/" class="all-over-thumb-link" aria-label="सर! भूखों मरने वाली नौबत हो गई है,अब तो मानदेय दे दीजिए, डेढ़ साल हो गये&#8230;."></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/head-it-has-become-a-matter-of-starvation-now-give-honorarium-it-has-been-one-and-a-half-years/269310/">सर! भूखों मरने वाली नौबत हो गई है,अब तो मानदेय दे दीजिए, डेढ़ साल हो गये&#8230;.</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/07/jhulan-goswami.jpg)" class="slide slide-id-269305 tie-slide-3 tie-standard">
<a href="https://newswing.com/jhulan-goswami-made-a-world-record-became-the-first-bowler-in-the-world-to-do-this-feat/269305/" class="all-over-thumb-link" aria-label="झूलन गोस्वामी ने बनाया विश्व रिकॉर्ड, यह कमाल करने वाली बनीं दुनिया की पहली गेंदबाज"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-660854" href="https://newswing.com/category/lead_news/">Lead News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/jhulan-goswami-made-a-world-record-became-the-first-bowler-in-the-world-to-do-this-feat/269305/">झूलन गोस्वामी ने बनाया विश्व रिकॉर्ड, यह कमाल करने वाली बनीं दुनिया की पहली गेंदबाज</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/07/UNLOCK.jpg)" class="slide slide-id-269298 tie-slide-4 tie-standard">
<a href="https://newswing.com/relaxation-can-be-given-to-open-educational-institutions-in-bihar-also-expected-concession-in-marriage-ceremony/269298/" class="all-over-thumb-link" aria-label="बिहार में शिक्षण संस्थान खोलने की मिल सकती है छूट, शादी समारोह में भी रियायत की उम्मीद"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/relaxation-can-be-given-to-open-educational-institutions-in-bihar-also-expected-concession-in-marriage-ceremony/269298/">बिहार में शिक्षण संस्थान खोलने की मिल सकती है छूट, शादी समारोह में भी रियायत की उम्मीद</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/07/4-july.jpg)" class="slide slide-id-269299 tie-slide-5 tie-standard">
<a href="https://newswing.com/riston-ka-janjal-the-ex-wife-became-the-stepmother-of-the-young-man-know-what-is-the-whole-matter/269299/" class="all-over-thumb-link" aria-label="रिश्तों का जंजाल ! युवक की पूर्व पत्नी बन गई सौतेली मां, जानिए क्या है पूरा मामला"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/riston-ka-janjal-the-ex-wife-became-the-stepmother-of-the-young-man-know-what-is-the-whole-matter/269299/">रिश्तों का जंजाल ! युवक की पूर्व पत्नी बन गई सौतेली मां, जानिए क्या है पूरा मामला</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/07/dhanbad.jpg)" class="slide slide-id-269295 tie-slide-6 tie-standard">
<a href="https://newswing.com/dhanbad-news-vinod-jha-murder-case-main-accused-mantu-kashyap-dies-in-jail/269295/" class="all-over-thumb-link" aria-label="Dhanbad News: विनोद झा हत्याकांड का मुख्य आरोपी मंटू कश्यप की जेल में मौत"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-9" href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/dhanbad-news-vinod-jha-murder-case-main-accused-mantu-kashyap-dies-in-jail/269295/">Dhanbad News: विनोद झा हत्याकांड का मुख्य आरोपी मंटू कश्यप की जेल में मौत</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/06/09_06_2021-vacine_for_kids_21721141.jpg)" class="slide slide-id-269292 tie-slide-1 tie-standard">
<a href="https://newswing.com/single-dose-of-vaccine-sufficient-to-protect-people-recovering-from-kovid-against-delta-form-icmr/269292/" class="all-over-thumb-link" aria-label="कोविड से उबरे लोगों को वैक्सीन का सिंगल डोज डेल्टा स्वरूप के खिलाफ सुरक्षा देने में पर्याप्त  : ICMR"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-572985" href="https://newswing.com/category/coronaupdates/">Corona_Updates</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/single-dose-of-vaccine-sufficient-to-protect-people-recovering-from-kovid-against-delta-form-icmr/269292/">कोविड से उबरे लोगों को वैक्सीन का सिंगल डोज डेल्टा स्वरूप के खिलाफ सुरक्षा देने में पर्याप्त  : ICMR</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2020/12/Deoghar-cyber-crime.jpg)" class="slide slide-id-269283 tie-slide-2 tie-standard">
<a href="https://newswing.com/levy-recovery-stopped-in-development-works-naxalites-going-to-jamtara-to-learn-cybercrime-lessons/269283/" class="all-over-thumb-link" aria-label="विकास कार्यों में बंद हुई लेवी वसूली, साइबर क्राइम का पाठ सीखने जामताड़ा जा रहे नक्सली"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/levy-recovery-stopped-in-development-works-naxalites-going-to-jamtara-to-learn-cybercrime-lessons/269283/">विकास कार्यों में बंद हुई लेवी वसूली, साइबर क्राइम का पाठ सीखने जामताड़ा जा रहे नक्सली</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/07/JUNGLE.jpg)" class="slide slide-id-269278 tie-slide-3 tie-standard">
<a href="https://newswing.com/search-operation-continues-in-forests-even-in-rain-naxalites-will-get-a-befitting-reply/269278/" class="all-over-thumb-link" aria-label="बारिश में भी जंगलों में सर्च ऑपरेशन जारी, नक्सलियों को मिलेगा करारा जवाब"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/search-operation-continues-in-forests-even-in-rain-naxalites-will-get-a-befitting-reply/269278/">बारिश में भी जंगलों में सर्च ऑपरेशन जारी, नक्सलियों को मिलेगा करारा जवाब</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/07/download-9.jpg)" class="slide slide-id-269279 tie-slide-4 tie-standard">
<a href="https://newswing.com/jharkhand-politics-congress-mla-angry-with-the-attitude-of-the-government-said-now-the-water-has-gone-above-the-head-if-needed-will-support-from-outside/269279/" class="all-over-thumb-link" aria-label="Jharkhand Politics: सरकार के रवैये से कांग्रेसी विधायक नाराज, कहा- अब पानी सिर से ऊपर निकल चुका है, जरुरत पड़ी तो बाहर से देंगे समर्थन"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/jharkhand-politics-congress-mla-angry-with-the-attitude-of-the-government-said-now-the-water-has-gone-above-the-head-if-needed-will-support-from-outside/269279/">Jharkhand Politics: सरकार के रवैये से कांग्रेसी विधायक नाराज, कहा- अब पानी सिर से ऊपर निकल चुका है, जरुरत पड़ी तो बाहर से देंगे समर्थन</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h3 class="thumb-title">रिम्स के 235 डॉक्टरों ने दिया एफिडेविट, नहीं करते हैं प्राइवेट प्रैक्टिस</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h3 class="thumb-title">सर! भूखों मरने वाली नौबत हो गई है,अब तो मानदेय दे दीजिए, डेढ़ साल हो गये&#8230;.</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h3 class="thumb-title">झूलन गोस्वामी ने बनाया विश्व रिकॉर्ड, यह कमाल करने वाली बनीं दुनिया की पहली गेंदबाज</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h3 class="thumb-title">बिहार में शिक्षण संस्थान खोलने की मिल सकती है छूट, शादी समारोह में भी रियायत की उम्मीद</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h3 class="thumb-title">रिश्तों का जंजाल ! युवक की पूर्व पत्नी बन गई सौतेली मां, जानिए क्या है पूरा मामला</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h3 class="thumb-title">Dhanbad News: विनोद झा हत्याकांड का मुख्य आरोपी मंटू कश्यप की जेल में मौत</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h3 class="thumb-title">कोविड से उबरे लोगों को वैक्सीन का सिंगल डोज डेल्टा स्वरूप के खिलाफ सुरक्षा देने में पर्याप्त  : ICMR</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h3 class="thumb-title">विकास कार्यों में बंद हुई लेवी वसूली, साइबर क्राइम का पाठ सीखने जामताड़ा जा रहे नक्सली</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h3 class="thumb-title">बारिश में भी जंगलों में सर्च ऑपरेशन जारी, नक्सलियों को मिलेगा करारा जवाब</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">04/07/2021</span></div><h3 class="thumb-title">Jharkhand Politics: सरकार के रवैये से कांग्रेसी विधायक नाराज, कहा- अब पानी सिर से ऊपर निकल चुका है, जरुरत पड़ी तो बाहर से देंगे समर्थन</h3></div></div></div></div></div></div></div></div></section></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://newswing.com/235-doctors-of-rims-gave-affidavit-do-not-do-private-practice/269311/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/07/RIMS-390x220.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/235-doctors-of-rims-gave-affidavit-do-not-do-private-practice/269311/" rel="prev"><h3 class="post-title">रिम्स के 235 डॉक्टरों ने दिया एफिडेविट, नहीं करते हैं प्राइवेट प्रैक्टिस</h3>
</a></div><div class="tie-col-xs-6 next-post">
<a href="https://newswing.com/jharkhand-news-the-party-of-congress-leaders-reached-the-peg-meeting-the-relatives-of-the-deceased-assured-to-get-compensation-5-people-of-the-family-had-died-due-to-lightning/269320/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/07/vajrapat-390x220.jpg)" class="post-thumb" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/jharkhand-news-the-party-of-congress-leaders-reached-the-peg-meeting-the-relatives-of-the-deceased-assured-to-get-compensation-5-people-of-the-family-had-died-due-to-lightning/269320/" rel="next"><h3 class="post-title">Jharkhand News : कांग्रेस नेताओं का दल पहुंचा खूंटी, मृतक के परिजनों से मिलकर मुआवजा दिलाने का दिया भरोसा, वज्रपात से परिवार के 5 लोगों की हुई थी मौत</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="भाजपा विधायक को जुआ खेलने और शराब रखने के मामले में पुलिस ने किया गिरफ्तार" href="https://newswing.com/police-arrested-bjp-mla-for-gambling-possessing-liquorr/268607/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/07/185-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of भाजपा विधायक को जुआ खेलने और शराब रखने के मामले में पुलिस ने किया गिरफ्तार" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/police-arrested-bjp-mla-for-gambling-possessing-liquorr/268607/">भाजपा विधायक को जुआ खेलने और शराब रखने के मामले में पुलिस ने किया गिरफ्तार</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">02/07/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="Good News : देशवासियों को जल्द मिलेगी कोरोनारोधी 4 th  वैक्&#x200d;सीन, मॉडर्ना के आने का रास्&#x200d;ता साफ" href="https://newswing.com/good-news-countries-will-soon-get-4th-anti-coronavirus-vaccine-the-way-for-modern-to-come-clear/267794/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/06/Pfizer-and-Moderna-vaccines-1280x720-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Good News : देशवासियों को जल्द मिलेगी कोरोनारोधी 4 th  वैक्&#x200d;सीन, मॉडर्ना के आने का रास्&#x200d;ता साफ" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2021/06/Pfizer-and-Moderna-vaccines-1280x720-1-390x220.jpg 390w, https://newswing.com/wp-content/uploads/2021/06/Pfizer-and-Moderna-vaccines-1280x720-1-300x169.jpg 300w, https://newswing.com/wp-content/uploads/2021/06/Pfizer-and-Moderna-vaccines-1280x720-1-1024x576.jpg 1024w, https://newswing.com/wp-content/uploads/2021/06/Pfizer-and-Moderna-vaccines-1280x720-1-768x432.jpg 768w, https://newswing.com/wp-content/uploads/2021/06/Pfizer-and-Moderna-vaccines-1280x720-1.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a><h3 class="post-title"><a href="https://newswing.com/good-news-countries-will-soon-get-4th-anti-coronavirus-vaccine-the-way-for-modern-to-come-clear/267794/">Good News : देशवासियों को जल्द मिलेगी कोरोनारोधी 4 th  वैक्&#x200d;सीन, मॉडर्ना के आने का रास्&#x200d;ता साफ</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">29/06/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="वित्त मंत्री का एलान, कोरोना प्रभावित सेक्टर के लिए 1.1 लाख करोड़ की लोन गारंटी" href="https://newswing.com/announcement-of-finance-minister-loan-guarantee-of-1-1-lakh-crores-for-corona-affected-sector/267507/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/02/Nirmala-Sitharaman-PTI7_5_2019_000138B-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of वित्त मंत्री का एलान, कोरोना प्रभावित सेक्टर के लिए 1.1 लाख करोड़ की लोन गारंटी" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/announcement-of-finance-minister-loan-guarantee-of-1-1-lakh-crores-for-corona-affected-sector/267507/">वित्त मंत्री का एलान, कोरोना प्रभावित सेक्टर के लिए 1.1 लाख करोड़ की लोन गारंटी</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">28/06/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="ICC टी20 विश्व कप का आयोजन भारत में नहीं होगा, जानिये किस देश में शिफ्ट हुआ टूर्नामेंट " href="https://newswing.com/icc-t20-world-cup-will-not-held-in-india-know-in-which-country-the-tournament-shifted/267498/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/06/icc-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of ICC टी20 विश्व कप का आयोजन भारत में नहीं होगा, जानिये किस देश में शिफ्ट हुआ टूर्नामेंट " loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/icc-t20-world-cup-will-not-held-in-india-know-in-which-country-the-tournament-shifted/267498/">ICC टी20 विश्व कप का आयोजन भारत में नहीं होगा, जानिये किस देश में शिफ्ट हुआ टूर्नामेंट </a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">28/06/2021</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="custom_html-5" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Feed</div></div><div class="textwidget custom-html-widget"><p style="margin-top:10px; margin-bottom:0; padding-bottom:0; text-align:center; line-height:0"><a target="_blank" href="https://feeds.feedburner.com/~r/newswinglive/~6/3" rel="noopener"><img src="https://feeds.feedburner.com/newswinglive.3.gif" alt="NEWSWING" style="border:0"></a></p><p style="margin-top:5px; padding-top:0; font-size:x-small; text-align:center"><a href="https://feedburner.google.com/fb/a/headlineanimator/install?id=4evk8dtoa62do79sd3kgc1mhak&amp;w=3" onclick="window.open(this.href, 'haHowto', 'width=520,height=600,toolbar=no,address=no,resizable=yes,scrollbars'); return false" target="_blank" rel="noopener">&uarr; Grab this Headline Animator</a></p></div><div class="clearfix"></div></div><div id="text-html-widget-3" class=" h-ni w-t container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADVT</div></div><div><div class="gptslot" data-adunitid="7"></div></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><span class="stream-title">advt</span><div class="gptslot" data-adunitid="1"></div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></div></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=269316" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B8%E0%A5%80%E0%A4%88%E0%A4%93%20%E0%A4%AA%E0%A4%A6%20%E0%A4%9B%E0%A5%8B%E0%A4%A1%E0%A4%BC%20%E0%A4%A6%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%9C%E0%A5%87%E0%A4%AB%20%E0%A4%AC%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%B8%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%88%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%9C%E0%A4%A8%20%E0%A4%95%E0%A5%8B%20%E0%A4%88-%E0%A4%95%E0%A5%89%E0%A4%AE%E0%A4%B0%E0%A5%8D%E0%A4%B8%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A4%BF%E0%A4%97%E0%A5%8D%E0%A4%97%E0%A4%9C%20%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A5%80&#038;url=https://newswing.com/?p=269316" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B8%E0%A5%80%E0%A4%88%E0%A4%93%20%E0%A4%AA%E0%A4%A6%20%E0%A4%9B%E0%A5%8B%E0%A4%A1%E0%A4%BC%20%E0%A4%A6%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%9C%E0%A5%87%E0%A4%AB%20%E0%A4%AC%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%B8%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%88%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%9C%E0%A4%A8%20%E0%A4%95%E0%A5%8B%20%E0%A4%88-%E0%A4%95%E0%A5%89%E0%A4%AE%E0%A4%B0%E0%A5%8D%E0%A4%B8%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A4%BF%E0%A4%97%E0%A5%8D%E0%A4%97%E0%A4%9C%20%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A5%80%20https://newswing.com/?p=269316" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=269316&text=%E0%A4%B8%E0%A5%80%E0%A4%88%E0%A4%93%20%E0%A4%AA%E0%A4%A6%20%E0%A4%9B%E0%A5%8B%E0%A4%A1%E0%A4%BC%20%E0%A4%A6%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%9C%E0%A5%87%E0%A4%AB%20%E0%A4%AC%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%B8%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%88%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%9C%E0%A4%A8%20%E0%A4%95%E0%A5%8B%20%E0%A4%88-%E0%A4%95%E0%A5%89%E0%A4%AE%E0%A4%B0%E0%A5%8D%E0%A4%B8%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A4%BF%E0%A4%97%E0%A5%8D%E0%A4%97%E0%A4%9C%20%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A5%80" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://newswing.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div><div id="mobile-menu" class=""></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul></ul></div></div><div id="slide-sidebar-widgets">
<div id="custom_html-3" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe for Mail</div></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="newswinglive" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener">Newswing</a></p></form></div><div class="clearfix"></div></div><div id="custom_html-4" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">advt</div></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4464267052229509" data-ad-slot="9714382577" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clearfix"></div></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div> <script id='better-bam-js-extra'>var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/jeff-bezos-to-step-down-as-ceo-learn-how-to-make-amazon-an-e-commerce-giant\/269316\/":269316};</script> <link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_carousel_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/d0595.css?67c5d' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_carousel_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/d0595.css?67c5d' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_theme_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/5f04a.css?367d8' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_theme_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/5f04a.css?367d8' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_animate_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/c84df.css?bf94d' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_animate_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c84df.css?bf94d' type='text/css' media='all' /></noscript> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"269316"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/c19c2.js?b6514' id='better-post-views-cache-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/79440.js?7da79' id='dflip-script-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/1360c.js?ba8f6' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/94562.js?553b8' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/67d90.js?01393' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/61eab.js?1f665' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/dbd32.js?56473' id='tie-js-desktop-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a9f6e.js?92038' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/eec33.js?9c742' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/d645c.js?12a1b' id='wp-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/16a2b.js?b7a6c' id='postmessage-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/bb79e.js?1eef6' id='jetpack_resize-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/62327.js?f2471' id='jetpack_likes_queuehandler-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/9238b.js?aaee2' id='owl_carousel_js-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a5f98.js?f2586' id='better-bam-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/83e24.js?e361c' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202126#ver=202126&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202126.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.3',blog:'150666777',post:'269316',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '269316' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> </body></html>

