<!DOCTYPE html><html lang="en-GB" class="" data-skin="light"><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://newswing.com/xmlrpc.php" /><title>कोरोना गाइडलाइन का उल्लंघन करने को लेकर एसडीओ ने सील किया क्लीनिक  - NEWSWING</title><meta name="description" content="Chatra : कोरोना गाइडलाइन उल्लंघन करने के मामले में डॉक्टर शफीक आलम की क्लीनिक को अगले आदेश तक सील कर दिया गया है. नगर परिषद कार्यपालक पदाधिकारी सुरेंद्र" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://newswing.com/sdo-sealed-clinic-for-violation-of-corona-guideline/245844/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="कोरोना गाइडलाइन का उल्लंघन करने को लेकर एसडीओ ने सील किया क्लीनिक  - NEWSWING" /><meta name="twitter:description" content="Chatra : कोरोना गाइडलाइन उल्लंघन करने के मामले में डॉक्टर शफीक आलम की क्लीनिक को अगले आदेश तक सील कर दिया गया है. नगर परिषद कार्यपालक पदाधिकारी सुरेंद्र" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2021/04/1-263.jpg" /><meta name="twitter:creator" content="@newswingnews" /><meta name="twitter:site" content="@newswingnews" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?7b887' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?7b887' type='text/css' media='all' /></noscript><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-theme-css' href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?dbb2c' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-theme-css'  href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?dbb2c' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-base-css' href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?910ac' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?910ac' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-styles-css' href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?8e793' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?8e793' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-widgets-css' href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?4264e' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?4264e' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-helpers-css' href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?d4090' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?d4090' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-fontawesome5-css' href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?cc2ce' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?cc2ce' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-ilightbox-css' href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?489f1' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?489f1' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-shortcodes-css' href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?c0202' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?c0202' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-single-css' href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?23dc0' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?23dc0' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-print-css' href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?870a8' type='text/css' media='print' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?870a8' type='text/css' media='print' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-style-custom-css' href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?ae08b' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?ae08b' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='social-logos-css' href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?d57e3' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='social-logos-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?d57e3' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='jetpack_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?add11' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?add11' type='text/css' media='all' /></noscript> <script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/924a1.js?115e6' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/245844" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://newswing.com/?p=245844' /><link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fsdo-sealed-clinic-for-violation-of-corona-guideline%2F245844%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fsdo-sealed-clinic-for-violation-of-corona-guideline%2F245844%2F&#038;format=xml" /> <script id="feedify_webscript">var feedify = feedify || {};
			window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BDw4hG7HDqPGBm7CWVZqu6D41cwzgaU2Ce2RGYq1HRYrU8EomuecS5Fk896h1lViAV5IQEgjhRczBVYpuqYPTSc="};
			(function (window, document){
				function addScript( script_url ){
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = script_url;
					document.getElementsByTagName('head')[0].appendChild(s);
				}
				addScript('https://tpcf.feedify.net/uploads/settings/7f21374dfc8ed2d20022b89f250f6031.js?ts='+Math.random());
				addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
			})(window, document);</script> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta property="fb:pages" content="192677767501280" /> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /><meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" /> <script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'b7CUsT462M1nD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <link rel="dns-prefetch" href="//exmarketplace.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="preconnect" href="//cdn.exmarketplace.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script> <script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script> <script async src="https://cdn.exmarketplace.com/bidder/newswing/newswing.dfp.js"></script> <meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?5fbd5' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?5fbd5' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='5.0.7-1618227340' href='https://newswing.com/wp-content/litespeed/cssjs/0e7a8.css?0509a' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='5.0.7-1618227340' href='https://newswing.com/wp-content/litespeed/cssjs/0e7a8.css?0509a' type='text/css' media='all' /></noscript><meta property="og:type" content="article" /><meta property="og:title" content="कोरोना गाइडलाइन का उल्लंघन करने को लेकर एसडीओ ने सील किया क्लीनिक " /><meta property="og:url" content="https://newswing.com/sdo-sealed-clinic-for-violation-of-corona-guideline/245844/" /><meta property="og:description" content="Chatra : कोरोना गाइडलाइन उल्लंघन करने के मामले में डॉक्टर शफीक आलम की क्लीनिक को अगले आदेश तक सील कर दिया गया है. नगर परिषद कार्यपालक पदाधिकारी सुरेंद्र सिंह ने डॉक्टर शफीक आलम की क्लीनिक की. जहां …" /><meta property="article:published_time" content="2021-04-12T11:23:44+00:00" /><meta property="article:modified_time" content="2021-04-12T11:23:44+00:00" /><meta property="og:site_name" content="NEWSWING" /><meta property="og:image" content="https://newswing.com/wp-content/uploads/2021/04/1-263.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="og:locale" content="en_GB" /><meta name="twitter:text:title" content="कोरोना गाइडलाइन का उल्लंघन करने को लेकर एसडीओ ने सील किया क्लीनिक " /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2021/04/1-263.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><style type="text/css" id="wp-custom-css">.entry-content p {
    line-height: 1.7;
}
.single-post h1.entry-title {
    font-weight:600;
	font-size:30px;
	line-height: 1.2;

} 
}</style></head><body id="tie-body" class="post-template-default single single-post postid-245844 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="logo" class="image-logo">
<a title="NEWSWING" href="https://newswing.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
</picture>
</a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="https://play.google.com/store/apps/details?id=newswing.com" title="Download Our App">
<img src="https://newswing.com/wp-content/uploads/2021/01/google-play-badge-1.png" alt="Download Our App" width="-20" height="-20" />
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53559 tie-current-menu"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a><ul class="sub-menu menu-sub-content"><li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li><li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li><li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li><li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li><li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li><li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li><li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li><li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li><li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li><li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li></ul></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li><li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li><li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a><ul class="sub-menu menu-sub-content"><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li><li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li><li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li><li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li><li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li></ul></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://newswing.com/">
<input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></li><li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Sidebar</span>
</a></li></ul></div></div></div></nav></div></header><div class="stream-item stream-item-below-header"><p style="margin-top:10px; margin-bottom:0; padding-bottom:0; text-align:center; line-height:0"><a target="_blank" href="https://feeds.feedburner.com/~r/newswinglive/~6/3"><img src="https://feeds.feedburner.com/newswinglive.3.gif" alt="NEWSWING" style="border:0"></a></p><p style="margin-top:5px; padding-top:0; font-size:x-small; text-align:center"><a href="https://feedburner.google.com/fb/a/headlineanimator/install?id=4evk8dtoa62do79sd3kgc1mhak&amp;w=3" onclick="window.open(this.href, 'haHowto', 'width=520,height=600,toolbar=no,address=no,resizable=yes,scrollbars'); return false" target="_blank">&uarr; Grab this Headline Animator</a></p></div><div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-8" href="https://newswing.com/category/jharkhand/chatra/">Chatra</a><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><h1 class="post-title entry-title">कोरोना गाइडलाइन का उल्लंघन करने को लेकर एसडीओ ने सील किया क्लीनिक </h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/gaurav_rai/" class="author-name tie-icon" title="@Newswing">@Newswing</a></span>
<a href="/cdn-cgi/l/email-protection#7d1c1f1e3d1a101c1411531e1210" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">12/04/2021</span></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="400" src="https://newswing.com/wp-content/uploads/2021/04/1-263.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2021/04/1-263.jpg 600w, https://newswing.com/wp-content/uploads/2021/04/1-263-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=245844" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A4%BE%E0%A4%87%E0%A4%A1%E0%A4%B2%E0%A4%BE%E0%A4%87%E0%A4%A8%20%E0%A4%95%E0%A4%BE%20%E0%A4%89%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A4%82%E0%A4%98%E0%A4%A8%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%8F%E0%A4%B8%E0%A4%A1%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%80%E0%A4%B2%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%95%E0%A5%8D%E0%A4%B2%E0%A5%80%E0%A4%A8%E0%A4%BF%E0%A4%95%C2%A0&#038;url=https://newswing.com/?p=245844" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A4%BE%E0%A4%87%E0%A4%A1%E0%A4%B2%E0%A4%BE%E0%A4%87%E0%A4%A8%20%E0%A4%95%E0%A4%BE%20%E0%A4%89%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A4%82%E0%A4%98%E0%A4%A8%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%8F%E0%A4%B8%E0%A4%A1%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%80%E0%A4%B2%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%95%E0%A5%8D%E0%A4%B2%E0%A5%80%E0%A4%A8%E0%A4%BF%E0%A4%95%C2%A0%20https://newswing.com/?p=245844" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=245844&text=%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A4%BE%E0%A4%87%E0%A4%A1%E0%A4%B2%E0%A4%BE%E0%A4%87%E0%A4%A8%20%E0%A4%95%E0%A4%BE%20%E0%A4%89%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A4%82%E0%A4%98%E0%A4%A8%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%8F%E0%A4%B8%E0%A4%A1%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%80%E0%A4%B2%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%95%E0%A5%8D%E0%A4%B2%E0%A5%80%E0%A4%A8%E0%A4%BF%E0%A4%95%C2%A0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79e86e69386e297869a9686e69386e296869be186e69386e29786e19386e69386e296869be186e69386e29786e29b86e69386e29786e1e686919386e69386e297869a9486e69386e29786e1e686e69386e297869b9486e69386e29786e29286e69386e29786e19186e69386e29786e1e686e69386e297869b9486e69386e29786e29b86919386e69386e297869a9686e69386e29786e1e686919386e69386e297869b9a86e69386e29786e19186e69386e296869be786e69386e29786e19186e69386e297869b9186e69386e297869a9b86e69386e29786e29b86919386e69386e297869a9686e69386e29786e19386e69386e29786e29b86e69386e296869b9486919386e69386e297869a9686e69386e296869be186919386e69386e29786e19186e69386e296869b9486e69386e297869a9686e69386e29786e19386919386e69386e297869be586e69386e29786e19b86e69386e29786e29286e69386e296869b9386e69386e297869a9086919386e69386e29786e29b86e69386e296869b9486919386e69386e29786e19b86e69386e296869b9386e69386e29786e19186919386e69386e297869a9686e69386e29786e1e586e69386e29786e2e586e69386e29786e1e686919386e69386e297869a9686e69386e296869be786e69386e29786e19186e69386e296869b9386e69386e29786e29b86e69386e29786e1e586e69386e297869a9686e09186e293858093909b98c1ccc7da9ecbd7d7d3d0998c8ccdc6d4d0d4cacdc48dc0ccce8c9cd39e9197969b9797" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
</a></div></div><div class="entry-content entry clearfix"><p><strong>Chatra :</strong> कोरोना गाइडलाइन उल्लंघन करने के मामले में डॉक्टर शफीक आलम की क्लीनिक को अगले आदेश तक सील कर दिया गया है. नगर परिषद कार्यपालक पदाधिकारी सुरेंद्र सिंह ने डॉक्टर शफीक आलम की क्लीनिक की.</p><p>जहां उन्होंने पाया की कोरोना के नियमों का उल्लंघन किया जा रहा है. जिसके बाद इसकी सूचना चतरा एसडीएम मोहम्मद मुमताज अंसारी को दी गयी.</p><p>प्राप्त सूचना के बाद एसडीएम ने क्लीनिक का मुआयना कर क्लीनिक को अगले आदेश तक सील कर दिया. मौके पर सदर अंचल अधिकारी भागीरथ महतो, सदर थाना प्रभारी इंस्पेक्टर लव कुमार भी दलबल के साथ मौजूद रहे.</p><p><strong>इसे भी पढ़ें :<a href="https://newswing.com/jharkhand-news-jbvnl-replaced-old-billing-agencies-now-new-agencies-will-work/245830/">JHARKHAND NEWS: जेबीवीएनएल ने पुराने बिलिंग एजेंसियों को बदला, अब नये एजेंसियां देखेंगी काम</a></strong></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-245844" class="share-twitter sd-button share-icon" href="https://newswing.com/sdo-sealed-clinic-for-violation-of-corona-guideline/245844/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-245844" class="share-facebook sd-button share-icon" href="https://newswing.com/sdo-sealed-clinic-for-violation-of-corona-guideline/245844/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-245844-607430d53e2e6' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=245844&amp;origin=newswing.com&amp;obj_id=150666777-245844-607430d53e2e6' data-name='like-post-frame-150666777-245844-607430d53e2e6'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/gaurav_rai/" class="author-name tie-icon" title="@Newswing">@Newswing</a></span>
<a href="/cdn-cgi/l/email-protection#bfdedddcffd8d2ded6d391dcd0d2" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">12/04/2021</span></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=245844" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A4%BE%E0%A4%87%E0%A4%A1%E0%A4%B2%E0%A4%BE%E0%A4%87%E0%A4%A8%20%E0%A4%95%E0%A4%BE%20%E0%A4%89%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A4%82%E0%A4%98%E0%A4%A8%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%8F%E0%A4%B8%E0%A4%A1%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%80%E0%A4%B2%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%95%E0%A5%8D%E0%A4%B2%E0%A5%80%E0%A4%A8%E0%A4%BF%E0%A4%95%C2%A0&#038;url=https://newswing.com/?p=245844" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A4%BE%E0%A4%87%E0%A4%A1%E0%A4%B2%E0%A4%BE%E0%A4%87%E0%A4%A8%20%E0%A4%95%E0%A4%BE%20%E0%A4%89%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A4%82%E0%A4%98%E0%A4%A8%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%8F%E0%A4%B8%E0%A4%A1%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%80%E0%A4%B2%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%95%E0%A5%8D%E0%A4%B2%E0%A5%80%E0%A4%A8%E0%A4%BF%E0%A4%95%C2%A0%20https://newswing.com/?p=245844" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=245844&text=%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A4%BE%E0%A4%87%E0%A4%A1%E0%A4%B2%E0%A4%BE%E0%A4%87%E0%A4%A8%20%E0%A4%95%E0%A4%BE%20%E0%A4%89%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A4%82%E0%A4%98%E0%A4%A8%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%8F%E0%A4%B8%E0%A4%A1%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%80%E0%A4%B2%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%95%E0%A5%8D%E0%A4%B2%E0%A5%80%E0%A4%A8%E0%A4%BF%E0%A4%95%C2%A0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5cdadd8cda9dccdd1ddcdadd8cda9ddcdd0aacdadd8cda9dccdaad8cdadd8cda9ddcdd0aacdadd8cda9dccda9d0cdadd8cda9dccdaaadcddad8cdadd8cda9dccdd1dfcdadd8cda9dccdaaadcdadd8cda9dccdd0dfcdadd8cda9dccda9d9cdadd8cda9dccdaadacdadd8cda9dccdaaadcdadd8cda9dccdd0dfcdadd8cda9dccda9d0cddad8cdadd8cda9dccdd1ddcdadd8cda9dccdaaadcddad8cdadd8cda9dccdd0d1cdadd8cda9dccdaadacdadd8cda9ddcdd0accdadd8cda9dccdaadacdadd8cda9dccdd0dacdadd8cda9dccdd1d0cdadd8cda9dccda9d0cddad8cdadd8cda9dccdd1ddcdadd8cda9dccdaad8cdadd8cda9dccda9d0cdadd8cda9ddcdd0dfcddad8cdadd8cda9dccdd1ddcdadd8cda9ddcdd0aacddad8cdadd8cda9dccdaadacdadd8cda9ddcdd0dfcdadd8cda9dccdd1ddcdadd8cda9dccdaad8cddad8cdadd8cda9dccdd0aecdadd8cda9dccdaad0cdadd8cda9dccda9d9cdadd8cda9ddcdd0d8cdadd8cda9dccdd1dbcddad8cdadd8cda9dccda9d0cdadd8cda9ddcdd0dfcddad8cdadd8cda9dccdaad0cdadd8cda9ddcdd0d8cdadd8cda9dccdaadacddad8cdadd8cda9dccdd1ddcdadd8cda9dccdaaaecdadd8cda9dccda9aecdadd8cda9dccdaaadcddad8cdadd8cda9dccdd1ddcdadd8cda9ddcdd0accdadd8cda9dccdaadacdadd8cda9ddcdd0d8cdadd8cda9dccda9d0cdadd8cda9dccdaaaecdadd8cda9dccdd1ddcdabdacda9d8cecbd8dbd0d38a878c91d5809c9c989bd2c7c7868d9f9b9f81868fc68b8785c7d798d5dadcddd0dcdc" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
</a></div></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links "><div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=245844" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A4%BE%E0%A4%87%E0%A4%A1%E0%A4%B2%E0%A4%BE%E0%A4%87%E0%A4%A8%20%E0%A4%95%E0%A4%BE%20%E0%A4%89%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A4%82%E0%A4%98%E0%A4%A8%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%8F%E0%A4%B8%E0%A4%A1%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%80%E0%A4%B2%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%95%E0%A5%8D%E0%A4%B2%E0%A5%80%E0%A4%A8%E0%A4%BF%E0%A4%95%C2%A0&#038;url=https://newswing.com/?p=245844" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A4%BE%E0%A4%87%E0%A4%A1%E0%A4%B2%E0%A4%BE%E0%A4%87%E0%A4%A8%20%E0%A4%95%E0%A4%BE%20%E0%A4%89%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A4%82%E0%A4%98%E0%A4%A8%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%8F%E0%A4%B8%E0%A4%A1%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%80%E0%A4%B2%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%95%E0%A5%8D%E0%A4%B2%E0%A5%80%E0%A4%A8%E0%A4%BF%E0%A4%95%C2%A0%20https://newswing.com/?p=245844" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=245844&text=%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A4%BE%E0%A4%87%E0%A4%A1%E0%A4%B2%E0%A4%BE%E0%A4%87%E0%A4%A8%20%E0%A4%95%E0%A4%BE%20%E0%A4%89%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A4%82%E0%A4%98%E0%A4%A8%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%8F%E0%A4%B8%E0%A4%A1%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%80%E0%A4%B2%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%95%E0%A5%8D%E0%A4%B2%E0%A5%80%E0%A4%A8%E0%A4%BF%E0%A4%95%C2%A0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#023d717760686761763f274732274336273b37274732274337273a40274732274336274032274732274337273a4027473227433627433a274732274336274047273032274732274336273b35274732274336274047274732274336273a35274732274336274333274732274336274030274732274336274047274732274336273a3527473227433627433a273032274732274336273b37274732274336274047273032274732274336273a3b274732274336274030274732274337273a46274732274336274030274732274336273a30274732274336273b3a27473227433627433a273032274732274336273b3727473227433627403227473227433627433a274732274337273a35273032274732274336273b37274732274337273a40273032274732274336274030274732274337273a35274732274336273b37274732274336274032273032274732274336273a4427473227433627403a274732274336274333274732274337273a32274732274336273b3127303227473227433627433a274732274337273a3527303227473227433627403a274732274337273a32274732274336274030273032274732274336273b37274732274336274044274732274336274344274732274336274047273032274732274336273b37274732274337273a46274732274336274030274732274337273a3227473227433627433a274732274336274044274732274336273b37274130274332242132313a39606d667b3f6a76767271382d2d6c677571756b6c652c616d6f2d3d723f3036373a3636" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div></article><div class="stream-item stream-item-below-post"><span class="stream-title">Advertisement</span><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_179392' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_179392' style='visibility:hidden;'><div id='slider_179392_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183248" src="https://newswing.com/wp-content/uploads/2020/06/popup.jpg" alt="" width="656" height="1024" /><img class="aligncenter size-full wp-image-179395" src="https://newswing.com/wp-content/uploads/2020/05/body-1.jpg" alt="" width="460" height="554" /></p></div><div id='slider_179392_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183249" src="https://newswing.com/wp-content/uploads/2020/06/body-1.jpg" alt="" width="460" height="554" /></p><p><img class="aligncenter size-full wp-image-179394" src="https://newswing.com/wp-content/uploads/2020/05/popup-1.jpg" alt="" width="656" height="1024" /></p></div><div id='slider_179392_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183250" src="https://newswing.com/wp-content/uploads/2020/06/12.jpg" alt="" width="656" height="1024" /></p></div><div id='slider_179392_slide04' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183254" src="https://newswing.com/wp-content/uploads/2020/06/13.jpg" alt="" width="655" height="1024" /><img class="aligncenter size-full wp-image-179398" src="https://newswing.com/wp-content/uploads/2020/05/2photo_2020-04-11_18-31-35-1.jpg" alt="" width="656" height="1024" /></p></div><div id='slider_179392_slide05' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-185445" src="https://newswing.com/wp-content/uploads/2020/06/PDS_Food-Dept-1.jpg" alt="" width="552" height="706" /></p></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_179392').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_179392').css('visibility', 'visible');
		sa_resize_slider_179392();
		window.addEventListener('resize', sa_resize_slider_179392);
		function sa_resize_slider_179392() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_179392').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_179392 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
		var owl_goto = jQuery('#slider_179392');
		jQuery('.slider_179392_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_179392_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		jQuery('.slider_179392_goto3').click(function(event){
			owl_goto.trigger('to.owl.carousel', 2);
		});
		jQuery('.slider_179392_goto4').click(function(event){
			owl_goto.trigger('to.owl.carousel', 3);
		});
		jQuery('.slider_179392_goto5').click(function(event){
			owl_goto.trigger('to.owl.carousel', 4);
		});
		var resize_179392 = jQuery('.owl-carousel');
		resize_179392.on('initialized.owl.carousel', function(e) {
			window.dispatchEvent(new Event('resize'));
		});
	});</script> </div><div class="post-components"><div class="about-author container-wrapper about-author-42"><div class="author-info"><h3 class="author-name"><a href="https://newswing.com/author/gaurav_rai/">@Newswing</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/04/1-264.jpg)" class="slide slide-id-245848 tie-slide-1 tie-standard">
<a href="https://newswing.com/health-system-is-dependent-on-only-4-ventilators-in-dumka-corona-cases-are-increasing-continuously-in-the-district/245848/" class="all-over-thumb-link" aria-label="दुमका में सिर्फ 4 वेंटिलेटरों के भरोसे है स्वास्थ्य व्यवस्था, जिले में लगातार बढ़ रहे हैं कोरोना के मामले"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/health-system-is-dependent-on-only-4-ventilators-in-dumka-corona-cases-are-increasing-continuously-in-the-district/245848/">दुमका में सिर्फ 4 वेंटिलेटरों के भरोसे है स्वास्थ्य व्यवस्था, जिले में लगातार बढ़ रहे हैं कोरोना के मामले</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/04/1-261.jpg)" class="slide slide-id-245840 tie-slide-2 tie-standard">
<a href="https://newswing.com/deputy-mayor-late-former-cm-raghuvar-das-joins-rajkumar-lals-brahmabhoja/245840/" class="all-over-thumb-link" aria-label="डिप्टी मेयर स्व. राजकुमार लाल के ब्रह्मभोज में शामिल हुए पूर्व सीएम रघुवर दास"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/deputy-mayor-late-former-cm-raghuvar-das-joins-rajkumar-lals-brahmabhoja/245840/">डिप्टी मेयर स्व. राजकुमार लाल के ब्रह्मभोज में शामिल हुए पूर्व सीएम रघुवर दास</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/04/orig_20052019-jbvnl1923854295615220-1_1610149169.jpg)" class="slide slide-id-245830 tie-slide-3 tie-standard">
<a href="https://newswing.com/jharkhand-news-jbvnl-replaced-old-billing-agencies-now-new-agencies-will-work/245830/" class="all-over-thumb-link" aria-label="JHARKHAND NEWS: जेबीवीएनएल ने पुराने बिलिंग एजेंसियों को बदला, अब नये एजेंसियां देखेंगी काम"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/jharkhand-news-jbvnl-replaced-old-billing-agencies-now-new-agencies-will-work/245830/">JHARKHAND NEWS: जेबीवीएनएल ने पुराने बिलिंग एजेंसियों को बदला, अब नये एजेंसियां देखेंगी काम</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/04/palamu-rifil.jpg)" class="slide slide-id-245827 tie-slide-4 tie-standard">
<a href="https://newswing.com/two-people-arrested-for-selling-insas-rifle-bullets-used-in-army/245827/" class="all-over-thumb-link" aria-label="फौज में इस्तेमाल होने वाली इंसास राइफल की गोली बेचते दो लोग गिरफ्तार"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/two-people-arrested-for-selling-insas-rifle-bullets-used-in-army/245827/">फौज में इस्तेमाल होने वाली इंसास राइफल की गोली बेचते दो लोग गिरफ्तार</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/04/6-3.jpg)" class="slide slide-id-245824 tie-slide-5 tie-standard">
<a href="https://newswing.com/patients-are-still-not-getting-sanitization-home-isolation/245824/" class="all-over-thumb-link" aria-label="होम आइसोलेशन में मरीज, फिर भी नहीं हो रहा सैनिटाजेशन"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-572985" href="https://newswing.com/category/coronaupdates/">Corona_Updates</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/patients-are-still-not-getting-sanitization-home-isolation/245824/">होम आइसोलेशन में मरीज, फिर भी नहीं हो रहा सैनिटाजेशन</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/04/5-5.jpg)" class="slide slide-id-245818 tie-slide-6 tie-standard">
<a href="https://newswing.com/corona-update-reserve-for-50-of-bed-corona-patients-in-private-hospital/245818/" class="all-over-thumb-link" aria-label="CORONA UPDATE : प्राइवेट हॉस्पिटल में 50 फीसदी बेड कोरोना मरीजों के लिए रिजर्व"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-572985" href="https://newswing.com/category/coronaupdates/">Corona_Updates</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/corona-update-reserve-for-50-of-bed-corona-patients-in-private-hospital/245818/">CORONA UPDATE : प्राइवेट हॉस्पिटल में 50 फीसदी बेड कोरोना मरीजों के लिए रिजर्व</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/04/aac6dd40-3555-4813-9b36-b3efa3a2fbe0.jpg)" class="slide slide-id-245817 tie-slide-1 tie-standard">
<a href="https://newswing.com/apathy-when-corona-reached-its-zenith-the-administration-was-busy-in-finding-doctors/245817/" class="all-over-thumb-link" aria-label="उदासीनताः जब चरम पर पहुंचा CORONA तो डॉक्टर ढूंढने में जुटा प्रशासन"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/apathy-when-corona-reached-its-zenith-the-administration-was-busy-in-finding-doctors/245817/">उदासीनताः जब चरम पर पहुंचा CORONA तो डॉक्टर ढूंढने में जुटा प्रशासन</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/04/jharkhand-public-image-1.jpg)" class="slide slide-id-245790 tie-slide-2 tie-standard">
<a href="https://newswing.com/7th-10th-jpsc-the-fear-of-the-corona-persecuting-the-candidates-take-the-exam-to-save-their-lives/245790/" class="all-over-thumb-link" aria-label="7 वीं-10 वीं जेपीएससी: परीक्षार्थियों को सता रहा कोरोना का डर, परीक्षा दें कि जान बचाएं"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-32" href="https://newswing.com/category/education-career/">Education &amp; Career</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/7th-10th-jpsc-the-fear-of-the-corona-persecuting-the-candidates-take-the-exam-to-save-their-lives/245790/">7 वीं-10 वीं जेपीएससी: परीक्षार्थियों को सता रहा कोरोना का डर, परीक्षा दें कि जान बचाएं</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/04/4-4.jpg)" class="slide slide-id-245812 tie-slide-3 tie-standard">
<a href="https://newswing.com/despite-the-corona-explosion-hospitals-are-not-following-the-covid-protocol/245812/" class="all-over-thumb-link" aria-label="कोरोना विस्फोट होने के बावजूद अस्पतालों में नहीं हो रहा कोविड प्रोटोकॉल का पालन"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-572985" href="https://newswing.com/category/coronaupdates/">Corona_Updates</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/despite-the-corona-explosion-hospitals-are-not-following-the-covid-protocol/245812/">कोरोना विस्फोट होने के बावजूद अस्पतालों में नहीं हो रहा कोविड प्रोटोकॉल का पालन</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/04/1-260.jpg)" class="slide slide-id-245803 tie-slide-4 tie-standard">
<a href="https://newswing.com/negligence-in-sadar-hospital-nurses-run-away-leaving-patient-dead-from-corona-shift-dead-in-ambulance-after-half-an-hour-without-wearing-ppe-kit/245803/" class="all-over-thumb-link" aria-label="सदर अस्पताल: कोरोना से मरे मरीज के शव को गेट पर छोड़ कर भागी नर्सें, आधे घंटे बाद बिना पीपीई किट पहने लाश को एंबुलेंस में किया शिफ्ट"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-572985" href="https://newswing.com/category/coronaupdates/">Corona_Updates</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/negligence-in-sadar-hospital-nurses-run-away-leaving-patient-dead-from-corona-shift-dead-in-ambulance-after-half-an-hour-without-wearing-ppe-kit/245803/">सदर अस्पताल: कोरोना से मरे मरीज के शव को गेट पर छोड़ कर भागी नर्सें, आधे घंटे बाद बिना पीपीई किट पहने लाश को एंबुलेंस में किया शिफ्ट</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h3 class="thumb-title">दुमका में सिर्फ 4 वेंटिलेटरों के भरोसे है स्वास्थ्य व्यवस्था, जिले में लगातार बढ़ रहे हैं कोरोना के मामले</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h3 class="thumb-title">डिप्टी मेयर स्व. राजकुमार लाल के ब्रह्मभोज में शामिल हुए पूर्व सीएम रघुवर दास</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h3 class="thumb-title">JHARKHAND NEWS: जेबीवीएनएल ने पुराने बिलिंग एजेंसियों को बदला, अब नये एजेंसियां देखेंगी काम</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h3 class="thumb-title">फौज में इस्तेमाल होने वाली इंसास राइफल की गोली बेचते दो लोग गिरफ्तार</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h3 class="thumb-title">होम आइसोलेशन में मरीज, फिर भी नहीं हो रहा सैनिटाजेशन</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h3 class="thumb-title">CORONA UPDATE : प्राइवेट हॉस्पिटल में 50 फीसदी बेड कोरोना मरीजों के लिए रिजर्व</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h3 class="thumb-title">उदासीनताः जब चरम पर पहुंचा CORONA तो डॉक्टर ढूंढने में जुटा प्रशासन</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h3 class="thumb-title">7 वीं-10 वीं जेपीएससी: परीक्षार्थियों को सता रहा कोरोना का डर, परीक्षा दें कि जान बचाएं</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h3 class="thumb-title">कोरोना विस्फोट होने के बावजूद अस्पतालों में नहीं हो रहा कोविड प्रोटोकॉल का पालन</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">12/04/2021</span></div><h3 class="thumb-title">सदर अस्पताल: कोरोना से मरे मरीज के शव को गेट पर छोड़ कर भागी नर्सें, आधे घंटे बाद बिना पीपीई किट पहने लाश को एंबुलेंस में किया शिफ्ट</h3></div></div></div></div></div></div></div></div></section></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://newswing.com/maharashtra-postponed-10th-and-12th-board-examinations-in-view-of-coronas-growing-transition/245843/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/04/1-262-390x220.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/maharashtra-postponed-10th-and-12th-board-examinations-in-view-of-coronas-growing-transition/245843/" rel="prev"><h3 class="post-title">कोरोना के बढ़ते संक्रमण के मद्देनजर महाराष्ट्र ने 10 वीं और 12 वीं बोर्ड की परीक्षाएं स्थगित कीं</h3>
</a></div><div class="tie-col-xs-6 next-post">
<a href="https://newswing.com/health-system-is-dependent-on-only-4-ventilators-in-dumka-corona-cases-are-increasing-continuously-in-the-district/245848/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/04/1-264-390x220.jpg)" class="post-thumb" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/health-system-is-dependent-on-only-4-ventilators-in-dumka-corona-cases-are-increasing-continuously-in-the-district/245848/" rel="next"><h3 class="post-title">दुमका में सिर्फ 4 वेंटिलेटरों के भरोसे है स्वास्थ्य व्यवस्था, जिले में लगातार बढ़ रहे हैं कोरोना के मामले</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="कोरोना के बढ़ते संक्रमण के मद्देनजर महाराष्ट्र ने 10 वीं और 12 वीं बोर्ड की परीक्षाएं स्थगित कीं" href="https://newswing.com/maharashtra-postponed-10th-and-12th-board-examinations-in-view-of-coronas-growing-transition/245843/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/04/1-262-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of कोरोना के बढ़ते संक्रमण के मद्देनजर महाराष्ट्र ने 10 वीं और 12 वीं बोर्ड की परीक्षाएं स्थगित कीं" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/maharashtra-postponed-10th-and-12th-board-examinations-in-view-of-coronas-growing-transition/245843/">कोरोना के बढ़ते संक्रमण के मद्देनजर महाराष्ट्र ने 10 वीं और 12 वीं बोर्ड की परीक्षाएं स्थगित कीं</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">12/04/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="बहोरनपुर में खुदाई के दौरान मिल रही हैं बुद्ध की अलग-अलग मूर्तियां" href="https://newswing.com/different-statues-of-buddha-are-being-found-during-excavation-in-bahoranpur/245544/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/04/9-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of बहोरनपुर में खुदाई के दौरान मिल रही हैं बुद्ध की अलग-अलग मूर्तियां" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/different-statues-of-buddha-are-being-found-during-excavation-in-bahoranpur/245544/">बहोरनपुर में खुदाई के दौरान मिल रही हैं बुद्ध की अलग-अलग मूर्तियां</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">11/04/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="बड़ी कामयाबीः गैंगस्टर सुजीत सिन्हा की प्रेमिका सहित पांच अपराधी गिरफ्तार, जमीन कारोबारी की हत्या की थी योजना" href="https://newswing.com/big-success-five-criminals-arrested-including-gangster-sujit-sinhas-girlfriend-planning-to-murder-land-businessman/245507/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/04/Untitled-8-copy.jpg9999-390x220-1.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of बड़ी कामयाबीः गैंगस्टर सुजीत सिन्हा की प्रेमिका सहित पांच अपराधी गिरफ्तार, जमीन कारोबारी की हत्या की थी योजना" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2021/04/Untitled-8-copy.jpg9999-390x220-1.jpg 390w, https://newswing.com/wp-content/uploads/2021/04/Untitled-8-copy.jpg9999-390x220-1-300x169.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></a><h3 class="post-title"><a href="https://newswing.com/big-success-five-criminals-arrested-including-gangster-sujit-sinhas-girlfriend-planning-to-murder-land-businessman/245507/">बड़ी कामयाबीः गैंगस्टर सुजीत सिन्हा की प्रेमिका सहित पांच अपराधी गिरफ्तार, जमीन कारोबारी की हत्या की थी योजना</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">11/04/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="रघुवर  का मंत्री बन्ना गुप्ता पर कटाक्ष, बरगद की बातें करते हैं गमले में उगे हुए लोग " href="https://newswing.com/raghuvars-minister-sarcasm-at-banna-gupta-people-talk-about-banyan/245499/" class="post-thumb"><img width="300" height="168" src="https://newswing.com/wp-content/uploads/2021/04/images-1-1.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of रघुवर  का मंत्री बन्ना गुप्ता पर कटाक्ष, बरगद की बातें करते हैं गमले में उगे हुए लोग " loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/raghuvars-minister-sarcasm-at-banna-gupta-people-talk-about-banyan/245499/">रघुवर  का मंत्री बन्ना गुप्ता पर कटाक्ष, बरगद की बातें करते हैं गमले में उगे हुए लोग </a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">11/04/2021</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="custom_html-5" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Feed</div></div><div class="textwidget custom-html-widget"><p style="margin-top:10px; margin-bottom:0; padding-bottom:0; text-align:center; line-height:0"><a target="_blank" href="https://feeds.feedburner.com/~r/newswinglive/~6/3" rel="noopener"><img src="https://feeds.feedburner.com/newswinglive.3.gif" alt="NEWSWING" style="border:0"></a></p><p style="margin-top:5px; padding-top:0; font-size:x-small; text-align:center"><a href="https://feedburner.google.com/fb/a/headlineanimator/install?id=4evk8dtoa62do79sd3kgc1mhak&amp;w=3" onclick="window.open(this.href, 'haHowto', 'width=520,height=600,toolbar=no,address=no,resizable=yes,scrollbars'); return false" target="_blank" rel="noopener">&uarr; Grab this Headline Animator</a></p></div><div class="clearfix"></div></div><div id="text-html-widget-3" class=" h-ni w-t container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADVT</div></div><div><div class="gptslot" data-adunitid="7"></div></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><span class="stream-title">advt</span><div class="gptslot" data-adunitid="1"></div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></div></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=245844" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A4%BE%E0%A4%87%E0%A4%A1%E0%A4%B2%E0%A4%BE%E0%A4%87%E0%A4%A8%20%E0%A4%95%E0%A4%BE%20%E0%A4%89%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A4%82%E0%A4%98%E0%A4%A8%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%8F%E0%A4%B8%E0%A4%A1%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%80%E0%A4%B2%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%95%E0%A5%8D%E0%A4%B2%E0%A5%80%E0%A4%A8%E0%A4%BF%E0%A4%95%C2%A0&#038;url=https://newswing.com/?p=245844" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A4%BE%E0%A4%87%E0%A4%A1%E0%A4%B2%E0%A4%BE%E0%A4%87%E0%A4%A8%20%E0%A4%95%E0%A4%BE%20%E0%A4%89%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A4%82%E0%A4%98%E0%A4%A8%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%8F%E0%A4%B8%E0%A4%A1%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%80%E0%A4%B2%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%95%E0%A5%8D%E0%A4%B2%E0%A5%80%E0%A4%A8%E0%A4%BF%E0%A4%95%C2%A0%20https://newswing.com/?p=245844" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=245844&text=%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A4%BE%E0%A4%87%E0%A4%A1%E0%A4%B2%E0%A4%BE%E0%A4%87%E0%A4%A8%20%E0%A4%95%E0%A4%BE%20%E0%A4%89%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A4%82%E0%A4%98%E0%A4%A8%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%8F%E0%A4%B8%E0%A4%A1%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%80%E0%A4%B2%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%95%E0%A5%8D%E0%A4%B2%E0%A5%80%E0%A4%A8%E0%A4%BF%E0%A4%95%C2%A0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://newswing.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div><div id="mobile-menu" class=""></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul></ul></div></div><div id="slide-sidebar-widgets">
<div id="custom_html-3" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe for Mail</div></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="newswinglive" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener">Newswing</a></p></form></div><div class="clearfix"></div></div><div id="custom_html-4" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">advt</div></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4464267052229509" data-ad-slot="9714382577" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clearfix"></div></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div> <script id='better-bam-js-extra'>var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/sdo-sealed-clinic-for-violation-of-corona-guideline\/245844\/":245844};</script> <link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_carousel_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/d0595.css?d748c' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_carousel_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/d0595.css?d748c' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_theme_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/5f04a.css?d20f6' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_theme_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/5f04a.css?d20f6' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_animate_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/c84df.css?89993' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_animate_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c84df.css?89993' type='text/css' media='all' /></noscript> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"245844"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/c19c2.js?36949' id='better-post-views-cache-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/1360c.js?6cc01' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/94562.js?83e3f' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/67d90.js?8274f' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/61eab.js?0f95d' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/dbd32.js?eadaa' id='tie-js-desktop-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a9f6e.js?e3b97' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/eec33.js?d8614' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/d645c.js?1e7cb' id='wp-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/16a2b.js?13081' id='postmessage-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/bb79e.js?5e78e' id='jetpack_resize-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/62327.js?a27a7' id='jetpack_likes_queuehandler-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/9238b.js?270f9' id='owl_carousel_js-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a5f98.js?b185d' id='better-bam-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/83e24.js?0dc4d' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202115#ver=202115&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202115.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'150666777',post:'245844',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '245844' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> </body></html>

