<!DOCTYPE html><html lang="en-GB" class="" data-skin="light"><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules"></style><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://newswing.com/xmlrpc.php" /><title>झारखंडी डोमिसाइल नीति का अंजाम क्या होगा : सालखन मुर्मू &#8211; NEWSWING</title><meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <link rel="amphtml" href="https://newswing.com/what-will-be-the-result-of-jharkhandi-domicile-policy-salkhan-murmu/337250/amp/" /><meta name="generator" content="AMP for WP 1.0.77.19" /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?b8802' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?b8802' type='text/css' media='all' /></noscript><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-theme-css' href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?2b8d8' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-theme-css'  href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?2b8d8' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='dflip-icons-style-css' href='https://newswing.com/wp-content/litespeed/cssjs/0d2a8.css?fc8b1' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='dflip-icons-style-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0d2a8.css?fc8b1' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='dflip-style-css' href='https://newswing.com/wp-content/litespeed/cssjs/a856c.css?f7677' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='dflip-style-css'  href='https://newswing.com/wp-content/litespeed/cssjs/a856c.css?f7677' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-base-css' href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?cb02e' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?cb02e' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-styles-css' href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?3fa18' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?3fa18' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-widgets-css' href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?e62f9' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?e62f9' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-helpers-css' href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?19185' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?19185' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-fontawesome5-css' href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?be80d' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?be80d' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-ilightbox-css' href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?03886' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?03886' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-shortcodes-css' href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?498dc' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?498dc' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-single-css' href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?45acc' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?45acc' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-print-css' href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?61def' type='text/css' media='print' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?61def' type='text/css' media='print' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-style-custom-css' href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?9d322' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?9d322' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='social-logos-css' href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?c90d1' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='social-logos-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?c90d1' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='jetpack_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?4712d' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?4712d' type='text/css' media='all' /></noscript> <script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/924a1.js?d2a6a' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/337250" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.7" /><link rel="canonical" href="https://newswing.com/what-will-be-the-result-of-jharkhandi-domicile-policy-salkhan-murmu/337250/" /><link rel='shortlink' href='https://newswing.com/?p=337250' /><link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fwhat-will-be-the-result-of-jharkhandi-domicile-policy-salkhan-murmu%2F337250%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fwhat-will-be-the-result-of-jharkhandi-domicile-policy-salkhan-murmu%2F337250%2F&#038;format=xml" /> <script id="feedify_webscript">var feedify = feedify || {};
			window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BDw4hG7HDqPGBm7CWVZqu6D41cwzgaU2Ce2RGYq1HRYrU8EomuecS5Fk896h1lViAV5IQEgjhRczBVYpuqYPTSc="};
			(function (window, document){
				function addScript( script_url ){
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = script_url;
					document.getElementsByTagName('head')[0].appendChild(s);
				}
				addScript('https://tpcf.feedify.net/uploads/settings/7f21374dfc8ed2d20022b89f250f6031.js?ts='+Math.random());
				addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
			})(window, document);</script> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:pages" content="192677767501280" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6471469726120903" crossorigin="anonymous"></script> <meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script data-cfasync="false">var dFlipLocation = "https://newswing.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?5d5f9' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?5d5f9' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='5.0.7-1642317481' href='https://newswing.com/wp-content/litespeed/cssjs/5ffef.css?d840e' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='5.0.7-1642317481' href='https://newswing.com/wp-content/litespeed/cssjs/5ffef.css?d840e' type='text/css' media='all' /></noscript><meta property="og:type" content="article" /><meta property="og:title" content="झारखंडी डोमिसाइल नीति का अंजाम क्या होगा : सालखन मुर्मू" /><meta property="og:url" content="https://newswing.com/what-will-be-the-result-of-jharkhandi-domicile-policy-salkhan-murmu/337250/" /><meta property="og:description" content="Jamshedpur : पूर्व सांसद सह आदिवासी सेंगेल अभियान के राष्ट्रीय अध्यक्ष सालखन  मुर्मू का कहना है कि आखिर झारखंडी डोमिसाइल नीति का अंजाम क्या होगा? 1932 के खतियान पर आधारित स्थानीयता नीति का वायदा कर…" /><meta property="article:published_time" content="2022-01-16T07:17:59+00:00" /><meta property="article:modified_time" content="2022-01-16T07:18:45+00:00" /><meta property="og:site_name" content="NEWSWING" /><meta property="og:image" content="https://newswing.com/wp-content/uploads/2022/01/salkhan-murmu-2.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="og:locale" content="en_GB" /><meta name="twitter:text:title" content="झारखंडी डोमिसाइल नीति का अंजाम क्या होगा : सालखन मुर्मू" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2022/01/salkhan-murmu-2.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><style type="text/css" id="wp-custom-css">.entry-content p {
    line-height: 1.7;
}
.single-post h1.entry-title {
    font-weight:600;
	font-size:30px;
	line-height: 1.2;

} 
}</style></head><body id="tie-body" class="post-template-default single single-post postid-337250 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top"> <script async src="https://www.googletagmanager.com/gtag/js?id=G-75RS747ELJ"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-75RS747ELJ');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="logo" class="image-logo">
<a title="NEWSWING" href="https://newswing.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
</picture>
</a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="" title="">
<img src="https://newswing.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-15-at-1.25.59-PM.jpeg" alt="" width="-20" height="-20" />
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a><ul class="sub-menu menu-sub-content"><li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li><li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li><li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li><li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li><li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li><li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li><li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li><li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li><li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li><li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li></ul></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li><li id="menu-item-264554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264554"><a href="https://newswing.com/category/nwepaper/">NW Epaper</a></li><li id="menu-item-312358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312358"><a href="https://newswing.com/category/photo_story/">Photo Story</a></li><li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a><ul class="sub-menu menu-sub-content"><li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li><li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li><li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li><li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li><li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li></ul></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li><li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li><li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Sidebar</span>
</a></li><li class="random-post-icon menu-item custom-menu-link">
<a href="/what-will-be-the-result-of-jharkhandi-domicile-policy-salkhan-murmu/337250/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
<span class="tie-icon-random" aria-hidden="true"></span>
<span class="screen-reader-text">Random Article</span>
</a></li></ul></div></div></div></nav></div></header> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script> <div class="stream-item stream-item-below-header"><p style="margin-top:10px; margin-bottom:0; padding-bottom:0; text-align:center; line-height:0"><a target="_blank" href="https://feeds.feedburner.com/~r/newswinglive/~6/3"><img src="https://feeds.feedburner.com/newswinglive.3.gif" alt="NEWSWING" style="border:0"></a></p><p style="margin-top:5px; padding-top:0; font-size:x-small; text-align:center"><a href="https://feedburner.google.com/fb/a/headlineanimator/install?id=4evk8dtoa62do79sd3kgc1mhak&amp;w=3" onclick="window.open(this.href, 'haHowto', 'width=520,height=600,toolbar=no,address=no,resizable=yes,scrollbars'); return false" target="_blank">&uarr; Grab this Headline Animator</a></p></div><div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><h1 class="post-title entry-title">झारखंडी डोमिसाइल नीति का अंजाम क्या होगा : सालखन मुर्मू</h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/ashok/" class="author-name tie-icon" title="Ashok Kumar">Ashok Kumar</a></span>
<a href="/cdn-cgi/l/email-protection#38594b5057534a595154524b4a785f55595154165b5755" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">16/01/2022</span></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="400" src="https://newswing.com/wp-content/uploads/2022/01/salkhan-murmu-2.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2022/01/salkhan-murmu-2.jpg 600w, https://newswing.com/wp-content/uploads/2022/01/salkhan-murmu-2-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=337250" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A5%80%20%E0%A4%A1%E0%A5%8B%E0%A4%AE%E0%A4%BF%E0%A4%B8%E0%A4%BE%E0%A4%87%E0%A4%B2%20%E0%A4%A8%E0%A5%80%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%82%E0%A4%9C%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A4%BE%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%3A%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%E0%A4%96%E0%A4%A8%20%E0%A4%AE%E0%A5%81%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A5%82&#038;url=https://newswing.com/?p=337250" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A5%80%20%E0%A4%A1%E0%A5%8B%E0%A4%AE%E0%A4%BF%E0%A4%B8%E0%A4%BE%E0%A4%87%E0%A4%B2%20%E0%A4%A8%E0%A5%80%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%82%E0%A4%9C%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A4%BE%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%3A%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%E0%A4%96%E0%A4%A8%20%E0%A4%AE%E0%A5%81%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A5%82%20https://newswing.com/?p=337250" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=337250&text=%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A5%80%20%E0%A4%A1%E0%A5%8B%E0%A4%AE%E0%A4%BF%E0%A4%B8%E0%A4%BE%E0%A4%87%E0%A4%B2%20%E0%A4%A8%E0%A5%80%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%82%E0%A4%9C%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A4%BE%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%3A%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%E0%A4%96%E0%A4%A8%20%E0%A4%AE%E0%A5%81%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A5%82" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1a9c9bca9cdb8a9b5c8a9c9bca9cdb8a9cec9a9c9bca9cdb8a9cebca9c9bca9cdb8a9b5baa9c9bca9cdb8a9b4bea9c9bca9cdb8a9cdbda9c9bca9cdb9a9b4bca9bebca9c9bca9cdb8a9cdbda9c9bca9cdb9a9b4cea9c9bca9cdb8a9cdc9a9c9bca9cdb8a9cecaa9c9bca9cdb8a9ceb4a9c9bca9cdb8a9cec9a9c9bca9cdb8a9b4bba9c9bca9cdb8a9cebea9bebca9c9bca9cdb8a9cdb4a9c9bca9cdb9a9b4bca9c9bca9cdb8a9cdb8a9c9bca9cdb8a9cecaa9bebca9c9bca9cdb8a9b5b9a9c9bca9cdb8a9cec9a9bebca9c9bca9cdb8a9b4b9a9c9bca9cdb8a9b4bea9c9bca9cdb8a9b5cfa9c9bca9cdb8a9cec9a9c9bca9cdb8a9cdc9a9bebca9c9bca9cdb8a9b5b9a9c9bca9cdb9a9b4c8a9c9bca9cdb8a9cdcaa9c9bca9cdb8a9cec9a9bebca9c9bca9cdb8a9ceb5a9c9bca9cdb9a9b4cea9c9bca9cdb8a9b5bba9c9bca9cdb8a9cec9a9bebca9bfcda9bebca9c9bca9cdb8a9ceb4a9c9bca9cdb8a9cec9a9c9bca9cdb8a9cebea9c9bca9cdb8a9b5baa9c9bca9cdb8a9cdb4a9bebca9c9bca9cdb8a9cdc9a9c9bca9cdb9a9b4bda9c9bca9cdb8a9cebca9c9bca9cdb9a9b4c8a9c9bca9cdb8a9cdc9a9c9bca9cdb9a9b4beaaafbcbfb4b7eee3e8f5b1e4f8f8fcffb6a3a3e2e9fbfffbe5e2eba2efe3e1a3b3fcb1bfbfbbbeb9bc" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
</a></div></div><div class="entry-content entry clearfix"><p><strong>Jamshedpur :</strong> पूर्व सांसद सह आदिवासी सेंगेल अभियान के राष्ट्रीय अध्यक्ष सालखन  मुर्मू का कहना है कि आखिर झारखंडी डोमिसाइल नीति का अंजाम क्या होगा? 1932 के खतियान पर आधारित स्थानीयता नीति का वायदा करने वाला जेएमएम सरकार में साढ़े तीन वर्षों तक काबिज होकर भी अबतक देने में असफल साबित हुआ है.  दूसरी तरफ 1932 के खतियान पर आधारित स्थानीयता नीति की मांग करने वाले आए दिन सेमिनार, गोष्ठी, धरना आदि करने के बावजूद भी लेने में असफल हुए हैं.  अंतत: देनेवाले और लेनेवालों की असफलता ने झारखंडी जन अर्थात आदिवासी और मूलवासी को बहुत निराश किया है. एक प्रकार से झारखंडी जन ब्लैकमेल का शिकार हैं.</p><h3><strong>जाएं तो कहां जाएं?</strong></h3><p>आदिवासियों और मूलवासियों ने झारखंड अलग प्रांत मांगा था. आंदोलन किया था. बलिदान दिया था. तब झारखंड प्रदेश में लाभ प्राप्त करने का प्रथम अधिकार भी झारखंडी जन का बनता है. वास्तव में वे हकदार के साथ स्थानीय भी हैं. अतः उनको स्थानीय परिभाषित करना ही स्थानीयता नीति का मकसद होना चाहिए और यही न्यायसंगत भी है. अन्यथा राज्य गठन का मूल औचित्य ही गायब हो जाता है.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><span class="stream-title">advt</span>
<a href="" title="" target="_blank">
<img src="https://newswing.com/wp-content/uploads/2022/01/a630a384-6e58-415e-85fe-a6335acb7ebd-e1641202044981.jpg" alt="" width="728" height="90" />
</a></div><h3><strong>स्थानीय नीति  निर्धारण के विंदु</strong></h3><p>आदिवासी और मूलवासी की पहचान उनकी भाषा-संस्कृति, परंपरा आदि से सम्भव है. अतएव 5 आदिवासी भाषाएं (संताली, मुंडारी, हो, खड़िया, कुड़ुख) और मूलवासी भाषाएं (खोरठा, कुरमाली, नागपुरी, पांच परगनिया) ही झारखंडी भाषा-संस्कृति को स्थापित करते हैं. जो निश्चित स्थानीयता नीति निर्धारण के आधार विंदु हैं और आदिवासी-मूलवासी के अस्तित्व, पहचान और हिस्सेदारी-भागीदारी की रक्षा कर सकते हैं.</p><h3><strong>क्लास 3 व 4 की नौकरियों में 90 प्रतिशत आरक्षण</strong></h3><p>झारखंड में क्लास 3 और 4 की नौकरियों का 90% हिस्सा ग्रामीण क्षेत्रों को प्रदान किया जाए तथा प्रखंडवार कोटा तय कर प्रखंडवार आवेदकों से भरा जाये. झारखंड के ग्रामीण क्षेत्रों में प्रदेश की लगभग 90% आबादी वास करती है. जिसे झारखंडी आबादी का दर्जा दिया जा सकता है.</p><p>यह वैकल्पिक झारखंडी डोमिसाइल या स्थानीयता नीति का प्रस्ताव भारतीय संविधान के अनुच्छेद 16(3), 309 और मान्य झारखंड हाईकोर्ट के 27 नवंबर 2002 के फैसले के अनुरूप भी है. जिसमें झारखंड हाईकोर्ट ने स्थानीय भाषा-संस्कृति और परंपरा आदि को नीति निर्धारण तत्व के अनुरूप अपने फैसले के पारा 9(1), पारा 13 और पारा 55 (i i) में उद्धरित किया है.</p><p>इसे भी पढ़ें- <a href="https://newswing.com/if-you-want-to-avoid-holding-tax-after-building-the-house-then-inform-rmc-about-the-construction-of-rain-water-harvesting-in-15-days/337235/">अगर घर बनाने के बाद होल्डिंग टैक्स से बचना हो तो RMC को 15 दिनों में दें रेन वाटर हार्वेस्टिंग निर्माण की सूचना</a></p><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-208441-210813016" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="208441" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2021/12/ffs-e1640325236119.jpg" alt="Nayika" /></div></div><div id="e3eb4194278df0f91258632682d0ae92"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://click.nativclick.com/loading/?handle=7633"></script> <div id="77bb14f6132ea06dea456584b7d5581e"></div> <script async src="https://click.nativclick.com/loading/?handle=7634"></script></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-337250" class="share-twitter sd-button share-icon" href="https://newswing.com/what-will-be-the-result-of-jharkhandi-domicile-policy-salkhan-murmu/337250/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-337250" class="share-facebook sd-button share-icon" href="https://newswing.com/what-will-be-the-result-of-jharkhandi-domicile-policy-salkhan-murmu/337250/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-337250-61e3c6eb8015e' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=337250&amp;origin=newswing.com&amp;obj_id=150666777-337250-61e3c6eb8015e' data-name='like-post-frame-150666777-337250-61e3c6eb8015e'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="stream-item stream-item-below-post-content"><span class="stream-title">advt</span><div id="0127b06252935c330e9f23651b398ce4"></div> <script async src="https://click.nativclick.com/loading/?handle=7716"></script></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/ashok/" class="author-name tie-icon" title="Ashok Kumar">Ashok Kumar</a></span>
<a href="/cdn-cgi/l/email-protection#5736243f383c25363e3b3d242517303a363e3b7934383a" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">16/01/2022</span></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=337250" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A5%80%20%E0%A4%A1%E0%A5%8B%E0%A4%AE%E0%A4%BF%E0%A4%B8%E0%A4%BE%E0%A4%87%E0%A4%B2%20%E0%A4%A8%E0%A5%80%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%82%E0%A4%9C%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A4%BE%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%3A%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%E0%A4%96%E0%A4%A8%20%E0%A4%AE%E0%A5%81%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A5%82&#038;url=https://newswing.com/?p=337250" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A5%80%20%E0%A4%A1%E0%A5%8B%E0%A4%AE%E0%A4%BF%E0%A4%B8%E0%A4%BE%E0%A4%87%E0%A4%B2%20%E0%A4%A8%E0%A5%80%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%82%E0%A4%9C%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A4%BE%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%3A%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%E0%A4%96%E0%A4%A8%20%E0%A4%AE%E0%A5%81%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A5%82%20https://newswing.com/?p=337250" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=337250&text=%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A5%80%20%E0%A4%A1%E0%A5%8B%E0%A4%AE%E0%A4%BF%E0%A4%B8%E0%A4%BE%E0%A4%87%E0%A4%B2%20%E0%A4%A8%E0%A5%80%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%82%E0%A4%9C%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A4%BE%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%3A%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%E0%A4%96%E0%A4%A8%20%E0%A4%AE%E0%A5%81%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A5%82" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#47783432252d2224337a620277620673627e03620277620673620502620277620673620577620277620673627e71620277620673627f75620277620673620676620277620672627f77627577620277620673620676620277620672627f0562027762067362060262027762067362050162027762067362057f620277620673620502620277620673627f7062027762067362057562757762027762067362067f620277620672627f77620277620673620673620277620673620501627577620277620673627e72620277620673620502627577620277620673627f72620277620673627f75620277620673627e04620277620673620502620277620673620602627577620277620673627e72620277620672627f0362027762067362060162027762067362050262757762027762067362057e620277620672627f05620277620673627e7062027762067362050262757762740662757762027762067362057f620277620673620502620277620673620575620277620673627e7162027762067362067f627577620277620673620602620277620672627f76620277620673620577620277620672627f03620277620673620602620277620672627f75616477747f7c2528233e7a2f333337347d686829223034302e29206924282a6878377a747470757277" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
</a></div></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links "><div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=337250" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A5%80%20%E0%A4%A1%E0%A5%8B%E0%A4%AE%E0%A4%BF%E0%A4%B8%E0%A4%BE%E0%A4%87%E0%A4%B2%20%E0%A4%A8%E0%A5%80%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%82%E0%A4%9C%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A4%BE%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%3A%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%E0%A4%96%E0%A4%A8%20%E0%A4%AE%E0%A5%81%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A5%82&#038;url=https://newswing.com/?p=337250" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A5%80%20%E0%A4%A1%E0%A5%8B%E0%A4%AE%E0%A4%BF%E0%A4%B8%E0%A4%BE%E0%A4%87%E0%A4%B2%20%E0%A4%A8%E0%A5%80%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%82%E0%A4%9C%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A4%BE%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%3A%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%E0%A4%96%E0%A4%A8%20%E0%A4%AE%E0%A5%81%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A5%82%20https://newswing.com/?p=337250" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=337250&text=%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A5%80%20%E0%A4%A1%E0%A5%8B%E0%A4%AE%E0%A4%BF%E0%A4%B8%E0%A4%BE%E0%A4%87%E0%A4%B2%20%E0%A4%A8%E0%A5%80%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%82%E0%A4%9C%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A4%BE%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%3A%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%E0%A4%96%E0%A4%A8%20%E0%A4%AE%E0%A5%81%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A5%82" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#1a25696f78707f796e273f5f2a3f5b2e3f235e3f5f2a3f5b2e3f585f3f5f2a3f5b2e3f582a3f5f2a3f5b2e3f232c3f5f2a3f5b2e3f22283f5f2a3f5b2e3f5b2b3f5f2a3f5b2f3f222a3f282a3f5f2a3f5b2e3f5b2b3f5f2a3f5b2f3f22583f5f2a3f5b2e3f5b5f3f5f2a3f5b2e3f585c3f5f2a3f5b2e3f58223f5f2a3f5b2e3f585f3f5f2a3f5b2e3f222d3f5f2a3f5b2e3f58283f282a3f5f2a3f5b2e3f5b223f5f2a3f5b2f3f222a3f5f2a3f5b2e3f5b2e3f5f2a3f5b2e3f585c3f282a3f5f2a3f5b2e3f232f3f5f2a3f5b2e3f585f3f282a3f5f2a3f5b2e3f222f3f5f2a3f5b2e3f22283f5f2a3f5b2e3f23593f5f2a3f5b2e3f585f3f5f2a3f5b2e3f5b5f3f282a3f5f2a3f5b2e3f232f3f5f2a3f5b2f3f225e3f5f2a3f5b2e3f5b5c3f5f2a3f5b2e3f585f3f282a3f5f2a3f5b2e3f58233f5f2a3f5b2f3f22583f5f2a3f5b2e3f232d3f5f2a3f5b2e3f585f3f282a3f295b3f282a3f5f2a3f5b2e3f58223f5f2a3f5b2e3f585f3f5f2a3f5b2e3f58283f5f2a3f5b2e3f232c3f5f2a3f5b2e3f5b223f282a3f5f2a3f5b2e3f5b5f3f5f2a3f5b2f3f222b3f5f2a3f5b2e3f582a3f5f2a3f5b2f3f225e3f5f2a3f5b2e3f5b5f3f5f2a3f5b2f3f22283c392a29222178757e6327726e6e6a69203535747f6d696d73747d3479757735256a2729292d282f2a" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div></article><div class="post-components"><div class="about-author container-wrapper about-author-53"><div class="author-info"><h3 class="author-name"><a href="https://newswing.com/author/ashok/">Ashok Kumar</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/01/biaka.jpeg)" class="slide slide-id-337246 tie-slide-1 tie-standard">
<a href="https://newswing.com/new-car-theft-from-mango-teachers-colony/337246/" class="all-over-thumb-link" aria-label="मानगो टीचर्स कॉलोनी से नई कार की चोरी"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">16/01/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/new-car-theft-from-mango-teachers-colony/337246/">मानगो टीचर्स कॉलोनी से नई कार की चोरी</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/10/fanci.jpg)" class="slide slide-id-337244 tie-slide-2 tie-standard">
<a href="https://newswing.com/tusu-went-to-celebrate-maternal-uncles-house-body-found-hanging-from-tree/337244/" class="all-over-thumb-link" aria-label="टुसू मनाने गया था मामा के घर, पेड़ से लटका मिला शव"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">16/01/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/tusu-went-to-celebrate-maternal-uncles-house-body-found-hanging-from-tree/337244/">टुसू मनाने गया था मामा के घर, पेड़ से लटका मिला शव</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/01/IMG-20220115-WA0017.jpg)" class="slide slide-id-337206 tie-slide-3 tie-standard">
<a href="https://newswing.com/may-tusu-maya-bring-a-lot-of-prosperity-to-jharkhand-kale/337206/" class="all-over-thumb-link" aria-label="टुसू  मैया झारखंड में ढेर सारी खुशहाली लाये- काले"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/may-tusu-maya-bring-a-lot-of-prosperity-to-jharkhand-kale/337206/">टुसू मैया झारखंड में ढेर सारी खुशहाली लाये- काले</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/01/21_04_2020-corona5_20209859.jpg)" class="slide slide-id-337200 tie-slide-4 tie-standard">
<a href="https://newswing.com/daily-deaths-due-to-corona-in-the-city-then-751-new-cases-found/337200/" class="all-over-thumb-link" aria-label="शहर में कोरोना से रोज हो रही मौतें, फिर मिले 751 नये मामले"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/daily-deaths-due-to-corona-in-the-city-then-751-new-cases-found/337200/">शहर में कोरोना से रोज हो रही मौतें, फिर मिले 751 नये मामले</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/01/IMG-20220115-WA0021.jpg)" class="slide slide-id-337195 tie-slide-5 tie-standard">
<a href="https://newswing.com/ucil-contract-worker-dies-after-eating-in-canteen-relatives-adamant-on-demand-for-post-mortem/337195/" class="all-over-thumb-link" aria-label="कैंटीन में खाने के बाद यूसिल के ठेकाकर्मी की मौत, पोस्टमार्टम की मांग पर अड़े परिजन"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/ucil-contract-worker-dies-after-eating-in-canteen-relatives-adamant-on-demand-for-post-mortem/337195/">कैंटीन में खाने के बाद यूसिल के ठेकाकर्मी की मौत, पोस्टमार्टम की मांग पर अड़े परिजन</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/01/ATM-2.jpeg)" class="slide slide-id-337168 tie-slide-6 tie-standard">
<a href="https://newswing.com/the-priest-of-bagunhatu-chowk-kali-temple-hanged-himself-the-wife-said-the-people-of-the-committee-were-making-pressure-to-leave-the-temple/337168/" class="all-over-thumb-link" aria-label="बागुनहातु चौक काली मंदिर के  पूजारी ने लगायी फांसी, पत्नी ने कहा- मंदिर छोड़कर जाने का कमेटी  के लोग बना रहे थे दबाव"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/the-priest-of-bagunhatu-chowk-kali-temple-hanged-himself-the-wife-said-the-people-of-the-committee-were-making-pressure-to-leave-the-temple/337168/">बागुनहातु चौक काली मंदिर के  पूजारी ने लगायी फांसी, पत्नी ने कहा- मंदिर छोड़कर जाने का कमेटी  के लोग बना रहे थे दबाव</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/01/pc-ssp.jpeg)" class="slide slide-id-337142 tie-slide-1 tie-standard">
<a href="https://newswing.com/jhfhhdfh-sold-girls-in-mp-and-rajasthan-by-luring-them-to-work-with-gudbanda-five-arrested/337142/" class="all-over-thumb-link" aria-label="गुड़ाबंदा से काम का लालच देकर लड़कियों को एमपी और राजस्थान में बेचा, पांच गिरफ्तार"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/jhfhhdfh-sold-girls-in-mp-and-rajasthan-by-luring-them-to-work-with-gudbanda-five-arrested/337142/">गुड़ाबंदा से काम का लालच देकर लड़कियों को एमपी और राजस्थान में बेचा, पांच गिरफ्तार</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/01/roy.jpeg.jpg)" class="slide slide-id-337141 tie-slide-2 tie-standard">
<a href="https://newswing.com/town-hall-son-pavilion-complex-will-be-operated-as-per-rules-will-eliminate-the-earlier-disturbances-saryu-rai/337141/" class="all-over-thumb-link" aria-label="टाउन हॉल, सोन मंडप परिसर का संचालन नियम से होगा, पहले की गड़बड़ियों को खत्म करेंगे  : सरयू राय"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/town-hall-son-pavilion-complex-will-be-operated-as-per-rules-will-eliminate-the-earlier-disturbances-saryu-rai/337141/">टाउन हॉल, सोन मंडप परिसर का संचालन नियम से होगा, पहले की गड़बड़ियों को खत्म करेंगे : सरयू राय</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/01/school-1.jpeg)" class="slide slide-id-337135 tie-slide-3 tie-standard">
<a href="https://newswing.com/jdfhhf-jhdfhhs-jugsalai-st-johns-high-school-ranked-first-in-cleanliness-ranking/337135/" class="all-over-thumb-link" aria-label="जुगसलाई : स्वच्छता रैंकिंग में पहले स्थान पर रहा सेंट जॉन हाई स्कूल"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/jdfhhf-jhdfhhs-jugsalai-st-johns-high-school-ranked-first-in-cleanliness-ranking/337135/">जुगसलाई : स्वच्छता रैंकिंग में पहले स्थान पर रहा सेंट जॉन हाई स्कूल</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/01/pra.jpeg)" class="slide slide-id-337115 tie-slide-4 tie-standard">
<a href="https://newswing.com/daniel-made-in-charge-of-kolhan-division-of-aam-aadmi-party/337115/" class="all-over-thumb-link" aria-label="आम आदमी पार्टी के कोल्हान प्रमंडल प्रभारी बनाये गये डेनियल"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/daniel-made-in-charge-of-kolhan-division-of-aam-aadmi-party/337115/">आम आदमी पार्टी के कोल्हान प्रमंडल प्रभारी बनाये गये डेनियल</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">16/01/2022</span></div><h3 class="thumb-title">मानगो टीचर्स कॉलोनी से नई कार की चोरी</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">16/01/2022</span></div><h3 class="thumb-title">टुसू मनाने गया था मामा के घर, पेड़ से लटका मिला शव</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h3 class="thumb-title">टुसू मैया झारखंड में ढेर सारी खुशहाली लाये- काले</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h3 class="thumb-title">शहर में कोरोना से रोज हो रही मौतें, फिर मिले 751 नये मामले</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h3 class="thumb-title">कैंटीन में खाने के बाद यूसिल के ठेकाकर्मी की मौत, पोस्टमार्टम की मांग पर अड़े परिजन</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h3 class="thumb-title">बागुनहातु चौक काली मंदिर के  पूजारी ने लगायी फांसी, पत्नी ने कहा- मंदिर छोड़कर जाने का कमेटी  के लोग बना रहे थे दबाव</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h3 class="thumb-title">गुड़ाबंदा से काम का लालच देकर लड़कियों को एमपी और राजस्थान में बेचा, पांच गिरफ्तार</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h3 class="thumb-title">टाउन हॉल, सोन मंडप परिसर का संचालन नियम से होगा, पहले की गड़बड़ियों को खत्म करेंगे : सरयू राय</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h3 class="thumb-title">जुगसलाई : स्वच्छता रैंकिंग में पहले स्थान पर रहा सेंट जॉन हाई स्कूल</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2022</span></div><h3 class="thumb-title">आम आदमी पार्टी के कोल्हान प्रमंडल प्रभारी बनाये गये डेनियल</h3></div></div></div></div></div></div></div></div></section></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://newswing.com/new-car-theft-from-mango-teachers-colony/337246/" style="background-image: url(https://newswing.com/wp-content/uploads/2022/01/biaka-390x220.jpeg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/new-car-theft-from-mango-teachers-colony/337246/" rel="prev"><h3 class="post-title">मानगो टीचर्स कॉलोनी से नई कार की चोरी</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="घाटशिला : थल सेना दिवस पर पूर्व सैनिकों ने शहीदों को दी श्रद्धांजलि" href="https://newswing.com/ghatshila-ex-servicemen-pay-tribute-to-martyrs-on-army-day/337105/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/01/gts-7-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of घाटशिला : थल सेना दिवस पर पूर्व सैनिकों ने शहीदों को दी श्रद्धांजलि" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/ghatshila-ex-servicemen-pay-tribute-to-martyrs-on-army-day/337105/">घाटशिला : थल सेना दिवस पर पूर्व सैनिकों ने शहीदों को दी श्रद्धांजलि</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">15/01/2022</span></div></div><div class="related-item tie-standard">
<a aria-label="कोरोना के चलते नहीं लगा दोमुहानी का टुसू मेला, फिर भी उम्मीद में परिवार के साथ पहुंचे लोग" href="https://newswing.com/due-to-corona-domuhanis-tusu-fair-was-not-held-yet-the-family-in-hope/337097/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/01/sona-2-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of कोरोना के चलते नहीं लगा दोमुहानी का टुसू मेला, फिर भी उम्मीद में परिवार के साथ पहुंचे लोग" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/due-to-corona-domuhanis-tusu-fair-was-not-held-yet-the-family-in-hope/337097/">कोरोना के चलते नहीं लगा दोमुहानी का टुसू मेला, फिर भी उम्मीद में परिवार के साथ पहुंचे लोग</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">15/01/2022</span></div></div><div class="related-item tie-standard">
<a aria-label="घाटशिला :  भाजपाइयों ने जरूरतमंदों के बीच किया राशन का वितरण" href="https://newswing.com/ghatshila-bjp-distributed-ration-among-the-needy/337017/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/01/bjp-3-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of घाटशिला :  भाजपाइयों ने जरूरतमंदों के बीच किया राशन का वितरण" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/ghatshila-bjp-distributed-ration-among-the-needy/337017/">घाटशिला :  भाजपाइयों ने जरूरतमंदों के बीच किया राशन का वितरण</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">15/01/2022</span></div></div><div class="related-item tie-standard">
<a aria-label="कुकड़ू में आदिवासी कुड़मी समाज ने चलाये खेतों में हल-बैल" href="https://newswing.com/ggfdnkm-in-kukdu-the-tribal-kudmi-society-used-to-plow-bull-in-the-fields/337010/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/01/tusu-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of कुकड़ू में आदिवासी कुड़मी समाज ने चलाये खेतों में हल-बैल" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/ggfdnkm-in-kukdu-the-tribal-kudmi-society-used-to-plow-bull-in-the-fields/337010/">कुकड़ू में आदिवासी कुड़मी समाज ने चलाये खेतों में हल-बैल</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">15/01/2022</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="custom_html-9" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Twitter</div></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="700" data-height="400" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></div></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=337250" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A5%80%20%E0%A4%A1%E0%A5%8B%E0%A4%AE%E0%A4%BF%E0%A4%B8%E0%A4%BE%E0%A4%87%E0%A4%B2%20%E0%A4%A8%E0%A5%80%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%82%E0%A4%9C%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A4%BE%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%3A%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%E0%A4%96%E0%A4%A8%20%E0%A4%AE%E0%A5%81%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A5%82&#038;url=https://newswing.com/?p=337250" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A5%80%20%E0%A4%A1%E0%A5%8B%E0%A4%AE%E0%A4%BF%E0%A4%B8%E0%A4%BE%E0%A4%87%E0%A4%B2%20%E0%A4%A8%E0%A5%80%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%82%E0%A4%9C%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A4%BE%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%3A%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%E0%A4%96%E0%A4%A8%20%E0%A4%AE%E0%A5%81%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A5%82%20https://newswing.com/?p=337250" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=337250&text=%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A5%80%20%E0%A4%A1%E0%A5%8B%E0%A4%AE%E0%A4%BF%E0%A4%B8%E0%A4%BE%E0%A4%87%E0%A4%B2%20%E0%A4%A8%E0%A5%80%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%82%E0%A4%9C%E0%A4%BE%E0%A4%AE%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A4%BE%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%3A%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%E0%A4%96%E0%A4%A8%20%E0%A4%AE%E0%A5%81%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A5%82" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://newswing.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div><div id="mobile-menu" class=""></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul></ul></div></div><div id="slide-sidebar-widgets"><div id="custom_html-6" class="widget_text  h-ni w-nt container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><img src=" https://newswing.com/wp-content/uploads/2021/09/545eda55-07b3-49de-bc4f-5e8b3c4f9886.jpg" alt="Tweet">
<a class="twitter-timeline" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><div id="custom_html-3" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe for Mail</div></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="newswinglive" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener">Newswing</a></p></form></div><div class="clearfix"></div></div><div id="custom_html-4" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">advt</div></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4464267052229509" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4464267052229509" data-ad-slot="3627020409" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="fc5dda17bef960b7c200e7d8063142ec"></div> <script async src="https://click.nativclick.com/loading/?handle=6855"></script></div><div class="clearfix"></div></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div> <script id='better-bam-js-extra'>var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/what-will-be-the-result-of-jharkhandi-domicile-policy-salkhan-murmu\/337250\/":337250};</script> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"337250"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/c19c2.js?01fd2' id='better-post-views-cache-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/79440.js?2c71b' id='dflip-script-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/1360c.js?fbfea' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/94562.js?50327' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/67d90.js?6313f' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/61eab.js?4d082' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/dbd32.js?66824' id='tie-js-desktop-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a9f6e.js?9fbdd' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/eec33.js?86129' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/d645c.js?df92c' id='wp-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/fd2ec.js?58e1e' id='better-advertising-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/16a2b.js?ddc7c' id='postmessage-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/bb79e.js?2bac9' id='jetpack_resize-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/62327.js?27a61' id='jetpack_likes_queuehandler-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a5f98.js?da8b2' id='better-bam-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/83e24.js?87eff' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202202#ver=202202&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202202.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.3',blog:'150666777',post:'337250',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '337250' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> </body></html>

