<!DOCTYPE html>
<html lang="en-GB" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://newswing.com/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>पश्चिम सिंहभूम : अवैध बालू कारोबार की खबर के बाद एसपी ने गुदड़ी थानेदार को किया सस्पेंड, टेबो थाना प्रभारी का तबादला - NEWSWING</title>
	<meta name="description" content="Chakradharpur : पश्चिम सिंहभूम के गुदड़ी से अवैध बालू के कारोबार की खबर न्यूजविंग में चलने और पीएलएफआई द्वारा दो ट्रैक्टर जलाने की घटना के बाद एसपी अशुतोष" />
	<link rel="canonical" href="https://newswing.com/west-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade/403156/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="पश्चिम सिंहभूम : अवैध बालू कारोबार की खबर के बाद एसपी ने गुदड़ी थानेदार को किया सस्पेंड, टेबो थाना प्रभारी का तबादला - NEWSWING" />
	<meta name="twitter:description" content="Chakradharpur : पश्चिम सिंहभूम के गुदड़ी से अवैध बालू के कारोबार की खबर न्यूजविंग में चलने और पीएलएफआई द्वारा दो ट्रैक्टर जलाने की घटना के बाद एसपी अशुतोष" />
	<meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2022/07/images-1-1.jpeg" />
	<meta name="twitter:creator" content="@newswingnews" />
	<meta name="twitter:site" content="@newswingnews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Anand Kumar" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newswing.com/#organization","name":"Apex Newswing (opc) Private Limited","url":"https://newswing.com/","sameAs":["https://instagram.com/newswingnews","https://www.youtube.com/channel/UCyyKJmI-aXzVWKVNdkWU_1A","https://www.facebook.com/newswingindia","https://twitter.com/newswingnews"],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://newswing.com/#/schema/logo/image/","url":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","contentUrl":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","width":171,"height":50,"caption":"Apex Newswing (opc) Private Limited"},"image":{"@id":"https://newswing.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://newswing.com/#website","url":"https://newswing.com/","name":"NEWSWING","description":"कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें","publisher":{"@id":"https://newswing.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://newswing.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://newswing.com/west-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade/403156/#primaryimage","url":"https://newswing.com/wp-content/uploads/2022/07/images-1-1.jpeg","contentUrl":"https://newswing.com/wp-content/uploads/2022/07/images-1-1.jpeg","width":654,"height":469},{"@type":"WebPage","@id":"https://newswing.com/west-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade/403156/#webpage","url":"https://newswing.com/west-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade/403156/","name":"पश्चिम सिंहभूम : अवैध बालू कारोबार की खबर के बाद एसपी ने गुदड़ी थानेदार को किया सस्पेंड, टेबो थाना प्रभारी का तबादला - NEWSWING","isPartOf":{"@id":"https://newswing.com/#website"},"primaryImageOfPage":{"@id":"https://newswing.com/west-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade/403156/#primaryimage"},"datePublished":"2022-07-14T03:30:12+00:00","dateModified":"2022-07-14T03:30:12+00:00","description":"Chakradharpur : पश्चिम सिंहभूम के गुदड़ी से अवैध बालू के कारोबार की खबर न्यूजविंग में चलने और पीएलएफआई द्वारा दो ट्रैक्टर जलाने की घटना के बाद एसपी अशुतोष","breadcrumb":{"@id":"https://newswing.com/west-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade/403156/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://newswing.com/west-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade/403156/"]}]},{"@type":"BreadcrumbList","@id":"https://newswing.com/west-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade/403156/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://newswing.com/"},{"@type":"ListItem","position":2,"name":"पश्चिम सिंहभूम : अवैध बालू कारोबार की खबर के बाद एसपी ने गुदड़ी थानेदार को किया सस्पेंड, टेबो थाना प्रभारी का तबादला"}]},{"@type":"Article","@id":"https://newswing.com/west-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade/403156/#article","isPartOf":{"@id":"https://newswing.com/west-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade/403156/#webpage"},"author":{"@id":"https://newswing.com/#/schema/person/115d7856ea40f104fbeb82a1a9624ee9"},"headline":"पश्चिम सिंहभूम : अवैध बालू कारोबार की खबर के बाद एसपी ने गुदड़ी थानेदार को किया सस्पेंड, टेबो थाना प्रभारी का तबादला","datePublished":"2022-07-14T03:30:12+00:00","dateModified":"2022-07-14T03:30:12+00:00","mainEntityOfPage":{"@id":"https://newswing.com/west-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade/403156/#webpage"},"wordCount":1,"publisher":{"@id":"https://newswing.com/#organization"},"image":{"@id":"https://newswing.com/west-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade/403156/#primaryimage"},"thumbnailUrl":"https://newswing.com/wp-content/uploads/2022/07/images-1-1.jpeg","keywords":["Chaibasa SP","Gudri SHO suspended","Illegal sand business","Tebo police station in-charge transferred","West Singhbhum","अवैध बालू कारोबार","गुदड़ी थानेदार सस्पेंड","चाईबासा एसपी","टेबो थाना प्रभारी का तबादला","पश्चिम सिंहभूम"],"articleSection":["Chaibasa","Jharkhand","NEWS"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://newswing.com/#/schema/person/115d7856ea40f104fbeb82a1a9624ee9","name":"Anand Kumar","url":"https://newswing.com/author/anand/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" />

<meta property="og:title" content="पश्चिम सिंहभूम : अवैध बालू कारोबार की खबर के बाद एसपी ने गुदड़ी थानेदार को किया सस्पेंड, टेबो थाना प्रभारी का तबादला - NEWSWING" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Chakradharpur : पश्चिम सिंहभूम के गुदड़ी से अवैध बालू के कारोबार की खबर न्यूजविंग में चलने और पीएलएफ" />
<meta property="og:url" content="https://newswing.com/west-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade/403156/" />
<meta property="og:site_name" content="NEWSWING" />
<meta property="og:image" content="https://newswing.com/wp-content/uploads/2022/07/images-1-1.jpeg" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newswing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='//newswing.com/wp-content/uploads/pum/pum-site-styles.css?generated=1656504199&#038;ver=1.16.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/custom-css/style-custom.css?ver=13580' type='text/css' media='all' />
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='getkey_ajax-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/push-notification-by-feedify//getkey_ajax.js?ver=6.0.1' id='getkey_ajax-js'></script>
<link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/403156" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://newswing.com/?p=403156' />
<link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fwest-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade%2F403156%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fwest-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade%2F403156%2F&#038;format=xml" />
    		<script  id="feedify_webscript" >
				var feedify = feedify || {};
				window.feedify_options={fedify_url:"https://feedify.net/"};
				(function (window, document){
					function addScript( script_url ){
						var s = document.createElement('script');
						s.type = 'text/javascript';
						s.src = script_url;
						document.getElementsByTagName('head')[0].appendChild(s);
					}
					addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
				})(window, document);
			</script>
    	<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:pages" content="192677767501280" />
<meta name="google-site-verification" content="gCIKp3IzrlWsrVierczKLEKAMlpUo6hD-Gtfw_Vr8zk" />

<!--script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4716671051324792"
     crossorigin="anonymous"></script-->




<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1131389207238818"
     crossorigin="anonymous"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-209797118-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-209797118-1');
</script>








<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/plugins/back_better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.0.7-1657776182' href='https://newswing.com/wp-content/bs-booster-cache/3314268eda57a120bbcca1119d6d59d6.css' type='text/css' media='all' />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-403156 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-75RS747ELJ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-75RS747ELJ');
</script>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="NEWSWING" href="https://newswing.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="" title=""  >
						<img src="https://newswing.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-15-at-1.25.59-PM.jpeg" alt="" width="1" height="1" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53559 tie-current-menu"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li>
	<li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li>
	<li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li>
	<li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li>
	<li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li>
	<li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li>
	<li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li>
	<li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li>
	<li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li>
	<li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li>
	<li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li>
	<li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li>
	<li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li>
	<li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li>
</ul>
</li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li>
<li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li>
<li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
<li id="menu-item-264554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264554"><a href="https://newswing.com/category/nwepaper/">NW Epaper</a></li>
<li id="menu-item-312358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312358"><a href="https://newswing.com/category/photo_story/">Photo Story</a></li>
<li id="menu-item-390180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390180"><a href="https://newswing.com/category/english/">English</a></li>
<li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li>
	<li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
	<li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li>
	<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
	<li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li>
	<li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li>
	<li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li>
	<li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li>
	<li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li>
	<li id="menu-item-397762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397762"><a href="https://newswing.com/category/jharkhand/jharkhand-panchayat/">Jharkhand Panchayat</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
		<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/west-singhbhum-guddi-sho-suspended-tebo-station-in-charge-transferred-after-news-of-illegal-sand-trade/403156/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_400691' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_400691' style='visibility:hidden;'>
<div id='slider_400691_slide01' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; '><p><img class="aligncenter wp-image-400693 size-full" src="https://newswing.com/wp-content/uploads/2022/07/728x90-HINDI.jpg" alt="" width="728" height="90" /></p></div>
<div id='slider_400691_slide02' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; '><p><img class="aligncenter wp-image-400694 size-full" src="https://newswing.com/wp-content/uploads/2022/07/728x90-ENGLISH.jpg" alt="" width="728" height="90" /></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_400691').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 5000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['Previous','Next'],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_400691').css('visibility', 'visible');
		var owl_goto = jQuery('#slider_400691');
		jQuery('.slider_400691_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_400691_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		var resize_400691 = jQuery('.owl-carousel');
		resize_400691.on('initialized.owl.carousel', function(e) {
			if (typeof(Event) === 'function') {
				window.dispatchEvent(new Event('resize'));
			} else {
				var evt = window.document.createEvent('UIEvents');
				evt.initUIEvent('resize', true, false, window, 0);
				window.dispatchEvent(evt);
			}
		});
	});
</script>
</div>
			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-23" href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a><a class="post-cat tie-cat-250435" href="https://newswing.com/category/news/">NEWS</a></span>
		<h1 class="post-title entry-title">पश्चिम सिंहभूम : अवैध बालू कारोबार की खबर के बाद एसपी ने गुदड़ी थानेदार को किया सस्पेंड, टेबो थाना प्रभारी का तबादला</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">Anand Kumar</span></span>
						<a href="mailto:akjh01@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">14/07/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 134 </span></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="654" height="469" src="https://newswing.com/wp-content/uploads/2022/07/images-1-1.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="https://newswing.com/wp-content/uploads/2022/07/images-1-1.jpeg 654w, https://newswing.com/wp-content/uploads/2022/07/images-1-1-300x215.jpeg 300w" sizes="(max-width: 654px) 100vw, 654px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p>Chakradharpur : पश्चिम सिंहभूम के गुदड़ी से अवैध बालू के कारोबार की खबर न्यूजविंग में चलने और पीएलएफआई द्वारा दो ट्रैक्टर जलाने की घटना के बाद एसपी अशुतोष शेखर ने गुदड़ी थाना प्रभारी को निलंबित कर दिया है.इसके अलावा कई थाना प्रभारियों को बदल दिया है. यह आदेश बुधवार की देर रात जारी किया गया. सूत्रों के अनुसार झारखंड में बालू खनन पर रोक लगने के बावजूद घोर नक्सल प्रभावित गुदड़ी थाना के 500 मीटर के दूरी पर स्थित कमारगांव नदी घाट से बालू की तस्करी हो रही थी. यह खबर न्यूजविंग में प्रमुखता से छपी थी. इसके बाद 1 जुलाई की रात पीएलएफआई नक्सलियों ने गुदड़ी के कमारगांव बालू घाट बालू लाने गए दो ट्रैक्टरों को आग लगा दी थी. इसके बाद यह साबित हो गया कि बालू की तस्करी हो रही है. 10 जुलाई को गुदड़ी की टोमडेल पंचायत में बन रहे सरकारी भवन की छत की ढलाई के दौरान 10 से 15 हथियारबंद पीएलएफआई नक्सलियों ने दिन दहाड़े कार्य स्थल पर पहुंचकर मुंशी की पिटाई कर मिक्सचर मशीन को जला दिया था. यह खबर भी न्यूज़ विंग द्वारा सबसे पहले प्रमुखता से छापी गयी थी. इन्हीं घटनाओं के बाद एसपी आशुतोष शेखर ने गुदड़ी थाना प्रभारी दीनबंधु कुमार को निलंबित कर लाइन हाजिर कर दिया है. गुदड़ी के नये थाना प्रभारी के रूप में जाफर अली की पदस्थापित किया है. जाफर अली वर्तमान में अनुसंधान विंग में कार्यरत थे. इसी तरह टेबो थाना प्रभारी बीरबल हेम्ब्रम का तबादला कर अनुसंधान विंग में भेज दिया गया है. उनकी जगह पर सुबोध सिंह मुंडा को टेबो का नया थाना प्रभारी बनाया गया है. सुबोध सिंह मुंडा वर्तमान में पुलिस लाइन में हैं. इससे पहले वे बंदगांव के थाना प्रभारी रह चुके हैं.</p> 
			<div class="stream-item stream-item-below-post-content"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_400714' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_400714' style='visibility:hidden;'>
<div id='slider_400714_slide01' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; '><p><img class="wp-image-400717 size-full aligncenter" src="https://newswing.com/wp-content/uploads/2022/07/300x250-HINDI.jpg" alt="" width="300" height="250" /></p></div>
<div id='slider_400714_slide02' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; '><p><img class="wp-image-400718 size-full aligncenter" src="https://newswing.com/wp-content/uploads/2022/07/300x250-ENGLISH.jpg" alt="" width="300" height="250" /></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_400714').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 5000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['Previous','Next'],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_400714').css('visibility', 'visible');
		var owl_goto = jQuery('#slider_400714');
		jQuery('.slider_400714_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_400714_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		var resize_400714 = jQuery('.owl-carousel');
		resize_400714.on('initialized.owl.carousel', function(e) {
			if (typeof(Event) === 'function') {
				window.dispatchEvent(new Event('resize'));
			} else {
				var evt = window.document.createEvent('UIEvents');
				evt.initUIEvent('resize', true, false, window, 0);
				window.dispatchEvent(evt);
			}
		});
	});
</script>
</div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">Anand Kumar</span></span>
						<a href="mailto:akjh01@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">14/07/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 134 </span></div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=403156" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%AA%E0%A4%B6%E0%A5%8D%E0%A4%9A%E0%A4%BF%E0%A4%AE%20%E0%A4%B8%E0%A4%BF%E0%A4%82%E0%A4%B9%E0%A4%AD%E0%A5%82%E0%A4%AE%20%3A%20%E0%A4%85%E0%A4%B5%E0%A5%88%E0%A4%A7%20%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%82%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8B%E0%A4%AC%E0%A4%BE%E0%A4%B0%20%E0%A4%95%E0%A5%80%20%E0%A4%96%E0%A4%AC%E0%A4%B0%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%A6%20%E0%A4%8F%E0%A4%B8%E0%A4%AA%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A6%E0%A4%A1%E0%A4%BC%E0%A5%80%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%A6%E0%A4%BE%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%B8%E0%A4%B8%E0%A5%8D%E0%A4%AA%E0%A5%87%E0%A4%82%E0%A4%A1%2C%20%E0%A4%9F%E0%A5%87%E0%A4%AC%E0%A5%8B%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BE%20%E0%A4%A4%E0%A4%AC%E0%A4%BE%E0%A4%A6%E0%A4%B2%E0%A4%BE&#038;url=https://newswing.com/?p=403156" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%AA%E0%A4%B6%E0%A5%8D%E0%A4%9A%E0%A4%BF%E0%A4%AE%20%E0%A4%B8%E0%A4%BF%E0%A4%82%E0%A4%B9%E0%A4%AD%E0%A5%82%E0%A4%AE%20%3A%20%E0%A4%85%E0%A4%B5%E0%A5%88%E0%A4%A7%20%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%82%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8B%E0%A4%AC%E0%A4%BE%E0%A4%B0%20%E0%A4%95%E0%A5%80%20%E0%A4%96%E0%A4%AC%E0%A4%B0%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%A6%20%E0%A4%8F%E0%A4%B8%E0%A4%AA%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A6%E0%A4%A1%E0%A4%BC%E0%A5%80%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%A6%E0%A4%BE%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%B8%E0%A4%B8%E0%A5%8D%E0%A4%AA%E0%A5%87%E0%A4%82%E0%A4%A1%2C%20%E0%A4%9F%E0%A5%87%E0%A4%AC%E0%A5%8B%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BE%20%E0%A4%A4%E0%A4%AC%E0%A4%BE%E0%A4%A6%E0%A4%B2%E0%A4%BE%20https://newswing.com/?p=403156" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=403156&text=%E0%A4%AA%E0%A4%B6%E0%A5%8D%E0%A4%9A%E0%A4%BF%E0%A4%AE%20%E0%A4%B8%E0%A4%BF%E0%A4%82%E0%A4%B9%E0%A4%AD%E0%A5%82%E0%A4%AE%20%3A%20%E0%A4%85%E0%A4%B5%E0%A5%88%E0%A4%A7%20%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%82%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8B%E0%A4%AC%E0%A4%BE%E0%A4%B0%20%E0%A4%95%E0%A5%80%20%E0%A4%96%E0%A4%AC%E0%A4%B0%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%A6%20%E0%A4%8F%E0%A4%B8%E0%A4%AA%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A6%E0%A4%A1%E0%A4%BC%E0%A5%80%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%A6%E0%A4%BE%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%B8%E0%A4%B8%E0%A5%8D%E0%A4%AA%E0%A5%87%E0%A4%82%E0%A4%A1%2C%20%E0%A4%9F%E0%A5%87%E0%A4%AC%E0%A5%8B%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BE%20%E0%A4%A4%E0%A4%AC%E0%A4%BE%E0%A4%A6%E0%A4%B2%E0%A4%BE" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=%E0%A4%AA%E0%A4%B6%E0%A5%8D%E0%A4%9A%E0%A4%BF%E0%A4%AE%20%E0%A4%B8%E0%A4%BF%E0%A4%82%E0%A4%B9%E0%A4%AD%E0%A5%82%E0%A4%AE%20%3A%20%E0%A4%85%E0%A4%B5%E0%A5%88%E0%A4%A7%20%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%82%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8B%E0%A4%AC%E0%A4%BE%E0%A4%B0%20%E0%A4%95%E0%A5%80%20%E0%A4%96%E0%A4%AC%E0%A4%B0%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%A6%20%E0%A4%8F%E0%A4%B8%E0%A4%AA%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A6%E0%A4%A1%E0%A4%BC%E0%A5%80%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%A6%E0%A4%BE%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%B8%E0%A4%B8%E0%A5%8D%E0%A4%AA%E0%A5%87%E0%A4%82%E0%A4%A1%2C%20%E0%A4%9F%E0%A5%87%E0%A4%AC%E0%A5%8B%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BE%20%E0%A4%A4%E0%A4%AC%E0%A4%BE%E0%A4%A6%E0%A4%B2%E0%A4%BE&#038;body=https://newswing.com/?p=403156" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post">
					<a href="" title=""  >
						<img src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-05-at-3.52.18-PM-1.jpeg" alt="" width="728" height="90" />
					</a>
				</div>
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-51">

			
			<div class="author-info">
				<h3 class="author-name"><a href="https://newswing.com/author/anand/">Anand Kumar</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-14-at-10.46.59-AM.jpeg)" class="slide slide-id-403181 tie-slide-1 tie-standard">
					<a href="https://newswing.com/headquarters-accident-after-the-death-of-four-laborers-the-railways-stopped-the-construction-of-the-underpass-fir-on-the-contractor/403181/" class="all-over-thumb-link" aria-label="प्रधानखंता हादसा : चार मजदूरों की मौत के बाद रेलवे ने अंडरपास निर्माण का काम कराया बंद, ठेकेदार पर FIR"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/headquarters-accident-after-the-death-of-four-laborers-the-railways-stopped-the-construction-of-the-underpass-fir-on-the-contractor/403181/">प्रधानखंता हादसा : चार मजदूरों की मौत के बाद रेलवे ने अंडरपास निर्माण का काम कराया बंद, ठेकेदार पर FIR</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-14-at-10.25.05-AM.jpeg)" class="slide slide-id-403172 tie-slide-2 tie-standard">
					<a href="https://newswing.com/sawan-begins-from-today-devotees-take-a-dip-in-the-ganges-deputy-chief-minister-will-inaugurate-the-fair-at-ajgaibinath-dham/403172/" class="all-over-thumb-link" aria-label="आज से सावन की शुरुआत, श्रद्धालुओं ने लगाई गंगा में डुबकी,उपमुख्यमंत्री करेंगे अजगैबीनाथ धाम में मेला का उद्घाटन"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-660854" href="https://newswing.com/category/lead_news/">Lead News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/sawan-begins-from-today-devotees-take-a-dip-in-the-ganges-deputy-chief-minister-will-inaugurate-the-fair-at-ajgaibinath-dham/403172/">आज से सावन की शुरुआत, श्रद्धालुओं ने लगाई गंगा में डुबकी,उपमुख्यमंत्री करेंगे अजगैबीनाथ धाम में मेला का उद्घाटन</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/04/Coronavirus-Mutation-1-620x400-1.jpeg)" class="slide slide-id-403166 tie-slide-3 tie-standard">
					<a href="https://newswing.com/three-new-cases-of-corona-found-in-giridih-after-six-months/403166/" class="all-over-thumb-link" aria-label="गिरिडीह में छह माह बाद मिले कोरोना के तीन नए केस"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-572985" href="https://newswing.com/category/coronaupdates/">Corona_Updates</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/three-new-cases-of-corona-found-in-giridih-after-six-months/403166/">गिरिडीह में छह माह बाद मिले कोरोना के तीन नए केस</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/07/116165122_20200925262l.jpg)" class="slide slide-id-403167 tie-slide-4 tie-standard">
					<a href="https://newswing.com/chief-minister-hemants-advocate-will-present-his-side-in-the-mining-lease-case-before-the-election-commission-today/403167/" class="all-over-thumb-link" aria-label="मुख्यमंत्री हेमंत के अधिवक्ता माइनिंग लीज मामले में आज चुनाव आयोग के समक्ष रखेंगे अपना पक्ष"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/chief-minister-hemants-advocate-will-present-his-side-in-the-mining-lease-case-before-the-election-commission-today/403167/">मुख्यमंत्री हेमंत के अधिवक्ता माइनिंग लीज मामले में आज चुनाव आयोग के समक्ष रखेंगे अपना पक्ष</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/07/2b141756-00b0-42d5-9156-b0d2f8a0e7d5.jpg)" class="slide slide-id-403158 tie-slide-5 tie-standard">
					<a href="https://newswing.com/school-of-terror-in-patna-former-simi-member-athar-parvez-and-jharkhand-polices-retired-police-officer-mo-jalaluddin-arrested/403158/" class="all-over-thumb-link" aria-label="पटना में आतंक की पाठशाला, सिमी के पूर्व सदस्य अतहर परवेज और झारखंड पुलिस का रिटायर्ड दारोगा मो जलालुद्दीन गिरफ्तार"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/school-of-terror-in-patna-former-simi-member-athar-parvez-and-jharkhand-polices-retired-police-officer-mo-jalaluddin-arrested/403158/">पटना में आतंक की पाठशाला, सिमी के पूर्व सदस्य अतहर परवेज और झारखंड पुलिस का रिटायर्ड दारोगा मो जलालुद्दीन गिरफ्तार</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/07/pic8199299222_051320033241-5.jpg)" class="slide slide-id-403148 tie-slide-6 tie-standard">
					<a href="https://newswing.com/dont-miss-corona-booster-dose-is-free-for-75-days-from-tomorrow-the-number-of-corona-patients-getting-daily-is-increasing/403148/" class="all-over-thumb-link" aria-label="ना चूकें&#8230;कल से 75 दिनों के लिए कोरोना का बूस्टर डोज मुफ्त, बढ़ रही है कोरोना मरीजों की संख्या"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://newswing.com/category/national/">National</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/dont-miss-corona-booster-dose-is-free-for-75-days-from-tomorrow-the-number-of-corona-patients-getting-daily-is-increasing/403148/">ना चूकें&#8230;कल से 75 दिनों के लिए कोरोना का बूस्टर डोज मुफ्त, बढ़ रही है कोरोना मरीजों की संख्या</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-10.40.29-PM.jpeg)" class="slide slide-id-403147 tie-slide-1 tie-standard">
					<a href="https://newswing.com/giridih-deadly-attack-in-property-dispute-brother-in-law-nephew-and-niece-including-sister-in-law-stabbed/403147/" class="all-over-thumb-link" aria-label="गिरिडीह : संपत्ति विवाद में जानलेवा हमला, देवर ने भाभी समेत भतीजा और भतीजी को चाकू से गोदा"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/giridih-deadly-attack-in-property-dispute-brother-in-law-nephew-and-niece-including-sister-in-law-stabbed/403147/">गिरिडीह : संपत्ति विवाद में जानलेवा हमला, देवर ने भाभी समेत भतीजा और भतीजी को चाकू से गोदा</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/07/NIA-22.jpg)" class="slide slide-id-403145 tie-slide-2 tie-standard">
					<a href="https://newswing.com/nia-took-information-in-ranchi-violence-case/403145/" class="all-over-thumb-link" aria-label="रांची हिंसा मामले में NIA ने ली जानकारी"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/nia-took-information-in-ranchi-violence-case/403145/">रांची हिंसा मामले में NIA ने ली जानकारी</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/03/arrested.jpg)" class="slide slide-id-403143 tie-slide-3 tie-standard">
					<a href="https://newswing.com/dinesh-rai-the-kingpin-who-sent-bihar-liquor-sitting-in-ranchi-arrested-from-namkum/403143/" class="all-over-thumb-link" aria-label="रांची में बैठकर बिहार शराब भेजने वाला सरगना दिनेश राय नामकुम से गिरफ्तार"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/dinesh-rai-the-kingpin-who-sent-bihar-liquor-sitting-in-ranchi-arrested-from-namkum/403143/">रांची में बैठकर बिहार शराब भेजने वाला सरगना दिनेश राय नामकुम से गिरफ्तार</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/07/IMG-20220713-WA0106.jpg)" class="slide slide-id-403140 tie-slide-4 tie-standard">
					<a href="https://newswing.com/putting-rs-3-20-lakh-in-the-bag-the-utensil-trader-went-to-collect-the-goods-by-hanging-on-the-bike-the-thieves-stole-the-bag-including-the-bag/403140/" class="all-over-thumb-link" aria-label="Jamshedpur rural : झोले में 3.20 लाख रूपये रख बाइक में लटकाकर सामान लेने गया था बर्तन कारोबारी,  चोरों ने झोला समेत कर ली चोरी"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/putting-rs-3-20-lakh-in-the-bag-the-utensil-trader-went-to-collect-the-goods-by-hanging-on-the-bike-the-thieves-stole-the-bag-including-the-bag/403140/">Jamshedpur rural : झोले में 3.20 लाख रूपये रख बाइक में लटकाकर सामान लेने गया था बर्तन कारोबारी,  चोरों ने झोला समेत कर ली चोरी</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
															<h3 class="thumb-title">प्रधानखंता हादसा : चार मजदूरों की मौत के बाद रेलवे ने अंडरपास निर्माण का काम कराया बंद, ठेकेदार पर FIR</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
															<h3 class="thumb-title">आज से सावन की शुरुआत, श्रद्धालुओं ने लगाई गंगा में डुबकी,उपमुख्यमंत्री करेंगे अजगैबीनाथ धाम में मेला का उद्घाटन</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
															<h3 class="thumb-title">गिरिडीह में छह माह बाद मिले कोरोना के तीन नए केस</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
															<h3 class="thumb-title">मुख्यमंत्री हेमंत के अधिवक्ता माइनिंग लीज मामले में आज चुनाव आयोग के समक्ष रखेंगे अपना पक्ष</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
															<h3 class="thumb-title">पटना में आतंक की पाठशाला, सिमी के पूर्व सदस्य अतहर परवेज और झारखंड पुलिस का रिटायर्ड दारोगा मो जलालुद्दीन गिरफ्तार</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
															<h3 class="thumb-title">ना चूकें&#8230;कल से 75 दिनों के लिए कोरोना का बूस्टर डोज मुफ्त, बढ़ रही है कोरोना मरीजों की संख्या</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
															<h3 class="thumb-title">गिरिडीह : संपत्ति विवाद में जानलेवा हमला, देवर ने भाभी समेत भतीजा और भतीजी को चाकू से गोदा</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
															<h3 class="thumb-title">रांची हिंसा मामले में NIA ने ली जानकारी</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
															<h3 class="thumb-title">रांची में बैठकर बिहार शराब भेजने वाला सरगना दिनेश राय नामकुम से गिरफ्तार</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">14/07/2022</span></div>
															<h3 class="thumb-title">Jamshedpur rural : झोले में 3.20 लाख रूपये रख बाइक में लटकाकर सामान लेने गया था बर्तन कारोबारी,  चोरों ने झोला समेत कर ली चोरी</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://newswing.com/school-of-terror-in-patna-former-simi-member-athar-parvez-and-jharkhand-polices-retired-police-officer-mo-jalaluddin-arrested/403158/" style="background-image: url(https://newswing.com/wp-content/uploads/2022/07/2b141756-00b0-42d5-9156-b0d2f8a0e7d5-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/school-of-terror-in-patna-former-simi-member-athar-parvez-and-jharkhand-polices-retired-police-officer-mo-jalaluddin-arrested/403158/" rel="prev">
					<h3 class="post-title">पटना में आतंक की पाठशाला, सिमी के पूर्व सदस्य अतहर परवेज और झारखंड पुलिस का रिटायर्ड दारोगा मो जलालुद्दीन गिरफ्तार</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://newswing.com/chief-minister-hemants-advocate-will-present-his-side-in-the-mining-lease-case-before-the-election-commission-today/403167/" style="background-image: url(https://newswing.com/wp-content/uploads/2022/07/116165122_20200925262l-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/chief-minister-hemants-advocate-will-present-his-side-in-the-mining-lease-case-before-the-election-commission-today/403167/" rel="next">
					<h3 class="post-title">मुख्यमंत्री हेमंत के अधिवक्ता माइनिंग लीज मामले में आज चुनाव आयोग के समक्ष रखेंगे अपना पक्ष</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Jamshedpur : शहर में तीन लोगों ने फांसी लगाकर की आत्महत्या, 1. उलीडीह के डिमना बस्ती में 46 वर्षीय महिला ने लगाई फांसी 2. बालीगुमा में ट्रेलर चालक ने की आत्महत्या 3. मानगो में बीमारी से परेशान युवक ने मौत को लगाया गले" href="https://newswing.com/three-people-committed-suicide-by-hanging-in-the-city-1-a-46-year-old-woman-hanged-herself-in-dimna-basti-of-ulidih-2-trailer-driver-committed-suicide-in-baliguma-3-a-young-man-suffering-from-illn/403138/" class="post-thumb"><img width="293" height="220" src="https://newswing.com/wp-content/uploads/2020/06/फांसी-1.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Jamshedpur : शहर में तीन लोगों ने फांसी लगाकर की आत्महत्या, 1. उलीडीह के डिमना बस्ती में 46 वर्षीय महिला ने लगाई फांसी 2. बालीगुमा में ट्रेलर चालक ने की आत्महत्या 3. मानगो में बीमारी से परेशान युवक ने मौत को लगाया गले" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/three-people-committed-suicide-by-hanging-in-the-city-1-a-46-year-old-woman-hanged-herself-in-dimna-basti-of-ulidih-2-trailer-driver-committed-suicide-in-baliguma-3-a-young-man-suffering-from-illn/403138/">Jamshedpur : शहर में तीन लोगों ने फांसी लगाकर की आत्महत्या, 1. उलीडीह के डिमना बस्ती में 46 वर्षीय महिला ने लगाई फांसी 2. बालीगुमा में ट्रेलर चालक ने की आत्महत्या 3. मानगो में बीमारी से परेशान युवक ने मौत को लगाया गले</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">13/07/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Saraikela : झाड़ियों से मिला दो दिनों से लापता किशोर का शव, हत्या की आशंका" href="https://newswing.com/teenagers-body-found-missing-from-bushes-for-two-days-fear-of-murder/403136/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/03/murder-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Saraikela : झाड़ियों से मिला दो दिनों से लापता किशोर का शव, हत्या की आशंका" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/teenagers-body-found-missing-from-bushes-for-two-days-fear-of-murder/403136/">Saraikela : झाड़ियों से मिला दो दिनों से लापता किशोर का शव, हत्या की आशंका</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">13/07/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="JAMSHEDPUR : जेएसए लीग में टाटा स्टील ने जमशेदपुर ब्वॉयज क्लब को दी कड़ी शिकस्त, 11-2 से हराया" href="https://newswing.com/tata-steel-beat-jamshedpur-boys-club-11-2-in-jsa-league/403093/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-13-at-8.27.47-PM-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of JAMSHEDPUR : जेएसए लीग में टाटा स्टील ने जमशेदपुर ब्वॉयज क्लब को दी कड़ी शिकस्त, 11-2 से हराया" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/tata-steel-beat-jamshedpur-boys-club-11-2-in-jsa-league/403093/">JAMSHEDPUR : जेएसए लीग में टाटा स्टील ने जमशेदपुर ब्वॉयज क्लब को दी कड़ी शिकस्त, 11-2 से हराया</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">13/07/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="आठ आईपीएस बदले, प्रभात कुमार जमशेदपुर के नए एसएसपी" href="https://newswing.com/eight-ips-changed-prabhat-kumar-is-the-new-ssp-of-jamshedpur/403096/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/02/30_06_2021-transfer1_21786602_194245654-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of आठ आईपीएस बदले, प्रभात कुमार जमशेदपुर के नए एसएसपी" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/eight-ips-changed-prabhat-kumar-is-the-new-ssp-of-jamshedpur/403096/">आठ आईपीएस बदले, प्रभात कुमार जमशेदपुर के नए एसएसपी</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">13/07/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="custom_html-9" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Twitter</div></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="700" data-height="400" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li>
<li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li>
<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li>
<li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li>
</ul></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=403156" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%AA%E0%A4%B6%E0%A5%8D%E0%A4%9A%E0%A4%BF%E0%A4%AE%20%E0%A4%B8%E0%A4%BF%E0%A4%82%E0%A4%B9%E0%A4%AD%E0%A5%82%E0%A4%AE%20%3A%20%E0%A4%85%E0%A4%B5%E0%A5%88%E0%A4%A7%20%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%82%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8B%E0%A4%AC%E0%A4%BE%E0%A4%B0%20%E0%A4%95%E0%A5%80%20%E0%A4%96%E0%A4%AC%E0%A4%B0%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%A6%20%E0%A4%8F%E0%A4%B8%E0%A4%AA%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A6%E0%A4%A1%E0%A4%BC%E0%A5%80%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%A6%E0%A4%BE%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%B8%E0%A4%B8%E0%A5%8D%E0%A4%AA%E0%A5%87%E0%A4%82%E0%A4%A1%2C%20%E0%A4%9F%E0%A5%87%E0%A4%AC%E0%A5%8B%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BE%20%E0%A4%A4%E0%A4%AC%E0%A4%BE%E0%A4%A6%E0%A4%B2%E0%A4%BE&#038;url=https://newswing.com/?p=403156" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%AA%E0%A4%B6%E0%A5%8D%E0%A4%9A%E0%A4%BF%E0%A4%AE%20%E0%A4%B8%E0%A4%BF%E0%A4%82%E0%A4%B9%E0%A4%AD%E0%A5%82%E0%A4%AE%20%3A%20%E0%A4%85%E0%A4%B5%E0%A5%88%E0%A4%A7%20%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%82%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8B%E0%A4%AC%E0%A4%BE%E0%A4%B0%20%E0%A4%95%E0%A5%80%20%E0%A4%96%E0%A4%AC%E0%A4%B0%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%A6%20%E0%A4%8F%E0%A4%B8%E0%A4%AA%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A6%E0%A4%A1%E0%A4%BC%E0%A5%80%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%A6%E0%A4%BE%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%B8%E0%A4%B8%E0%A5%8D%E0%A4%AA%E0%A5%87%E0%A4%82%E0%A4%A1%2C%20%E0%A4%9F%E0%A5%87%E0%A4%AC%E0%A5%8B%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BE%20%E0%A4%A4%E0%A4%AC%E0%A4%BE%E0%A4%A6%E0%A4%B2%E0%A4%BE%20https://newswing.com/?p=403156" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=403156&text=%E0%A4%AA%E0%A4%B6%E0%A5%8D%E0%A4%9A%E0%A4%BF%E0%A4%AE%20%E0%A4%B8%E0%A4%BF%E0%A4%82%E0%A4%B9%E0%A4%AD%E0%A5%82%E0%A4%AE%20%3A%20%E0%A4%85%E0%A4%B5%E0%A5%88%E0%A4%A7%20%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A5%82%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8B%E0%A4%AC%E0%A4%BE%E0%A4%B0%20%E0%A4%95%E0%A5%80%20%E0%A4%96%E0%A4%AC%E0%A4%B0%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%BE%E0%A4%A6%20%E0%A4%8F%E0%A4%B8%E0%A4%AA%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%97%E0%A5%81%E0%A4%A6%E0%A4%A1%E0%A4%BC%E0%A5%80%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A5%87%E0%A4%A6%E0%A4%BE%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%20%E0%A4%B8%E0%A4%B8%E0%A5%8D%E0%A4%AA%E0%A5%87%E0%A4%82%E0%A4%A1%2C%20%E0%A4%9F%E0%A5%87%E0%A4%AC%E0%A5%8B%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BE%20%E0%A4%A4%E0%A4%AC%E0%A4%BE%E0%A4%A6%E0%A4%B2%E0%A4%BE" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://newswing.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="pum-397572" class="pum pum-overlay pum-theme-106229 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:397572,&quot;slug&quot;:&quot;newswing-default-popup&quot;,&quot;theme_id&quot;:106229,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-397572&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;6 days&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-397572&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;300px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-397572" class="pum-container popmake theme-106229 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><img loading="lazy" class="aligncenter wp-image-397573 size-full" src="https://newswing.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-7.53.57-PM.jpeg" alt="" width="1280" height="853" srcset="https://newswing.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-7.53.57-PM.jpeg 1280w, https://newswing.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-7.53.57-PM-300x200.jpeg 300w, https://newswing.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-7.53.57-PM-1024x682.jpeg 1024w, https://newswing.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-7.53.57-PM-768x512.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://newswing.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://newswing.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<link rel='stylesheet' id='owl_carousel_css-css'  href='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.7","pm_dir_url":"https:\/\/newswing.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/newswing.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"106227","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/newswing.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-397572":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-397572"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-397572","key":"","session":null,"path":true,"time":"6 days"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"106229","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"300px","custom_height_auto":true,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"10","position_left":"0","position_right":"10","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":397572,"slug":"newswing-default-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//newswing.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1656504199&#038;ver=1.16.7' id='popup-maker-site-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://newswing.com/wp-admin/admin-ajax.php",
					data : "postviews_id=403156&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1' id='owl_carousel_js-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/slide-anything/js/jquery.mousewheel.min.js?ver=3.1.13' id='mousewheel_js-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/back_better-adsmanager/js/advertising.min.js?ver=1.17.0' id='better-advertising-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/back_better-adsmanager/js/bam.min.js?ver=6.0.1' id='better-bam-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Roboto:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.6810929775238 seconds, on 14-07-22 10:53:14 -->