<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="en-GB"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-GB"> <![endif]--> <!--[if gt IE 9]><!--><html lang="en-GB"> <!--<![endif]--><head><style id="rocket-critical-css">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</style><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://newswing.com/xmlrpc.php"/><title>लोहरदगा में #PLFI उग्रवादी संगठन के दो सदस्य गिरफ्तार, कई कांड में थी संलिप्तता - NEWSWING</title><link rel="preload" href="https://newswing.com/wp-content/cache/min/1/534771a42ac9cf2c9368cea904fdca95.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Lohardaga: ज़िले के सेन्हा थाना पुलिस ने उग्रवादी संगठन पीएलएफआइ के दो सदस्यों को गिरफ्तार किया है. गिरफ्तार हुए उग्रवादियों में राम कुमार ठाकुर और अमर"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://newswing.com/two-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal/153276/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="लोहरदगा में #PLFI उग्रवादी संगठन के दो सदस्य गिरफ्तार, कई कांड में थी संलिप्तता - NEWSWING" /><meta property="og:description" content="Lohardaga: ज़िले के सेन्हा थाना पुलिस ने उग्रवादी संगठन पीएलएफआइ के दो सदस्यों को गिरफ्तार किया है. गिरफ्तार हुए उग्रवादियों में राम कुमार ठाकुर और अमर" /><meta property="og:url" content="https://newswing.com/two-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal/153276/" /><meta property="og:site_name" content="NEWSWING" /><meta property="article:publisher" content="https://www.facebook.com/newswingindia" /><meta property="article:tag" content="PLFI" /><meta property="article:tag" content="उग्रवादी संगठन" /><meta property="article:tag" content="दो सदस्य गिरफ्तार" /><meta property="article:tag" content="पुलिस" /><meta property="article:tag" content="लोहरदगा" /><meta property="article:section" content="Lohardaga" /><meta property="article:published_time" content="2020-01-06T03:48:32+00:00" /><meta property="article:modified_time" content="2020-01-06T05:18:42+00:00" /><meta property="og:updated_time" content="2020-01-06T05:18:42+00:00" /><meta property="og:image" content="https://newswing.com/wp-content/uploads/2020/01/plfi.jpg" /><meta property="og:image:secure_url" content="https://newswing.com/wp-content/uploads/2020/01/plfi.jpg" /><meta property="og:image:width" content="452" /><meta property="og:image:height" content="444" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Lohardaga: ज़िले के सेन्हा थाना पुलिस ने उग्रवादी संगठन पीएलएफआइ के दो सदस्यों को गिरफ्तार किया है. गिरफ्तार हुए उग्रवादियों में राम कुमार ठाकुर और अमर" /><meta name="twitter:title" content="लोहरदगा में #PLFI उग्रवादी संगठन के दो सदस्य गिरफ्तार, कई कांड में थी संलिप्तता - NEWSWING" /><meta name="twitter:site" content="@newswingnews" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2020/01/plfi.jpg" /><meta name="twitter:creator" content="@newswingnews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newswing.com/#organization","name":"Apex Newswing (opc) Private Limited","url":"https://newswing.com/","sameAs":["https://www.facebook.com/newswingindia","https://instagram.com/newswingnews","https://www.youtube.com/channel/UCyyKJmI-aXzVWKVNdkWU_1A?","https://twitter.com/newswingnews"],"logo":{"@type":"ImageObject","@id":"https://newswing.com/#logo","url":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","width":171,"height":50,"caption":"Apex Newswing (opc) Private Limited"},"image":{"@id":"https://newswing.com/#logo"}},{"@type":"WebSite","@id":"https://newswing.com/#website","url":"https://newswing.com/","name":"NEWSWING","description":"\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902","publisher":{"@id":"https://newswing.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://newswing.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://newswing.com/two-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal/153276/#primaryimage","url":"https://newswing.com/wp-content/uploads/2020/01/plfi.jpg","width":452,"height":444},{"@type":"WebPage","@id":"https://newswing.com/two-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal/153276/#webpage","url":"https://newswing.com/two-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal/153276/","inLanguage":"en-GB","name":"\u0932\u094b\u0939\u0930\u0926\u0917\u093e \u092e\u0947\u0902 #PLFI \u0909\u0917\u094d\u0930\u0935\u093e\u0926\u0940 \u0938\u0902\u0917\u0920\u0928 \u0915\u0947 \u0926\u094b \u0938\u0926\u0938\u094d\u092f \u0917\u093f\u0930\u092b\u094d\u0924\u093e\u0930, \u0915\u0908 \u0915\u093e\u0902\u0921 \u092e\u0947\u0902 \u0925\u0940 \u0938\u0902\u0932\u093f\u092a\u094d\u0924\u0924\u093e - NEWSWING","isPartOf":{"@id":"https://newswing.com/#website"},"primaryImageOfPage":{"@id":"https://newswing.com/two-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal/153276/#primaryimage"},"datePublished":"2020-01-06T03:48:32+00:00","dateModified":"2020-01-06T05:18:42+00:00","description":"Lohardaga: \u091c\u093c\u093f\u0932\u0947 \u0915\u0947 \u0938\u0947\u0928\u094d\u0939\u093e \u0925\u093e\u0928\u093e \u092a\u0941\u0932\u093f\u0938 \u0928\u0947 \u0909\u0917\u094d\u0930\u0935\u093e\u0926\u0940 \u0938\u0902\u0917\u0920\u0928 \u092a\u0940\u090f\u0932\u090f\u092b\u0906\u0907 \u0915\u0947 \u0926\u094b \u0938\u0926\u0938\u094d\u092f\u094b\u0902 \u0915\u094b \u0917\u093f\u0930\u092b\u094d\u0924\u093e\u0930 \u0915\u093f\u092f\u093e \u0939\u0948. \u0917\u093f\u0930\u092b\u094d\u0924\u093e\u0930 \u0939\u0941\u090f \u0909\u0917\u094d\u0930\u0935\u093e\u0926\u093f\u092f\u094b\u0902 \u092e\u0947\u0902 \u0930\u093e\u092e \u0915\u0941\u092e\u093e\u0930 \u0920\u093e\u0915\u0941\u0930 \u0914\u0930 \u0905\u092e\u0930"},{"@type":"Article","@id":"https://newswing.com/two-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal/153276/#article","isPartOf":{"@id":"https://newswing.com/two-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal/153276/#webpage"},"author":{"@id":"https://newswing.com/#/schema/person/4dc58d8e56568bc0eed5d75a5a1a3c3d"},"headline":"\u0932\u094b\u0939\u0930\u0926\u0917\u093e \u092e\u0947\u0902 #PLFI \u0909\u0917\u094d\u0930\u0935\u093e\u0926\u0940 \u0938\u0902\u0917\u0920\u0928 \u0915\u0947 \u0926\u094b \u0938\u0926\u0938\u094d\u092f \u0917\u093f\u0930\u092b\u094d\u0924\u093e\u0930, \u0915\u0908 \u0915\u093e\u0902\u0921 \u092e\u0947\u0902 \u0925\u0940 \u0938\u0902\u0932\u093f\u092a\u094d\u0924\u0924\u093e","datePublished":"2020-01-06T03:48:32+00:00","dateModified":"2020-01-06T05:18:42+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://newswing.com/two-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal/153276/#webpage"},"publisher":{"@id":"https://newswing.com/#organization"},"image":{"@id":"https://newswing.com/two-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal/153276/#primaryimage"},"keywords":"PLFI,\u0909\u0917\u094d\u0930\u0935\u093e\u0926\u0940 \u0938\u0902\u0917\u0920\u0928,\u0926\u094b \u0938\u0926\u0938\u094d\u092f \u0917\u093f\u0930\u092b\u094d\u0924\u093e\u0930,\u092a\u0941\u0932\u093f\u0938,\u0932\u094b\u0939\u0930\u0926\u0917\u093e","articleSection":"Lohardaga"},{"@type":["Person"],"@id":"https://newswing.com/#/schema/person/4dc58d8e56568bc0eed5d75a5a1a3c3d","name":"news wing","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; लोहरदगा में #PLFI उग्रवादी संगठन के दो सदस्य गिरफ्तार, कई कांड में थी संलिप्तता Comments Feed" href="https://newswing.com/two-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal/153276/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:900,400,700,500,400italic' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://newswing.com/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://newswing.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://newswing.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://newswing.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script> <![endif]--><link rel='https://api.w.org/' href='https://newswing.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://newswing.com/?p=153276' /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /><meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" /> <script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="shortcut icon" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><link rel="apple-touch-icon" sizes="114x114" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><link rel="apple-touch-icon" sizes="72x72" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><link rel="apple-touch-icon" sizes="144x144" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://newswing.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/newswing.com\/wp-content\/uploads\/2018\/10\/newswing_logo.jpg"
    },
    "url": "https:\/\/newswing.com\/",
    "name": "NEWSWING",
    "description": "\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "NEWSWING",
    "alternateName": "\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902",
    "url": "https:\/\/newswing.com\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0932\u094b\u0939\u0930\u0926\u0917\u093e \u092e\u0947\u0902 #PLFI \u0909\u0917\u094d\u0930\u0935\u093e\u0926\u0940 \u0938\u0902\u0917\u0920\u0928 \u0915\u0947 \u0926\u094b \u0938\u0926\u0938\u094d\u092f \u0917\u093f\u0930\u092b\u094d\u0924\u093e\u0930, \u0915\u0908 \u0915\u093e\u0902\u0921 \u092e\u0947\u0902 \u0925\u0940 \u0938\u0902\u0932\u093f\u092a\u094d\u0924\u0924\u093e",
    "description": "Lohardaga: \u091c\u093c\u093f\u0932\u0947 \u0915\u0947 \u0938\u0947\u0928\u094d\u0939\u093e \u0925\u093e\u0928\u093e \u092a\u0941\u0932\u093f\u0938 \u0928\u0947 \u0909\u0917\u094d\u0930\u0935\u093e\u0926\u0940 \u0938\u0902\u0917\u0920\u0928 \u092a\u0940\u090f\u0932\u090f\u092b\u0906\u0907 \u0915\u0947 \u0926\u094b \u0938\u0926\u0938\u094d\u092f\u094b\u0902 \u0915\u094b \u0917\u093f\u0930\u092b\u094d\u0924\u093e\u0930 \u0915\u093f\u092f\u093e \u0939\u0948. \u0917\u093f\u0930\u092b\u094d\u0924\u093e\u0930 \u0939\u0941\u090f \u0909\u0917\u094d\u0930\u0935\u093e\u0926\u093f\u092f\u094b\u0902 \u092e\u0947\u0902 \u0930\u093e\u092e \u0915\u0941\u092e\u093e\u0930 \u0920\u093e\u0915\u0941\u0930 \u0914\u0930 \u0905\u092e\u0930 \u0920\u093e\u0915\u0941\u0930 \u0936\u093e\u092e\u093f\u0932 \u0939\u0948. \u092c\u0924\u093e\u092f\u093e \u091c\u093e \u0930\u0939\u093e \u0939\u0948 \u0915\u093f \u0926\u094b\u0928\u094b\u0902 \u0909\u0917\u094d\u0930\u0935\u093e\u0926\u0940 \u0915\u094b \u092a\u0941\u0932\u093f\u0938 \u0928\u0947 \u0915\u093e\u0930\u094d\u0930\u0935\u093e\u0908 \u0915\u0930\u0924\u0947 \u0939\u0941\u090f \u0930\u0935\u093f\u0935\u093e\u0930 \u0915\u094b \u0905\u0932\u0917-\u0905\u0932\u0917 ",
    "datePublished": "2020-01-06",
    "dateModified": "2020-01-06",
    "author": {
        "@type": "Person",
        "@id": "#person-newswing",
        "name": "news wing"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/newswing.com\/wp-content\/uploads\/2020\/01\/plfi.jpg",
        "width": 452,
        "height": 444
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "1"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/newswing.com\/two-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal\/153276\/"
}</script> <link rel="icon" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-180x180.png" /><meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-153276 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-21 single-cat-21  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <spn class="canvas-close"><i></i></spn><div class="off-canvas-header"><div class="logo"><a href="https://newswing.com/"> <img src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
alt="न्यूज़ विंग"> </a></div><div class="site-name">न्यूज़ विंग</div><div class="site-description">कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://newswing.com"> <input type="text" name="s" value=""
placeholder="Search..."> <i class="fa fa-search"></i></form></div><nav class="off-canvas-menu"><ul class="menu bsm-pure clearfix"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li><li id="menu-item-45524" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li></ul></nav><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"> <a class="topbar-sign-in "
data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Sign in </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
class="fa fa-close"></i></span><div class="modal-body"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://newswing.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="https://newswing.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fnewswing.com%2Ftwo-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal%2F153276%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://newswing.com/two-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal/153276/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
action="https://newswing.com/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-76757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-76757"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-76754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-76754"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-76755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-76755"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-76756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-76756"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-76758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-76758"><a href="https://newswing.com/category/offbeat/">Offbeat</a></li><li id="menu-item-76761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10058 better-anim-fade menu-item-76761"><a href="https://newswing.com/category/gadgets/">Gadgets</a></li><li id="menu-item-117332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117332"><a href="https://newswing.com/category/jobs/">Jobs</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-12"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://newswing.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
alt="NEWSWING"  data-bsrjs="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"  /><span class="site-title">NEWSWING - कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें</span> </a></p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://newswing.com"> <input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off"> <input type="submit" class="search-submit" value="Search"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://newswing.com/" itemprop="url" rel="home"> <img src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
alt="NEWSWING"  data-bsrjs="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"  /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://newswing.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://newswing.com/category/jharkhand/" ><span itemprop='name'>Jharkhand</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://newswing.com/category/jharkhand/lohardaga/" ><span itemprop='name'>Lohardaga</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>लोहरदगा में #PLFI उग्रवादी संगठन के दो सदस्य गिरफ्तार, कई कांड में थी संलिप्तता</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://newswing.com/two-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal/153276/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-153276" class="post-153276 post type-post status-publish format-standard has-post-thumbnail  category-lohardaga tag-plfi tag-200795 tag-515384 tag-2441 tag-8762 single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">लोहरदगा में #PLFI उग्रवादी संगठन के दो सदस्य गिरफ्तार, कई कांड में थी संलिप्तता</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-21"><a href="https://newswing.com/category/jharkhand/lohardaga/">Lohardaga</a></span></div><div class="post-meta single-post-meta"> <a href="https://newswing.com/author/priyanka/"
title="Browse Author Articles"
class="post-author-a post-author-avatar"> <span class="post-author-name">By <b>news wing</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2020-01-06T09:18:32+05:30">On <b>Jan 6, 2020</b></time></span></div></div><div class="bsac bsac-clearfix adloc-between-thumbnail-title adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_between_featured_title bsac-align-right bsac-column-1"><div id="bsac-99020-759277689" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99020" data-type="custom_code"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnewswingindia%2F&width=250&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" width="250" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnewswingindia%2F&#038;width=250&#038;layout=standard&#038;action=like&#038;size=large&#038;show_faces=true&#038;share=true&#038;height=80&#038;appId"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnewswingindia%2F&width=250&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" width="250" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript></div></div><div class="single-featured"><figure><img  alt="" data-src="https://newswing.com/wp-content/uploads/2020/01/plfi-452x430.jpg"><figcaption class="wp-caption-text">फाइल फोटो</figcaption></figure></div></div><div class="post-share single-post-share top-share clearfix style-2"><div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-500" data-bpv-post="153276"><i class="bf-icon  bsfi-fire-1"></i> <b class="number">922</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewswing.com%2F%3Fp%3D153276" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%E0%A4%B2%E0%A5%8B%E0%A4%B9%E0%A4%B0%E0%A4%A6%E0%A4%97%E0%A4%BE+%E0%A4%AE%E0%A5%87%E0%A4%82+%23PLFI+%E0%A4%89%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%97%E0%A4%A0%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%A6%E0%A5%8B+%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0%2C+%E0%A4%95%E0%A4%88+%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%A1+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%A5%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A5%8D%E0%A4%A4%E0%A4%A4%E0%A4%BE&url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D153276" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%E0%A4%B2%E0%A5%8B%E0%A4%B9%E0%A4%B0%E0%A4%A6%E0%A4%97%E0%A4%BE+%E0%A4%AE%E0%A5%87%E0%A4%82+%23PLFI+%E0%A4%89%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%97%E0%A4%A0%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%A6%E0%A5%8B+%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0%2C+%E0%A4%95%E0%A4%88+%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%A1+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%A5%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A5%8D%E0%A4%A4%E0%A4%A4%E0%A4%BE %0A%0A https%3A%2F%2Fnewswing.com%2F%3Fp%3D153276" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D153276&text=%E0%A4%B2%E0%A5%8B%E0%A4%B9%E0%A4%B0%E0%A4%A6%E0%A4%97%E0%A4%BE+%E0%A4%AE%E0%A5%87%E0%A4%82+%23PLFI+%E0%A4%89%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%97%E0%A4%A0%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%A6%E0%A5%8B+%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0%2C+%E0%A4%95%E0%A4%88+%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%A1+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%A5%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A5%8D%E0%A4%A4%E0%A4%A4%E0%A4%BE" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%E0%A4%B2%E0%A5%8B%E0%A4%B9%E0%A4%B0%E0%A4%A6%E0%A4%97%E0%A4%BE+%E0%A4%AE%E0%A5%87%E0%A4%82+%23PLFI+%E0%A4%89%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%97%E0%A4%A0%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%A6%E0%A5%8B+%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0%2C+%E0%A4%95%E0%A4%88+%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%A1+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%A5%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A5%8D%E0%A4%A4%E0%A4%A4%E0%A4%BE&body=https%3A%2F%2Fnewswing.com%2F%3Fp%3D153276" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><strong>Lohardaga:</strong> ज़िले के सेन्हा थाना पुलिस ने उग्रवादी संगठन पीएलएफआइ के दो सदस्यों को गिरफ्तार किया है. गिरफ्तार हुए उग्रवादियों में राम कुमार ठाकुर और अमर ठाकुर शामिल है. बताया जा रहा है कि दोनों उग्रवादी को पुलिस ने कार्रवाई करते हुए रविवार को अलग-अलग जगह से गिरफ्तार किया गया है.</p><p><strong>इसे भी पढ़ेंः<a href="https://newswing.com/violent-clashes-between-left-and-abvp-members-in-jnu-campus-beating-student-union-president-and-teacher/153273/">#JNU कैंपस में वाम और ABVP सदस्यों में हिंसक झड़प, छात्रसंघ अध्यक्ष और टीचर की पिटाई</a></strong></p><div class="SE8p55LY" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-148677-1107283571" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="148677" data-type="image"><img class="bsac-image" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.newswing.com/wp-content/uploads/2019/12/Bharat-Electronics.jpg" alt="Bharat Electronics 10 Dec 2019" /><noscript><img class="bsac-image" src="http://www.newswing.com/wp-content/uploads/2019/12/Bharat-Electronics.jpg" alt="Bharat Electronics 10 Dec 2019" /></noscript></div></div></div><h2 style="text-align: center;"><strong><em>PLFI के नाम पर गोलीबारी और आगजनी करने का आरोप</em></strong></h2><p>मिली जानकारी के अनुसार, गिरफ्तार हुए उग्रवादी में राम कुमार ठाकुर और अमर ठाकुर के खिलाफ सेन्हा थाना क्षेत्र में पीएलएफआइ उग्रवादी संगठन के नाम गोलीबारी करके दहशत फैलाने और ट्रैक्टर जलाने का आरोप है. बताया जा रहा है कि सेन्हा थाना पुलिस ने गुप्त सूचना पर दोनों उग्रवादियों को रविवार को गिरफ्तार किया है.</p><h2 style="text-align: center;"><strong><em>दोनों उग्रवादियों ने कई घटना में अपनी संलिप्तता की स्वीकार</em></strong></h2><div class="bs-irp right bs-irp-thumbnail-1"><div class="bs-irp-heading"> <span class="h-text heading-typo">Related Posts</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-153054 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="#Lohardaga में टीपीसी उग्रवादियों और सुरक्षाबलो के बीच मुठभेड़, नक्सल कैंप ध्वस्त, कई सामान बरामद" title="#Lohardaga में टीपीसी उग्रवादियों और सुरक्षाबलों के बीच मुठभेड़, नक्सल कैंप ध्वस्त, कई सामान बरामद" data-src="https://newswing.com/wp-content/uploads/2020/01/lohardaga-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lohardaga-86x64.jpg&quot;,&quot;210&quot;:&quot;lohardaga-210x136.jpg&quot;,&quot;600&quot;:&quot;lohardaga.jpg&quot;}}"						class="img-holder" href="https://newswing.com/encounter-between-tpc-extremists-and-security-forces-in-lohardaga-naxal-camp-demolished-many-belongings-recovered/153054/"></a></div><p class="title"> <a href="https://newswing.com/encounter-between-tpc-extremists-and-security-forces-in-lohardaga-naxal-camp-demolished-many-belongings-recovered/153054/" class="post-url post-title"> #Lohardaga में टीपीसी उग्रवादियों और सुरक्षाबलों के बीच मुठभेड़, नक्सल कैंप ध्वस्त, कई सामान बरामद </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2020-01-04T17:40:51+05:30">Jan 4, 2020</time></span></div></div></div ></div></div></div><p>पुलिस द्वारा पूछताछ में दोनों उग्रवादियों ने तोड़ार पखन टोली में फुलझर नहर निर्माण कार्य में लगे मज़दूरों के ठहरे हुए स्थान पर 21 दिसंबर की रात गोली चलाकर दहशत फैलाने और चौकनी गांव निवासी दीपेश्वर भगत से 5 लाख रुपए की रंगदारी मांगने और नहीं देने पर 25 दिसंबर को मैना टोली में खड़े दीपेश्वर भगत के ट्रैक्टर को जलाने में अपनी संलिप्तता स्वीकार की है.</p><p>पुलिस गिरफ़्त में आये उग्रवादियों ने पीएलएफआइ की गतिविधियां और संगठन से जुड़े अन्य उग्रवादी के बारे में भी पुलिस को बताया है,जिसपर पुलिस कार्य कर रही है.</p><div class="aQwGbFDn" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"></div><div class="31alZGzB" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-152628-1021412408" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152628" data-type="image"><img class="bsac-image" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://newswing.com/wp-content/uploads/2020/01/IMG-20200103-WA0001.jpg" alt="Raymonds 2-1-20" /><noscript><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2020/01/IMG-20200103-WA0001.jpg" alt="Raymonds 2-1-20" /></noscript></div></div></div><p><strong>इसे भी पढ़ेंः<a href="https://newswing.com/ranchi-bjp-leaders-house-set-on-fire-in-dispute-over-naming-of-chowk-accuses-congress-leader/153256/">#Ranchi: चौक के नामकरण को लेकर हुए विवाद में बीजेपी नेता के घर लगायी आग, कांग्रेस नेता पर आरोप</a></strong></p> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4464267052229509"
data-ad-slot="8391195998"
data-ad-format="link"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><div class="wx9zLCUr" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-152649-2125478509" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152649" data-type="image"><img class="bsac-image" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://newswing.com/wp-content/uploads/2020/01/IMG-20191231-WA0013-1.jpg" alt="Mayfair 2-1-2020" /><noscript><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2020/01/IMG-20191231-WA0013-1.jpg" alt="Mayfair 2-1-2020" /></noscript></div></div></div><h3 style='text-align: center;'><a href='https://newswing.com/support-newswing/'><span style='color: #ff6600;'><strong>हमें सपोर्ट करें, ताकि हम करते रहें स्वतंत्र और जनपक्षधर पत्रकारिता...</strong></span></a></h3><iframe  id="5e12c455cdfd0" src="https://plugin.orcsnet.com/?o=newswing&wl=https%3A%2F%2Fnewswing.com%2Ftwo-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal%2F153276%2F&pv=1.0.12&ifid=5e12c455cdfd0" style="border:none;border-radius:0px;margin:0px;width:100%;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://plugin.orcsnet.com/?o=newswing&#038;wl=https%3A%2F%2Fnewswing.com%2Ftwo-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal%2F153276%2F&#038;pv=1.0.12&#038;ifid=5e12c455cdfd0"></iframe><noscript><iframe  id="5e12c455cdfd0" src="https://plugin.orcsnet.com/?o=newswing&wl=https%3A%2F%2Fnewswing.com%2Ftwo-members-plfi-militant-organization-arrested-in-lohardaga-involvement-in-many-scandal%2F153276%2F&pv=1.0.12&ifid=5e12c455cdfd0" style="border:none;border-radius:0px;margin:0px;width:100%;"></iframe></noscript></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://newswing.com/tag/plfi/" rel="tag">PLFI</a><a href="https://newswing.com/tag/%e0%a4%89%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%80-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a4%a0%e0%a4%a8/" rel="tag">उग्रवादी संगठन</a><a href="https://newswing.com/tag/%e0%a4%a6%e0%a5%8b-%e0%a4%b8%e0%a4%a6%e0%a4%b8%e0%a5%8d%e0%a4%af-%e0%a4%97%e0%a4%bf%e0%a4%b0%e0%a4%ab%e0%a5%8d%e0%a4%a4%e0%a4%be%e0%a4%b0/" rel="tag">दो सदस्य गिरफ्तार</a><a href="https://newswing.com/tag/%e0%a4%aa%e0%a5%81%e0%a4%b2%e0%a4%bf%e0%a4%b8/" rel="tag">पुलिस</a><a href="https://newswing.com/tag/%e0%a4%b2%e0%a5%8b%e0%a4%b9%e0%a4%b0%e0%a4%a6%e0%a4%97%e0%a4%be/" rel="tag">लोहरदगा</a></div><div class="post-share single-post-share bottom-share clearfix style-2"><div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-500" data-bpv-post="153276"><i class="bf-icon  bsfi-fire-1"></i> <b class="number">922</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewswing.com%2F%3Fp%3D153276" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%E0%A4%B2%E0%A5%8B%E0%A4%B9%E0%A4%B0%E0%A4%A6%E0%A4%97%E0%A4%BE+%E0%A4%AE%E0%A5%87%E0%A4%82+%23PLFI+%E0%A4%89%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%97%E0%A4%A0%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%A6%E0%A5%8B+%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0%2C+%E0%A4%95%E0%A4%88+%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%A1+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%A5%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A5%8D%E0%A4%A4%E0%A4%A4%E0%A4%BE&url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D153276" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%E0%A4%B2%E0%A5%8B%E0%A4%B9%E0%A4%B0%E0%A4%A6%E0%A4%97%E0%A4%BE+%E0%A4%AE%E0%A5%87%E0%A4%82+%23PLFI+%E0%A4%89%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%97%E0%A4%A0%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%A6%E0%A5%8B+%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0%2C+%E0%A4%95%E0%A4%88+%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%A1+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%A5%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A5%8D%E0%A4%A4%E0%A4%A4%E0%A4%BE %0A%0A https%3A%2F%2Fnewswing.com%2F%3Fp%3D153276" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D153276&text=%E0%A4%B2%E0%A5%8B%E0%A4%B9%E0%A4%B0%E0%A4%A6%E0%A4%97%E0%A4%BE+%E0%A4%AE%E0%A5%87%E0%A4%82+%23PLFI+%E0%A4%89%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%97%E0%A4%A0%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%A6%E0%A5%8B+%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0%2C+%E0%A4%95%E0%A4%88+%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%A1+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%A5%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A5%8D%E0%A4%A4%E0%A4%A4%E0%A4%BE" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%E0%A4%B2%E0%A5%8B%E0%A4%B9%E0%A4%B0%E0%A4%A6%E0%A4%97%E0%A4%BE+%E0%A4%AE%E0%A5%87%E0%A4%82+%23PLFI+%E0%A4%89%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%97%E0%A4%A0%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%A6%E0%A5%8B+%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0%2C+%E0%A4%95%E0%A4%88+%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%A1+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%A5%E0%A5%80+%E0%A4%B8%E0%A4%82%E0%A4%B2%E0%A4%BF%E0%A4%AA%E0%A5%8D%E0%A4%A4%E0%A4%A4%E0%A4%BE&body=https%3A%2F%2Fnewswing.com%2F%3Fp%3D153276" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div></div></article><div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t2 clearfix post-bottom  "><div class="bs-push-noti-inner"><div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div><p class="bs-push-noti-message">Get real time updates directly on you device, subscribe now.</p><button class="button bs-push-noti-button">Subscribe</button><div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div></div></div></div><div class="post-related"><div class="section-heading sh-t7 sh-s1 "><span class="h-text related-posts-heading">You might also like</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-2 simple-grid"><div  class="post-149178 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="लोहरदगा: नक्सलियों ने किया आइईडी ब्लास्ट, एक ग्रामीण की मौत, एक घायल" data-src="https://newswing.com/wp-content/uploads/2019/12/ghayal-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ghayal-86x64.jpg&quot;,&quot;210&quot;:&quot;ghayal-210x136.jpg&quot;,&quot;279&quot;:&quot;ghayal-279x220.jpg&quot;,&quot;357&quot;:&quot;ghayal-357x210.jpg&quot;,&quot;650&quot;:&quot;ghayal.jpg&quot;}}"					class="img-holder" href="https://newswing.com/lohardaga-maoists-blast-ied-one-villager-killed-one-injured/149178/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/lohardaga-maoists-blast-ied-one-villager-killed-one-injured/149178/" title="लोहरदगा: नक्सलियों ने किया आइईडी ब्लास्ट, एक ग्रामीण की मौत, एक घायल"> <span class="post-title"> लोहरदगा: नक्सलियों ने किया आइईडी ब्लास्ट, एक ग्रामीण की मौत, एक घायल </span> </a></p></div></div ><div  class="post-148599 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="#Lohardaga: पुलिस और रविंद्र गंझू दस्ते के बीच मुठभेड़, हार्डकोर माओवादी गिरफ्तार" title="#Lohardaga: पुलिस और रविंद्र गंझू दस्ते के बीच मुठभेड़, हार्डकोर माओवादी गिरफ्तार" data-src="https://newswing.com/wp-content/uploads/2019/12/naxal-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naxal-2-86x64.jpg&quot;,&quot;210&quot;:&quot;naxal-2-210x136.jpg&quot;,&quot;279&quot;:&quot;naxal-2-279x220.jpg&quot;,&quot;357&quot;:&quot;naxal-2-357x210.jpg&quot;,&quot;600&quot;:&quot;naxal-2.jpg&quot;}}"					class="img-holder" href="https://newswing.com/lohardaga-encounter-between-police-and-ravindra-ganju-gang-hardcore-maoist-arrested/148599/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/lohardaga-encounter-between-police-and-ravindra-ganju-gang-hardcore-maoist-arrested/148599/" title="#Lohardaga: पुलिस और रविंद्र गंझू दस्ते के बीच मुठभेड़, हार्डकोर माओवादी गिरफ्तार"> <span class="post-title"> #Lohardaga: पुलिस और रविंद्र गंझू दस्ते के बीच मुठभेड़, हार्डकोर माओवादी गिरफ्तार </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_2067244659 = '{"query":{"paginate":"next_prev","count":2,"posts_per_page":2,"post__not_in":[153276],"ignore_sticky_posts":1,"category__in":[21],"offset":"1","remove_duplicates_ids":"153276,151305,150473,140304,140301,133004,133001,133000,132863,153054","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"153276,151305,150473,140304,140301,133004,133001,133000,132863,153054","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ee2bf9c","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2067244659"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="2067244659" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-2" class=" h-ni w-nt primary-sidebar-widget widget widget_text"><div class="textwidget"><form style="border: 1px solid #ccc; padding: 3px; text-align: center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">Enter your email address:</p><p><input style="width: 140px;" name="email" type="text" /></p><p><input name="uri" type="hidden" value="newswinglive" /><input name="loc" type="hidden" value="en_US" /><input type="submit" value="Subscribe" /></p><p>Delivered by <a href="https://newswing.com" target="_blank" rel="noopener noreferrer">NewsWing</a></p></form></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t7 sh-s1 main-term-30"> <a href="https://newswing.com/category/business/" class="main-link"> <span class="h-text main-term-30"> Business </span> </a></p><div class="bs-pagination-wrapper main-term-30 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-3 "><div  class="post-153232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="#Unlisted_Companies को भी देना होगा तिमाही-छमाही लेखा-जोखा, कंपनी कानून में संशोधन की कवायद" data-src="https://newswing.com/wp-content/uploads/2020/01/Corporate-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Corporate-210x136.jpg&quot;,&quot;279&quot;:&quot;Corporate-279x220.jpg&quot;,&quot;357&quot;:&quot;Corporate-357x210.jpg&quot;,&quot;600&quot;:&quot;Corporate.jpg&quot;}}"					class="img-holder" href="https://newswing.com/unlisted-companies-will-also-have-to-give-quarterly-half-yearly-accounting-amendment-in-company-law/153232/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/unlisted-companies-will-also-have-to-give-quarterly-half-yearly-accounting-amendment-in-company-law/153232/" title="#Unlisted_Companies को भी देना होगा तिमाही-छमाही लेखा-जोखा, कंपनी कानून में संशोधन की कवायद"> <span class="post-title"> #Unlisted_Companies को भी देना होगा&hellip; </span> </a></p><div class="post-summary"> NewDelhi :  गैर- सूचीबद्ध कंपनियों को भी सरकार के पास अपना तिमाही या छमाही वित्तीय लेखा जोखा जमा कराना पड़ सकता है.  इसके लिए&hellip;</div></div></div ><div  class="post-153189 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="#General_Budget : सरकारी बैंकों में और पूंजी डालने के मूड में सरकार नहीं, डूबे कर्ज की वसूली तेज करने को प्रोत्साहन" data-src="https://newswing.com/wp-content/uploads/2020/01/bank-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bank-210x136.jpg&quot;,&quot;279&quot;:&quot;bank-279x220.jpg&quot;,&quot;357&quot;:&quot;bank-357x210.jpg&quot;,&quot;600&quot;:&quot;bank.jpg&quot;}}"					class="img-holder" href="https://newswing.com/general-budget-the-government-is-not-in-the-mood-to-igive-more-capital-to-the-public-sector-banks/153189/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/general-budget-the-government-is-not-in-the-mood-to-igive-more-capital-to-the-public-sector-banks/153189/" title="#General_Budget : सरकारी बैंकों में और पूंजी डालने के मूड में सरकार नहीं, डूबे कर्ज की वसूली तेज करने को प्रोत्साहन"> <span class="post-title"> #General_Budget : सरकारी बैंकों में&hellip; </span> </a></p><div class="post-summary"> NewDelhi :  सरकार आगामी आम बजट में संभवत: सार्वजनिक क्षेत्र के बैंकों में और पूंजी डालने की घोषणा नहीं करेगी. सूत्रों का कहना है&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix"> <script>var bs_ajax_paginate_274652410 = '{"query":{"category":"30","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"153276,151305,150473,140304,140301,133004,133001,133000,132863,153054,149178,148599","query-main-term":"30","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d1c939","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="274652410"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="274652410" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 440</span></div></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t7 sh-s1 main-term-32"> <a href="https://newswing.com/category/education-career/" class="main-link"> <span class="h-text main-term-32"> Education &amp; Career </span> </a></p><div class="bs-pagination-wrapper main-term-32 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 "><div  class="post-153261 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="#Palamu: शिक्षिका की इच्छाशक्ति ने बदल दी स्कूल की तस्वीर, पीएम मोदी भी हुए फैन" title="#Palamu: शिक्षिका की इच्छाशक्ति ने बदल दी स्कूल की तस्वीर, पीएम मोदी भी हुए फैन" data-src="https://newswing.com/wp-content/uploads/2020/01/palamu-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;palamu-3-86x64.jpg&quot;,&quot;210&quot;:&quot;palamu-3-210x136.jpg&quot;,&quot;279&quot;:&quot;palamu-3-279x220.jpg&quot;,&quot;357&quot;:&quot;palamu-3-357x210.jpg&quot;,&quot;600&quot;:&quot;palamu-3.jpg&quot;}}"					class="img-holder" href="https://newswing.com/palamu-teachers-will-change-the-picture-of-the-school-pm-modi-also-became-a-fan/153261/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/palamu-teachers-will-change-the-picture-of-the-school-pm-modi-also-became-a-fan/153261/" title="#Palamu: शिक्षिका की इच्छाशक्ति ने बदल दी स्कूल की तस्वीर, पीएम मोदी भी हुए फैन"> <span class="post-title"> #Palamu: शिक्षिका की इच्छाशक्ति ने&hellip; </span> </a></p><div class="post-summary"> Dilip KumarPalamu:  कहा जाता है कि जब हिम्मत और जज्बात हो तो पत्थरों पर भी हरियाली उगाई जा सकती है. इसे चरितार्थ कर दिखाया है&hellip;</div></div></div ><div  class="post-153044 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="#CBSE बोर्ड परीक्षा में डिजिटल घड़ी पहने परीक्षार्थियों को नहीं मिलेगा प्रवेश, 75 फीसदी अटेंडेंस भी जरूरी" title="#CBSE बोर्ड परीक्षा में डिजिटल घड़ी पहने परीक्षार्थियों को नहीं मिलेगा प्रवेश, 75 फीसदी अटेंडेंस भी जरूरी" data-src="https://newswing.com/wp-content/uploads/2020/01/exam-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;exam-86x64.jpg&quot;,&quot;210&quot;:&quot;exam-210x136.jpg&quot;,&quot;279&quot;:&quot;exam-279x220.jpg&quot;,&quot;357&quot;:&quot;exam-357x210.jpg&quot;,&quot;600&quot;:&quot;exam.jpg&quot;}}"					class="img-holder" href="https://newswing.com/cbse-board-examination-candidates-wearing-digital-watch-will-not-get-admission-75-percent-attendance-is-also-necessary/153044/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/cbse-board-examination-candidates-wearing-digital-watch-will-not-get-admission-75-percent-attendance-is-also-necessary/153044/" title="#CBSE बोर्ड परीक्षा में डिजिटल घड़ी पहने परीक्षार्थियों को नहीं मिलेगा प्रवेश, 75 फीसदी अटेंडेंस भी जरूरी"> <span class="post-title"> #CBSE बोर्ड परीक्षा में डिजिटल घड़ी&hellip; </span> </a></p><div class="post-summary"> Ranchi: 10वीं-12वीं बोर्ड परीक्षा शुरू होने के महीने भर पहले सेंट्रल बोर्ड ऑफ सेकेंडरी एजुकेशन ने परीक्षा में नकल रोकने के लिए कई&hellip;</div></div></div ><div  class="post-152794 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="रघुवर सरकार में रोजगार का सच: पहले बनायी हेडमास्टर नियुक्ति नियमावली फिर उसमें त्रुटि बता किया रद्द" title="रघुवर सरकार में रोजगार का सच: पहले बनायी हेडमास्टर नियुक्ति नियमावली फिर उसमें त्रुटि बता किया रद्द" data-src="https://newswing.com/wp-content/uploads/2020/01/jobs-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jobs-1-86x64.jpg&quot;,&quot;210&quot;:&quot;jobs-1-210x136.jpg&quot;,&quot;279&quot;:&quot;jobs-1-279x220.jpg&quot;,&quot;357&quot;:&quot;jobs-1-357x210.jpg&quot;,&quot;715&quot;:&quot;jobs-1.jpg&quot;}}"					class="img-holder" href="https://newswing.com/truth-of-employment-in-raghuvar-government-first-made-headmaster-appointment-rules-then-canceled-error-in-it/152794/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/truth-of-employment-in-raghuvar-government-first-made-headmaster-appointment-rules-then-canceled-error-in-it/152794/" title="रघुवर सरकार में रोजगार का सच: पहले बनायी हेडमास्टर नियुक्ति नियमावली फिर उसमें त्रुटि बता किया रद्द"> <span class="post-title"> रघुवर सरकार में रोजगार का सच: पहले&hellip; </span> </a></p><div class="post-summary"> Ranchi : राज्य के 95 फीसदी स्कूलों में हेडमास्टर की कमी है. लेकिन अब तक इन रिक्त पदों को भरने के लिए सटीक कदम नहीं उठाये गये.&hellip;</div></div></div ><div  class="post-152725 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="#Jharkhand_Education_Project : कक्षा एक से आठ तक के बच्चों की पोशाक के लिए राशि आवंटित  " data-src="https://newswing.com/wp-content/uploads/2020/01/sc-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sc-86x64.jpg&quot;,&quot;210&quot;:&quot;sc-210x136.jpg&quot;,&quot;279&quot;:&quot;sc-279x220.jpg&quot;,&quot;357&quot;:&quot;sc-357x210.jpg&quot;,&quot;600&quot;:&quot;sc.jpg&quot;}}"					class="img-holder" href="https://newswing.com/jharkhand-education-project-allocation-of-funds-for-the-dress-of-children-from-classes-one-to-eight/152725/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/jharkhand-education-project-allocation-of-funds-for-the-dress-of-children-from-classes-one-to-eight/152725/" title="#Jharkhand_Education_Project : कक्षा एक से आठ तक के बच्चों की पोशाक के लिए राशि आवंटित  "> <span class="post-title"> #Jharkhand_Education_Project :&hellip; </span> </a></p><div class="post-summary"> Ranchi :  समग्र शिक्षा के तहत राज्य के सभी जिलों को कक्षा एक से आठ तक के बच्चों को पोशाक के लिए राशि उपलब्ध करा दी गयी है. इस बाबत&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-32 clearfix"> <script>var bs_ajax_paginate_892514403 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"153276,151305,150473,140304,140301,133004,133001,133000,132863,153054,149178,148599,153232,153189","query-main-term":"32","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2245784","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="892514403"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="892514403" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 176</span></div></div></div><div id="better-ads-49" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-99031-1655995041" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99031" data-type="custom_code"><a href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @NewsWingNews</a></div></div></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t7 sh-s1 main-term-10058"> <a href="https://newswing.com/category/gadgets/" class="main-link"> <span class="h-text main-term-10058"> Gadgets </span> </a></p><div class="bs-pagination-wrapper main-term-10058 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-3 "><div  class="post-152946 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10058"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Demo2" data-src="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"					class="img-holder" href="https://newswing.com/demo-5/152946/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/demo-5/152946/" title="Demo2"> <span class="post-title"> Demo2 </span> </a></p><div class="post-summary"> hello 123</div></div></div ><div  class="post-130021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-53"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="#JioFiber लॉन्च : सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी" title="#JioFiber : Jio Gigafiber लॉन्च, सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी" data-src="https://newswing.com/wp-content/uploads/2019/09/jio-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;jio-210x136.jpg&quot;,&quot;279&quot;:&quot;jio-279x220.jpg&quot;,&quot;357&quot;:&quot;jio-357x210.jpg&quot;,&quot;600&quot;:&quot;jio.jpg&quot;}}"					class="img-holder" href="https://newswing.com/jiofiber-launch-cheapest-plan-of-rs-699-know-which-plan-has-free-tv/130021/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/jiofiber-launch-cheapest-plan-of-rs-699-know-which-plan-has-free-tv/130021/" title="#JioFiber : Jio Gigafiber लॉन्च, सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी"> <span class="post-title"> #JioFiber : Jio Gigafiber लॉन्च,&hellip; </span> </a></p><div class="post-summary"> New Delhi : रिलायंस जियो ने अपनी होम ब्रॉडबैंड सेवा गीगाफाइबर लॉन्च कर दी है. इसका रेंटल प्लान 699 रुपये से 8,499 रुपये तक का है.&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10058 clearfix"> <script>var bs_ajax_paginate_1228495634 = '{"query":{"category":"10058","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"153276,151305,150473,140304,140301,133004,133001,133000,132863,153054,149178,148599,153232,153189,153261,153044,152794,152725","query-main-term":"10058","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bdb51f0","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1228495634"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1228495634" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 5</span></div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t7 sh-s1 main-term-38"> <a href="https://newswing.com/category/opinion/" class="main-link"> <span class="h-text main-term-38"> Opinion </span> </a></p><div class="bs-pagination-wrapper main-term-38 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 "><div  class="post-153007 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-38"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="नज्म &#8216;हम देखेंगे&#8217; की व्याख्या&#8230;सत्ता की चिंता धर्म नहीं,  जनता के जाग जाने का डर है" data-src="https://newswing.com/wp-content/uploads/2020/01/pic-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pic-86x64.jpg&quot;,&quot;210&quot;:&quot;pic-210x136.jpg&quot;,&quot;279&quot;:&quot;pic-279x220.jpg&quot;,&quot;357&quot;:&quot;pic-357x210.jpg&quot;,&quot;650&quot;:&quot;pic.jpg&quot;}}"					class="img-holder" href="https://newswing.com/poem-hum-dekhenge-the-interpretation-government-worry-about-power-not-religion/153007/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/poem-hum-dekhenge-the-interpretation-government-worry-about-power-not-religion/153007/" title="नज्म &#8216;हम देखेंगे&#8217; की व्याख्या&#8230;सत्ता की चिंता धर्म नहीं,  जनता के जाग जाने का डर है"> <span class="post-title"> नज्म &#8216;हम देखेंगे&#8217; की&hellip; </span> </a></p><div class="post-summary"> Vijay Shankar Singhपाकिस्तान, भारत और बांग्लादेश, एक ही वतन और एक ही बदन के दो हिस्से थे, अब तीन हैं. 1947 का बंटवारा, एक बहुत&hellip;</div></div></div ><div  class="post-152960 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-38"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="सीएए और एनआरसी को लेकर केंद्र और राज्य सरकारों में बढ़ रही है टकराव की स्थिति" data-src="https://newswing.com/wp-content/uploads/2020/01/mamta-modi-696x398-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mamta-modi-696x398-1-86x64.jpg&quot;,&quot;210&quot;:&quot;mamta-modi-696x398-1-210x136.jpg&quot;,&quot;279&quot;:&quot;mamta-modi-696x398-1-279x220.jpg&quot;,&quot;357&quot;:&quot;mamta-modi-696x398-1-357x210.jpg&quot;,&quot;696&quot;:&quot;mamta-modi-696x398-1.jpg&quot;}}"					class="img-holder" href="https://newswing.com/conflict-situation-is-increasing-between-centre-and-state-governments-regarding-caa-and-nrc/152960/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/conflict-situation-is-increasing-between-centre-and-state-governments-regarding-caa-and-nrc/152960/" title="सीएए और एनआरसी को लेकर केंद्र और राज्य सरकारों में बढ़ रही है टकराव की स्थिति"> <span class="post-title"> सीएए और एनआरसी को लेकर केंद्र और&hellip; </span> </a></p><div class="post-summary"> Faisal Anuragकेंद्र और राज्यों के बीच सबकुछ सहज नहीं होना एकबार फिर उस पुरानी राजनीतिक बहस की याद दिला रहा है, जब केंद्र और&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-38 clearfix"> <script>var bs_ajax_paginate_1254473880 = '{"query":{"category":"38","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"153276,151305,150473,140304,140301,133004,133001,133000,132863,153054,149178,148599,153232,153189,153261,153044,152794,152725,152946,130021","query-main-term":"38","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2cdeb9e","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1254473880"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1254473880" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 323</span></div></div></div><div id="bs-thumbnail-listing-2-4" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t7 sh-s1 main-term-52"> <a href="https://newswing.com/category/fashion-film-t-v/" class="main-link"> <span class="h-text main-term-52"> Fashion/Film/T.V </span> </a></p><div class="bs-pagination-wrapper main-term-52 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 "><div  class="post-152112 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-52"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="राष्ट्रपति ने अमिताभ बच्चन को दादा साहेब फाल्के पुरस्कार से सम्मानित किया" data-src="https://newswing.com/wp-content/uploads/2019/12/0000000000000Untitled-1-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0000000000000Untitled-1-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;0000000000000Untitled-1-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;0000000000000Untitled-1-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;0000000000000Untitled-1-copy-357x210.jpg&quot;,&quot;700&quot;:&quot;0000000000000Untitled-1-copy.jpg&quot;}}"					class="img-holder" href="https://newswing.com/president-honored-amitabh-bachchan-with-dadasaheb-phalke-award/152112/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/president-honored-amitabh-bachchan-with-dadasaheb-phalke-award/152112/" title="राष्ट्रपति ने अमिताभ बच्चन को दादा साहेब फाल्के पुरस्कार से सम्मानित किया"> <span class="post-title"> राष्ट्रपति ने अमिताभ बच्चन को दादा&hellip; </span> </a></p><div class="post-summary"> New Delhi :  राष्ट्रपति रामनाथ कोविंद ने अभिनेता अमिताभ बच्चन को रविवार को यहां राष्ट्रपति भवन में आयोजित एक विशेष समारोह में&hellip;</div></div></div ><div  class="post-151684 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-52"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="एसिड पीड़िताओं की कहानी अपनी फिल्म के जरिये सामने ला रहीं हैं रांची की प्रियंका" data-src="https://newswing.com/wp-content/uploads/2019/12/6-5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6-5-86x64.jpg&quot;,&quot;210&quot;:&quot;6-5-210x136.jpg&quot;,&quot;279&quot;:&quot;6-5-279x220.jpg&quot;,&quot;357&quot;:&quot;6-5-357x210.jpg&quot;,&quot;600&quot;:&quot;6-5.jpg&quot;}}"					class="img-holder" href="https://newswing.com/priyanka-of-ranchi-is-bringing-the-story-of-acid-victims-through-her-film/151684/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/priyanka-of-ranchi-is-bringing-the-story-of-acid-victims-through-her-film/151684/" title="एसिड पीड़िताओं की कहानी अपनी फिल्म के जरिये सामने ला रहीं हैं रांची की प्रियंका"> <span class="post-title"> एसिड पीड़िताओं की कहानी अपनी फिल्म&hellip; </span> </a></p><div class="post-summary"> 500 सिनेमाघरों में होगी प्रदर्शितRanchi: जिस तरह दीपिका पादुकोन एसिड अटैक की पीड़िता लक्ष्मी की कहानी को फिल्म छपाक में&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-52 clearfix"> <script>var bs_ajax_paginate_1279514619 = '{"query":{"category":"52","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"153276,151305,150473,140304,140301,133004,133001,133000,132863,153054,149178,148599,153232,153189,153261,153044,152794,152725,152946,130021,153007,152960","query-main-term":"52","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5584191","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1279514619"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1279514619" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 179</span></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="session;"><div class="more-stories-title"> More Stories <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-151431 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="लोहरदगा में फिर हुआ लैंडमाइंस विस्फोट, सीआरपीएफ का एक जवान जख्मी" data-src="https://newswing.com/wp-content/uploads/2019/12/photo-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo-1-86x64.jpg&quot;,&quot;210&quot;:&quot;photo-1-210x136.jpg&quot;,&quot;963&quot;:&quot;photo-1.jpg&quot;}}"						class="img-holder" href="https://newswing.com/landmines-explosion-again-in-lohardaga-a-crpf-jawan-injured/151431/"></a></div><p class="title"> <a href="https://newswing.com/landmines-explosion-again-in-lohardaga-a-crpf-jawan-injured/151431/" class="post-url post-title"> लोहरदगा में फिर हुआ लैंडमाइंस विस्फोट, सीआरपीएफ का एक जवान जख्मी </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-12-25T13:07:24+05:30">Dec 25, 2019</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswig</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - NEWSWING. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Copyright  ©  NEWSWING</div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll  no-login-icon no-social-icon" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li></ul></div><form role="search" method="get" class="search-form" action="https://newswing.com"> <input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off"></form></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"153276"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","pid":"153276","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/newswing.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":""}; /* ]]> */</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://newswing.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.js" : "https://newswing.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script src="https://newswing.com/wp-content/cache/min/1/d8b0526c914bcac23653c24898016fb5.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://newswing.com/wp-content/cache/min/1/534771a42ac9cf2c9368cea904fdca95.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:900,400,700,500,400italic' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://newswing.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1578288214 -->