<!DOCTYPE html>
<html lang="en-GB" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://newswing.com/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>अमेरिकी राष्ट्रपति के आधिकारिक अकाउंट को रीसेट करेगा ट्विटर, हट जाएंगे सारे फॉलोअर्स - NEWSWING</title>
	<meta name="description" content="New delhi: ट्विटर इस्तेमाल करने वाले किसी भी व्यक्ति के लिए यह सबसे बुरे सपनों में से एक हो सकता है कि वह सुबह उठे और उसका एक भी फॉलोअर ना हो. लेकिन" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://newswing.com/twitter-will-reset-official-account-of-us-president-all-followers-will-be-removed/224246/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="अमेरिकी राष्ट्रपति के आधिकारिक अकाउंट को रीसेट करेगा ट्विटर, हट जाएंगे सारे फॉलोअर्स - NEWSWING" />
	<meta name="twitter:description" content="New delhi: ट्विटर इस्तेमाल करने वाले किसी भी व्यक्ति के लिए यह सबसे बुरे सपनों में से एक हो सकता है कि वह सुबह उठे और उसका एक भी फॉलोअर ना हो. लेकिन" />
	<meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2021/01/biden.jpg" />
	<meta name="twitter:creator" content="@newswingnews" />
	<meta name="twitter:site" content="@newswingnews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newswing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://newswing.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/plugins/shortcodes.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/custom-css/style-custom.css?ver=29026' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://newswing.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://newswing.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/224246" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://newswing.com/?p=224246' />
<link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Ftwitter-will-reset-official-account-of-us-president-all-followers-will-be-removed%2F224246%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Ftwitter-will-reset-official-account-of-us-president-all-followers-will-be-removed%2F224246%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta property="fb:pages" content="192677767501280" />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });
</script>

<meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" />
<meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" />
<script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'b7CUsT462M1nD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/newswing/newswing.dfp.js"></script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/bs-booster-cache/2f376fdb3d8129db0721a85533864cc2.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.0.7-1611139638' href='https://newswing.com/wp-content/bs-booster-cache/a5aaf7007f35ea197a3011b1c709fb07.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="अमेरिकी राष्ट्रपति के आधिकारिक अकाउंट को रीसेट करेगा ट्विटर, हट जाएंगे सारे फॉलोअर्स" />
<meta property="og:url" content="https://newswing.com/twitter-will-reset-official-account-of-us-president-all-followers-will-be-removed/224246/" />
<meta property="og:description" content="New delhi: ट्विटर इस्तेमाल करने वाले किसी भी व्यक्ति के लिए यह सबसे बुरे सपनों में से एक हो सकता है कि वह सुबह उठे और उसका एक भी फॉलोअर ना हो. लेकिन बुधवार को अमेरिकी राष्ट्रपति के आधिकारिक अकाउंट …" />
<meta property="article:published_time" content="2021-01-20T09:15:11+00:00" />
<meta property="article:modified_time" content="2021-01-20T09:15:11+00:00" />
<meta property="og:site_name" content="NEWSWING" />
<meta property="og:image" content="https://newswing.com/wp-content/uploads/2021/01/biden.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:text:title" content="अमेरिकी राष्ट्रपति के आधिकारिक अकाउंट को रीसेट करेगा ट्विटर, हट जाएंगे सारे फॉलोअर्स" />
<meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2021/01/biden.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" />
		<style type="text/css" id="wp-custom-css">
			.entry-content p {
    line-height: 1.7;
}
		</style>
		</head>

<body id="tie-body" class="post-template-default single single-post postid-224246 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<!-- masthead -->


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="NEWSWING" href="https://newswing.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="https://play.google.com/store/apps/details?id=newswing.com" title="Download Our App"  >
						<img src="https://newswing.com/wp-content/uploads/2021/01/google-play-badge-1.png" alt="Download Our App" width="-20" height="-20" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li>
	<li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li>
	<li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li>
	<li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li>
	<li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li>
	<li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li>
	<li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li>
	<li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li>
	<li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li>
	<li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li>
	<li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li>
	<li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li>
	<li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li>
	<li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li>
</ul>
</li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li>
<li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205787 tie-current-menu"><a href="https://newswing.com/category/world/">World</a></li>
<li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
<li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li>
<li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
	<li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li>
	<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
	<li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li>
	<li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li>
	<li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://newswing.com/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</button>
			</form>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-28" href="https://newswing.com/category/world/">World</a></span>
		<h1 class="post-title entry-title">अमेरिकी राष्ट्रपति के आधिकारिक अकाउंट को रीसेट करेगा ट्विटर, हट जाएंगे सारे फॉलोअर्स</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/gaurav_rai/" class="author-name tie-icon" title="@Newswing">@Newswing</a></span>
						<a href="mailto:abc@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">20/01/2021</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="400" src="https://newswing.com/wp-content/uploads/2021/01/biden.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2021/01/biden.jpg 600w, https://newswing.com/wp-content/uploads/2021/01/biden-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div></div>
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=224246" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%80%20%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B0%E0%A5%80%E0%A4%B8%E0%A5%87%E0%A4%9F%20%E0%A4%95%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%9F%E0%A4%B0%2C%20%E0%A4%B9%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A5%87%20%E0%A4%AB%E0%A5%89%E0%A4%B2%E0%A5%8B%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%B8&#038;url=https://newswing.com/?p=224246" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%80%20%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B0%E0%A5%80%E0%A4%B8%E0%A5%87%E0%A4%9F%20%E0%A4%95%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%9F%E0%A4%B0%2C%20%E0%A4%B9%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A5%87%20%E0%A4%AB%E0%A5%89%E0%A4%B2%E0%A5%8B%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%B8%20https://newswing.com/?p=224246" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=224246&text=%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%80%20%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B0%E0%A5%80%E0%A4%B8%E0%A5%87%E0%A4%9F%20%E0%A4%95%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%9F%E0%A4%B0%2C%20%E0%A4%B9%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A5%87%20%E0%A4%AB%E0%A5%89%E0%A4%B2%E0%A5%8B%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%B8" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="mailto:?subject=%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%80%20%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B0%E0%A5%80%E0%A4%B8%E0%A5%87%E0%A4%9F%20%E0%A4%95%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%9F%E0%A4%B0%2C%20%E0%A4%B9%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A5%87%20%E0%A4%AB%E0%A5%89%E0%A4%B2%E0%A5%8B%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%B8&#038;body=https://newswing.com/?p=224246" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			<p><strong>New delhi:</strong> ट्विटर इस्तेमाल करने वाले किसी भी व्यक्ति के लिए यह सबसे बुरे सपनों में से एक हो सकता है कि वह सुबह उठे और उसका एक भी फॉलोअर ना हो. लेकिन बुधवार को अमेरिकी राष्ट्रपति के आधिकारिक अकाउंट के साथ यह असल में होने वाला है. ट्विटर ने देश में सत्ता परिवर्तन के साथ ही राष्ट्रपति के आधिकारिक अकाउंट को रीसेट करने की योजना बनाई है.इसके बाद से इस अकाउंट के सारे फॉलोअर्स हट जाएंगे.</p>
<p>रीसेट करने के बाद ट्विटर अकाउंट पोट्स को प्रेसिडेंट ऑफ द यूनाइटेड स्टेट( पोट्स45) यानी अमेरिका के 45वें राष्ट्रपति के नाम से संग्रहित (अर्काइव्ह) कर दिया जाएगा. इससे पहले पूर्व राष्ट्रपति बराक ओबामा के कार्यकल के अकाउंट को भी पोट्स-44 के नाम से संग्रहित किया गया था.</p><div class="1J28zH7u" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-215924-2041858306" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="215924" data-type="image"><a itemprop="url" class="bsac-link" href="https://api.whatsapp.com/send?phone=919546366201&text=Thank%20you%20for%20contacting" target="_blank" ><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2020/12/uuphoto_2020-12-17_15-31-30.jpg" alt="Computer Foundation" /></a></div></div></div>
<p><strong>इसे भी पढ़ें- <a href="https://newswing.com/fir-filed-in-tandava-web-series-case-in-ranchi-too/224236/">तांडव वेब सीरीज मामले में रांची में भी दर्ज हुई प्राथमिकी</a></strong></p>
<h3>ट्वीटर के फैसले से खुश नहीं है बाइडन दल</h3>
<p>ट्रंप कार्यकाल के इस अकाउंट के वे फॉलोअर्स जो नवनिर्वाचित राष्ट्रपति जो बाइडन और नवनिर्वाचित उप राष्ट्रपति कमला हैरिस जैसे प्रासंगिक अकांउट्स को फॉलो करते हैं, उन्हें नए अकाउंट को फॉलो करने का सुझाव (नोटिफिकेशन) दिया जाएगा. बता दें कि बाइडन का दल इससे खुश नहीं है. नवनिर्वाचित राष्ट्रपति के ‘डिजिटल’ मामलों के निदेशक रॉब फैलेहर्टी ने पिछले सप्ताह ट्वीट किया था कि फॉलोअर्स को रीसेट करने की योजना पूरी तरह से अपर्याप्त है.</p>
<p><strong>इसे भी पढ़ें- <a href="https://newswing.com/kisan-agitation-central-government-withdraws-petition-against-proposed-tractor-rally/224247/">किसान आंदोलन : केन्द्र सरकार ने प्रस्तावित ट्रैक्टर रैली के खिलाफ दाखिल याचिका वापस ली</a></strong></p>
<h3>ट्विटर ने दिये ये तर्क</h3>
<p>ट्विटर का कहना है कि रीसेट करने से लोगों को नये अकाउंट को फॉलो करने ना करने का विकल्प मिलता है.<br />
गौरतलब है कि ट्विटर ट्रंप के आपत्तिजनक और भ्रामक ट्वीट की वजह से उनके निजी रियलडोनाल्डट्रंप अकाउंट पर हमेशा के लिए प्रतिबंध लगा चुका है. जो बाइडन 20 जनवरी को अमेरिका के राष्ट्रपति पद का कार्यभार संभालेंगे और उन्हें नया पोट्स अकाउंट मिलेगा. इसके साथ ही ट्रंप कार्यकाल से जुड़े ‘पोट्स’ और ‘फोट्स’ (अमेरिका की प्रथम महिला) जैसे अन्य आधिकारिक अकाउंट को संग्रहित कर दिया जाएगा.</p>
<p><strong>इसे भी पढ़ें- </strong> <a href="https://newswing.com/of-the-72-institutes-offering-pharmacy-courses-only-two-are-accredited-by-the-pharmacy-council/224243/">फार्मेसी कोर्स कराने वाले 72 संस्थानों में केवल दो को ही फार्मेसी काउंसिल की मान्यता</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-224246" class="share-twitter sd-button share-icon" href="https://newswing.com/twitter-will-reset-official-account-of-us-president-all-followers-will-be-removed/224246/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-224246" class="share-facebook sd-button share-icon" href="https://newswing.com/twitter-will-reset-official-account-of-us-president-all-followers-will-be-removed/224246/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-224246-60080d269b8ee' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=224246&amp;origin=newswing.com&amp;obj_id=150666777-224246-60080d269b8ee' data-name='like-post-frame-150666777-224246-60080d269b8ee'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/gaurav_rai/" class="author-name tie-icon" title="@Newswing">@Newswing</a></span>
						<a href="mailto:abc@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">20/01/2021</span></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=224246" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%80%20%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B0%E0%A5%80%E0%A4%B8%E0%A5%87%E0%A4%9F%20%E0%A4%95%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%9F%E0%A4%B0%2C%20%E0%A4%B9%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A5%87%20%E0%A4%AB%E0%A5%89%E0%A4%B2%E0%A5%8B%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%B8&#038;url=https://newswing.com/?p=224246" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%80%20%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B0%E0%A5%80%E0%A4%B8%E0%A5%87%E0%A4%9F%20%E0%A4%95%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%9F%E0%A4%B0%2C%20%E0%A4%B9%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A5%87%20%E0%A4%AB%E0%A5%89%E0%A4%B2%E0%A5%8B%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%B8%20https://newswing.com/?p=224246" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=224246&text=%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%80%20%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B0%E0%A5%80%E0%A4%B8%E0%A5%87%E0%A4%9F%20%E0%A4%95%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%9F%E0%A4%B0%2C%20%E0%A4%B9%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A5%87%20%E0%A4%AB%E0%A5%89%E0%A4%B2%E0%A5%8B%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%B8" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="mailto:?subject=%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%80%20%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B0%E0%A5%80%E0%A4%B8%E0%A5%87%E0%A4%9F%20%E0%A4%95%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%9F%E0%A4%B0%2C%20%E0%A4%B9%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A5%87%20%E0%A4%AB%E0%A5%89%E0%A4%B2%E0%A5%8B%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%B8&#038;body=https://newswing.com/?p=224246" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=224246" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%80%20%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B0%E0%A5%80%E0%A4%B8%E0%A5%87%E0%A4%9F%20%E0%A4%95%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%9F%E0%A4%B0%2C%20%E0%A4%B9%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A5%87%20%E0%A4%AB%E0%A5%89%E0%A4%B2%E0%A5%8B%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%B8&#038;url=https://newswing.com/?p=224246" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%80%20%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B0%E0%A5%80%E0%A4%B8%E0%A5%87%E0%A4%9F%20%E0%A4%95%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%9F%E0%A4%B0%2C%20%E0%A4%B9%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A5%87%20%E0%A4%AB%E0%A5%89%E0%A4%B2%E0%A5%8B%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%B8%20https://newswing.com/?p=224246" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=224246&text=%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%80%20%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B0%E0%A5%80%E0%A4%B8%E0%A5%87%E0%A4%9F%20%E0%A4%95%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%9F%E0%A4%B0%2C%20%E0%A4%B9%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A5%87%20%E0%A4%AB%E0%A5%89%E0%A4%B2%E0%A5%8B%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%B8" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%80%20%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B0%E0%A5%80%E0%A4%B8%E0%A5%87%E0%A4%9F%20%E0%A4%95%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%9F%E0%A4%B0%2C%20%E0%A4%B9%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A5%87%20%E0%A4%AB%E0%A5%89%E0%A4%B2%E0%A5%8B%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%B8&#038;body=https://newswing.com/?p=224246" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><span class="stream-title">Advertisement</span><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_179392' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_179392' style='visibility:hidden;'>
<div id='slider_179392_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183248" src="https://newswing.com/wp-content/uploads/2020/06/popup.jpg" alt="" width="656" height="1024" /><img class="aligncenter size-full wp-image-179395" src="https://newswing.com/wp-content/uploads/2020/05/body-1.jpg" alt="" width="460" height="554" /></p></div>
<div id='slider_179392_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183249" src="https://newswing.com/wp-content/uploads/2020/06/body-1.jpg" alt="" width="460" height="554" /></p>
<p><img class="aligncenter size-full wp-image-179394" src="https://newswing.com/wp-content/uploads/2020/05/popup-1.jpg" alt="" width="656" height="1024" /></p></div>
<div id='slider_179392_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183250" src="https://newswing.com/wp-content/uploads/2020/06/12.jpg" alt="" width="656" height="1024" /></p></div>
<div id='slider_179392_slide04' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183254" src="https://newswing.com/wp-content/uploads/2020/06/13.jpg" alt="" width="655" height="1024" /><img class="aligncenter size-full wp-image-179398" src="https://newswing.com/wp-content/uploads/2020/05/2photo_2020-04-11_18-31-35-1.jpg" alt="" width="656" height="1024" /></p></div>
<div id='slider_179392_slide05' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-185445" src="https://newswing.com/wp-content/uploads/2020/06/PDS_Food-Dept-1.jpg" alt="" width="552" height="706" /></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_179392').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_179392').css('visibility', 'visible');
		sa_resize_slider_179392();
		window.addEventListener('resize', sa_resize_slider_179392);
		function sa_resize_slider_179392() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_179392').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_179392 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
		var owl_goto = jQuery('#slider_179392');
		jQuery('.slider_179392_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_179392_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		jQuery('.slider_179392_goto3').click(function(event){
			owl_goto.trigger('to.owl.carousel', 2);
		});
		jQuery('.slider_179392_goto4').click(function(event){
			owl_goto.trigger('to.owl.carousel', 3);
		});
		jQuery('.slider_179392_goto5').click(function(event){
			owl_goto.trigger('to.owl.carousel', 4);
		});
		var resize_179392 = jQuery('.owl-carousel');
		resize_179392.on('initialized.owl.carousel', function(e) {
			window.dispatchEvent(new Event('resize'));
		});
	});
</script>

<div id="5faf461eff3099671ad63c6f3f094f7f"></div>
<script async src="https://click.nativclick.com/loading/?handle=6805" ></script>
<div id="fc5dda17bef960b7c200e7d8063142ec"></div>
<script async src="https://click.nativclick.com/loading/?handle=6855" ></script>
</div>
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-42">

			
			<div class="author-info">
				<h3 class="author-name"><a href="https://newswing.com/author/gaurav_rai/">@Newswing</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://newswing.com/wp-content/uploads/2021/01/modi.jpeg)" class="slide slide-id-223801 tie-slide-1 tie-standard">
					<a href="https://newswing.com/why-did-modi-wave-posters-in-pakistans-sindh-province-know-what-is-expected-of-the-people-of-indian-pm/223801/" class="all-over-thumb-link" aria-label="पाकिस्तान के सिंध प्रांत में क्यों लहराये मोदी के पोस्टर ? जानिये भारतीय पीएम से क्या उम्मीद है वहां के लोगों की"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-660854" href="https://newswing.com/category/lead_news/">Lead News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">18/01/2021</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/why-did-modi-wave-posters-in-pakistans-sindh-province-know-what-is-expected-of-the-people-of-indian-pm/223801/">पाकिस्तान के सिंध प्रांत में क्यों लहराये मोदी के पोस्टर ? जानिये भारतीय पीएम से क्या उम्मीद है वहां के लोगों की</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2021/01/1-133.jpg)" class="slide slide-id-223634 tie-slide-2 tie-standard">
					<a href="https://newswing.com/know-which-20-indian-americans-buried-flags-in-the-administration-of-us-president-joe-biden/223634/" class="all-over-thumb-link" aria-label="जानिये यूएस प्रेसिडेंट जो बाइडन के प्रशासन में किन 20 भारतीय-अमेरिकियों ने गाड़े झंडे"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-28" href="https://newswing.com/category/world/">World</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">17/01/2021</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/know-which-20-indian-americans-buried-flags-in-the-administration-of-us-president-joe-biden/223634/">जानिये यूएस प्रेसिडेंट जो बाइडन के प्रशासन में किन 20 भारतीय-अमेरिकियों ने गाड़े झंडे</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2021/01/3000-scaled.jpeg)" class="slide slide-id-223351 tie-slide-3 tie-standard">
					<a href="https://newswing.com/action-us-banned-many-chinese-companies-including-xiaomi-cnooc/223351/" class="all-over-thumb-link" aria-label="कार्रवाई : अमेरिका ने शाओमी, सीएनओओसी सहित कई चीनी कंपनियों पर लगाया बैन"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-28" href="https://newswing.com/category/world/">World</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">16/01/2021</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/action-us-banned-many-chinese-companies-including-xiaomi-cnooc/223351/">कार्रवाई : अमेरिका ने शाओमी, सीएनओओसी सहित कई चीनी कंपनियों पर लगाया बैन</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2021/01/President-Trump-signs-orders-to-lower.jpg)" class="slide slide-id-223347 tie-slide-4 tie-standard">
					<a href="https://newswing.com/crews-interrogation-of-michael-cohen-regarding-trumps-business-dealings-washington-will-leave/223347/" class="all-over-thumb-link" aria-label="शिकंजा : ट्रंप के कारोबारी लेनदेन के बारे में माइकल कोहेन से हुई पूछताछ, शपथग्रहण के वॉशिंगटन छोड देंगे"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-28" href="https://newswing.com/category/world/">World</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">16/01/2021</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/crews-interrogation-of-michael-cohen-regarding-trumps-business-dealings-washington-will-leave/223347/">शिकंजा : ट्रंप के कारोबारी लेनदेन के बारे में माइकल कोहेन से हुई पूछताछ, शपथग्रहण के वॉशिंगटन छोड देंगे</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2021/01/ice.jpg)" class="slide slide-id-223273 tie-slide-5 tie-standard">
					<a href="https://newswing.com/ice-cream-is-spreading-to-corona-in-china-infection-found-in-4836-ice-cream-containers/223273/" class="all-over-thumb-link" aria-label="चीन में अब आइसक्रीम से फैल रहा है कोरोना, 4,836 आइसक्रीम के डिब्बों में पाया गया संक्रमण"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-45" href="https://newswing.com/category/health/">HEALTH</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">16/01/2021</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/ice-cream-is-spreading-to-corona-in-china-infection-found-in-4836-ice-cream-containers/223273/">चीन में अब आइसक्रीम से फैल रहा है कोरोना, 4,836 आइसक्रीम के डिब्बों में पाया गया संक्रमण</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2021/01/vacine.jpg)" class="slide slide-id-223236 tie-slide-6 tie-standard">
					<a href="https://newswing.com/just-before-the-vaccination-campaign-in-india-a-bad-news-came-from-norway-questions-raised-on-pfizers-vaccine/223236/" class="all-over-thumb-link" aria-label="भारत में टीकाकरण अभियान से ठीक पहले नार्वे से आयी एक बुरी ख़बर, फाइजर की वैक्सीन पर उठे सवाल"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-28" href="https://newswing.com/category/world/">World</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2021</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/just-before-the-vaccination-campaign-in-india-a-bad-news-came-from-norway-questions-raised-on-pfizers-vaccine/223236/">भारत में टीकाकरण अभियान से ठीक पहले नार्वे से आयी एक बुरी ख़बर, फाइजर की वैक्सीन पर उठे सवाल</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2021/01/donald-trump-and-xi-jinping_1565183622.jpeg)" class="slide slide-id-223156 tie-slide-1 tie-standard">
					<a href="https://newswing.com/us-president-donald-trump-gave-a-loud-shock-to-the-dragon-on-the-go/223156/" class="all-over-thumb-link" aria-label="अमेरिकी राष्ट्रपति डोनाल्ड ट्रंप ने जाते-जाते ड्रैगन को दिया जोर का झटका"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-660854" href="https://newswing.com/category/lead_news/">Lead News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2021</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/us-president-donald-trump-gave-a-loud-shock-to-the-dragon-on-the-go/223156/">अमेरिकी राष्ट्रपति डोनाल्ड ट्रंप ने जाते-जाते ड्रैगन को दिया जोर का झटका</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2021/01/ledi.jpg)" class="slide slide-id-222991 tie-slide-2 tie-standard">
					<a href="https://newswing.com/america-lady-gaga-and-lopez-to-present-at-bidens-swearing-in-ceremony-impeachment-motion-passed-against-trump/222991/" class="all-over-thumb-link" aria-label="अमेरिकाः बाइडन के शपथ ग्रहण समारोह में लेडी गागा व लोपेज देंगी प्रस्तुति, ट्रंप के खिलाफ महाभियोग प्रस्ताव पारित"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-53" href="https://newswing.com/category/main-slider/">Main Slider</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2021</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/america-lady-gaga-and-lopez-to-present-at-bidens-swearing-in-ceremony-impeachment-motion-passed-against-trump/222991/">अमेरिकाः बाइडन के शपथ ग्रहण समारोह में लेडी गागा व लोपेज देंगी प्रस्तुति, ट्रंप के खिलाफ महाभियोग प्रस्ताव पारित</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2021/01/trump-1-696x391-1.jpg)" class="slide slide-id-222816 tie-slide-3 tie-standard">
					<a href="https://newswing.com/impeachment-for-the-second-time-for-a-president-for-the-first-time-in-us-history/222816/" class="all-over-thumb-link" aria-label="अमेरिका के इतिहास में पहली बार किसी राष्ट्रपति के लिए दूसरी बार महाभियोग"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://newswing.com/category/national/">National</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">14/01/2021</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/impeachment-for-the-second-time-for-a-president-for-the-first-time-in-us-history/222816/">अमेरिका के इतिहास में पहली बार किसी राष्ट्रपति के लिए दूसरी बार महाभियोग</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2021/01/057e352d-91fe-462f-8c5f-fb54416fe11a.jpg)" class="slide slide-id-222766 tie-slide-4 tie-standard">
					<a href="https://newswing.com/woman-did-strange-act-put-dog-leash-around-husbands-neck-and-got-out-on-road/222766/" class="all-over-thumb-link" aria-label="महिला ने की अजीबोगरीब हरकत, पति के गले में कुत्ते का पट्टा डाल कर स़ड़क पर निकली"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-28" href="https://newswing.com/category/world/">World</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">14/01/2021</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/woman-did-strange-act-put-dog-leash-around-husbands-neck-and-got-out-on-road/222766/">महिला ने की अजीबोगरीब हरकत, पति के गले में कुत्ते का पट्टा डाल कर स़ड़क पर निकली</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">18/01/2021</span></div>
															<h3 class="thumb-title">पाकिस्तान के सिंध प्रांत में क्यों लहराये मोदी के पोस्टर ? जानिये भारतीय पीएम से क्या उम्मीद है वहां के लोगों की</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">17/01/2021</span></div>
															<h3 class="thumb-title">जानिये यूएस प्रेसिडेंट जो बाइडन के प्रशासन में किन 20 भारतीय-अमेरिकियों ने गाड़े झंडे</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">16/01/2021</span></div>
															<h3 class="thumb-title">कार्रवाई : अमेरिका ने शाओमी, सीएनओओसी सहित कई चीनी कंपनियों पर लगाया बैन</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">16/01/2021</span></div>
															<h3 class="thumb-title">शिकंजा : ट्रंप के कारोबारी लेनदेन के बारे में माइकल कोहेन से हुई पूछताछ, शपथग्रहण के वॉशिंगटन छोड देंगे</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">16/01/2021</span></div>
															<h3 class="thumb-title">चीन में अब आइसक्रीम से फैल रहा है कोरोना, 4,836 आइसक्रीम के डिब्बों में पाया गया संक्रमण</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2021</span></div>
															<h3 class="thumb-title">भारत में टीकाकरण अभियान से ठीक पहले नार्वे से आयी एक बुरी ख़बर, फाइजर की वैक्सीन पर उठे सवाल</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2021</span></div>
															<h3 class="thumb-title">अमेरिकी राष्ट्रपति डोनाल्ड ट्रंप ने जाते-जाते ड्रैगन को दिया जोर का झटका</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15/01/2021</span></div>
															<h3 class="thumb-title">अमेरिकाः बाइडन के शपथ ग्रहण समारोह में लेडी गागा व लोपेज देंगी प्रस्तुति, ट्रंप के खिलाफ महाभियोग प्रस्ताव पारित</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">14/01/2021</span></div>
															<h3 class="thumb-title">अमेरिका के इतिहास में पहली बार किसी राष्ट्रपति के लिए दूसरी बार महाभियोग</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">14/01/2021</span></div>
															<h3 class="thumb-title">महिला ने की अजीबोगरीब हरकत, पति के गले में कुत्ते का पट्टा डाल कर स़ड़क पर निकली</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://newswing.com/if-the-talks-between-the-farmers-and-the-government-are-inconclusive-the-sangh-will-take-over-know-how-modis-defense-will-be/224251/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/01/mohan-bhagwat-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/if-the-talks-between-the-farmers-and-the-government-are-inconclusive-the-sangh-will-take-over-know-how-modis-defense-will-be/224251/" rel="prev">
					<h3 class="post-title">किसानों और सरकार की बातचीत बेनतीजा रही तो संघ संभालेगा मोर्चा! जानिए, कैसे होगा मोदी का बचाव</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://newswing.com/action-five-thousand-people-lost-electricity-in-9-days-for-not-giving-electricity-bill/224257/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/01/jbvnl-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/action-five-thousand-people-lost-electricity-in-9-days-for-not-giving-electricity-bill/224257/" rel="next">
					<h3 class="post-title">कार्रवाई: बिजली बिल नहीं देने पर 9 दिनों में काटी गयी 5 हजार लोगों की बिजली</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="अयोध्या में राम मंदिर के लिए मुस्लिम महिलाएं क्यों कर रहीं हैं चंदा इकट्ठा? जान कर हैरान हो जायेंगे आप" href="https://newswing.com/why-are-muslim-women-collecting-donations-for-the-ram-temple-in-ayodhya-you-will-be-surprised-to-know/224260/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/01/165ebbd7-d0b0-4456-b5af-7732b7c32814-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of अयोध्या में राम मंदिर के लिए मुस्लिम महिलाएं क्यों कर रहीं हैं चंदा इकट्ठा? जान कर हैरान हो जायेंगे आप" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/why-are-muslim-women-collecting-donations-for-the-ram-temple-in-ayodhya-you-will-be-surprised-to-know/224260/">अयोध्या में राम मंदिर के लिए मुस्लिम महिलाएं क्यों कर रहीं हैं चंदा इकट्ठा? जान कर हैरान हो जायेंगे आप</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">20/01/2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="कार्रवाई: बिजली बिल नहीं देने पर 9 दिनों में काटी गयी 5 हजार लोगों की बिजली" href="https://newswing.com/action-five-thousand-people-lost-electricity-in-9-days-for-not-giving-electricity-bill/224257/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/01/jbvnl-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of कार्रवाई: बिजली बिल नहीं देने पर 9 दिनों में काटी गयी 5 हजार लोगों की बिजली" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2021/01/jbvnl-390x220.jpg 390w, https://newswing.com/wp-content/uploads/2021/01/jbvnl-300x170.jpg 300w, https://newswing.com/wp-content/uploads/2021/01/jbvnl.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://newswing.com/action-five-thousand-people-lost-electricity-in-9-days-for-not-giving-electricity-bill/224257/">कार्रवाई: बिजली बिल नहीं देने पर 9 दिनों में काटी गयी 5 हजार लोगों की बिजली</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">20/01/2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="BE ALERT ( पार्ट1) : जरा संभल कर करें सोशल मीडिया का इस्तेमाल, जानें किन बातों से रहना होगा सावधान" href="https://newswing.com/be-alert-part-1-use-social-media-carefully-know-what-needs-to-be-cautious/224192/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/01/ALERT-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of BE ALERT ( पार्ट1) : जरा संभल कर करें सोशल मीडिया का इस्तेमाल, जानें किन बातों से रहना होगा सावधान" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/be-alert-part-1-use-social-media-carefully-know-what-needs-to-be-cautious/224192/">BE ALERT ( पार्ट1) : जरा संभल कर करें सोशल मीडिया का इस्तेमाल, जानें किन बातों से रहना होगा सावधान</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">20/01/2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="भाजपा के लिए शर्म की बात है कि उन्हीं के मंत्री सरयू राय घोटालों को ला रहे हैं सामने- डॉ.एम. तौसीफ" href="https://newswing.com/it-is-a-shame-for-the-bjp-that-their-own-minister-saryu-rai-is-bringing-the-scams-in-front-dr-m-m-tausif/224189/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/01/bjp-1.2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of भाजपा के लिए शर्म की बात है कि उन्हीं के मंत्री सरयू राय घोटालों को ला रहे हैं सामने- डॉ.एम. तौसीफ" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/it-is-a-shame-for-the-bjp-that-their-own-minister-saryu-rai-is-bringing-the-scams-in-front-dr-m-m-tausif/224189/">भाजपा के लिए शर्म की बात है कि उन्हीं के मंत्री सरयू राय घोटालों को ला रहे हैं सामने- डॉ.एम. तौसीफ</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">20/01/2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-3" class=" h-ni w-t container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADVT</div></div><div ><!-- sidebar_1 -->
<div class="gptslot" data-adunitid="7"></div></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /--><div class="stream-item stream-item-above-footer"><span class="stream-title">advt</span><!-- incontent_1 -->
<div class="gptslot" data-adunitid="1"></div>


<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li>
<li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li>
<li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li>
<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li>
<li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li>
</ul></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=224246" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%80%20%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B0%E0%A5%80%E0%A4%B8%E0%A5%87%E0%A4%9F%20%E0%A4%95%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%9F%E0%A4%B0%2C%20%E0%A4%B9%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A5%87%20%E0%A4%AB%E0%A5%89%E0%A4%B2%E0%A5%8B%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%B8&#038;url=https://newswing.com/?p=224246" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%80%20%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B0%E0%A5%80%E0%A4%B8%E0%A5%87%E0%A4%9F%20%E0%A4%95%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%9F%E0%A4%B0%2C%20%E0%A4%B9%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A5%87%20%E0%A4%AB%E0%A5%89%E0%A4%B2%E0%A5%8B%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%B8%20https://newswing.com/?p=224246" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=224246&text=%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%80%20%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%85%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B0%E0%A5%80%E0%A4%B8%E0%A5%87%E0%A4%9F%20%E0%A4%95%E0%A4%B0%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%9F%E0%A4%B0%2C%20%E0%A4%B9%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A5%87%20%E0%A4%AB%E0%A5%89%E0%A4%B2%E0%A5%8B%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%B8" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://newswing.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="custom_html-3" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe for Mail</div></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="newswinglive" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer">Newswing</a></p></form></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-4" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">advt</div></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar advt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="9714382577"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://newswing.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/twitter-will-reset-official-account-of-us-president-all-followers-will-be-removed\/224246\/":224246};
	</script>
				<link rel='stylesheet' id='owl_carousel_css-css'  href='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"224246"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' id='better-post-views-cache-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/shortcodes.js?ver=5.0.7' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0' id='better-advertising-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.8.2' id='postmessage-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.8.2' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.8.2' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1' id='owl_carousel_js-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=5.5.3' id='better-bam-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202103#ver=202103&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'150666777',post:'224246',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '224246' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>
