<!DOCTYPE html><html lang="en-GB" class="" data-skin="light"><head><meta charset="UTF-8" /><style id="litespeed-ccss">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</style><script>!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://newswing.com/xmlrpc.php" /><title>रोहतास में बुडको के तत्कालीन सहायक अभियंता गबन के आरोप में गिरफ्तार &#8211; NEWSWING</title><meta name="google-site-verification" content="gCIKp3IzrlWsrVierczKLEKAMlpUo6hD-Gtfw_Vr8zk" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><noscript><link rel='stylesheet'  href='https://c0.wp.com/c/5.6.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-theme-css' href='https://c0.wp.com/c/5.6.8/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /><noscript><link rel='stylesheet'  href='https://c0.wp.com/c/5.6.8/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-base-css' href='https://newswing.com/wp-content/litespeed/css/8db5605819e6173906cb4a74f8ba393f.css?ver=a393f' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/8db5605819e6173906cb4a74f8ba393f.css?ver=a393f' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-styles-css' href='https://newswing.com/wp-content/litespeed/css/96334e8293b0af2e5f692a174f35f012.css?ver=5f012' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/96334e8293b0af2e5f692a174f35f012.css?ver=5f012' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-widgets-css' href='https://newswing.com/wp-content/litespeed/css/3549512e276a9eb14db86f63de88cf28.css?ver=8cf28' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/3549512e276a9eb14db86f63de88cf28.css?ver=8cf28' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-helpers-css' href='https://newswing.com/wp-content/litespeed/css/87db2897e117d086594ee43ba0edcec8.css?ver=dcec8' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/87db2897e117d086594ee43ba0edcec8.css?ver=dcec8' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-fontawesome5-css' href='https://newswing.com/wp-content/litespeed/css/cad795c6b93c214dd53aa5303c1a2993.css?ver=a2993' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/cad795c6b93c214dd53aa5303c1a2993.css?ver=a2993' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-ilightbox-css' href='https://newswing.com/wp-content/litespeed/css/5cccca62986a334781516fd939e4f93a.css?ver=4f93a' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/5cccca62986a334781516fd939e4f93a.css?ver=4f93a' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-shortcodes-css' href='https://newswing.com/wp-content/litespeed/css/13c9018e5ff7f36172ed347aa415aa8a.css?ver=5aa8a' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/13c9018e5ff7f36172ed347aa415aa8a.css?ver=5aa8a' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-single-css' href='https://newswing.com/wp-content/litespeed/css/4028a15bcbb81df973b093a2c0e09fc1.css?ver=09fc1' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/4028a15bcbb81df973b093a2c0e09fc1.css?ver=09fc1' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-print-css' href='https://newswing.com/wp-content/litespeed/css/8c7007d9ce54d839da466d94a273b673.css?ver=3b673' type='text/css' media='print' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/8c7007d9ce54d839da466d94a273b673.css?ver=3b673' type='text/css' media='print' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-style-custom-css' href='https://newswing.com/wp-content/litespeed/css/a7a58665440ce3ca57c1fba0281ed37a.css?ver=ed37a' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/a7a58665440ce3ca57c1fba0281ed37a.css?ver=ed37a' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.3.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><noscript><link rel='stylesheet'  href='https://c0.wp.com/p/jetpack/9.3.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.3.3/css/jetpack.css' type='text/css' media='all' /><noscript><link rel='stylesheet'  href='https://c0.wp.com/p/jetpack/9.3.3/css/jetpack.css' type='text/css' media='all' /></noscript> <script type='text/javascript' src='https://c0.wp.com/c/5.6.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script> <link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/361628" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.8" /><link rel="canonical" href="https://newswing.com/the-then-assistant-engineer-of-budco-arrested-in-rohtas-for-embezzlement/361628/" /><link rel='shortlink' href='https://newswing.com/?p=361628' /><link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fthe-then-assistant-engineer-of-budco-arrested-in-rohtas-for-embezzlement%2F361628%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fthe-then-assistant-engineer-of-budco-arrested-in-rohtas-for-embezzlement%2F361628%2F&#038;format=xml" /> <script id="feedify_webscript">var feedify = feedify || {};
			window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BDw4hG7HDqPGBm7CWVZqu6D41cwzgaU2Ce2RGYq1HRYrU8EomuecS5Fk896h1lViAV5IQEgjhRczBVYpuqYPTSc="};
			(function (window, document){
				function addScript( script_url ){
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = script_url;
					document.getElementsByTagName('head')[0].appendChild(s);
				}
				addScript('https://tpcf.feedify.net/uploads/settings/7f21374dfc8ed2d20022b89f250f6031.js?ts='+Math.random());
				addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
			})(window, document);</script> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:pages" content="192677767501280" /> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/css/b4cb3035bb670fea95dc3037301bba2f.css?ver=bba2f' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' href='https://newswing.com/wp-content/litespeed/css/b4cb3035bb670fea95dc3037301bba2f.css?ver=bba2f' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='5.0.7-1648203465' href='https://newswing.com/wp-content/litespeed/css/965257426e57529d00d053bc901c251f.css?ver=c251f' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='5.0.7-1648203465' href='https://newswing.com/wp-content/litespeed/css/965257426e57529d00d053bc901c251f.css?ver=c251f' type='text/css' media='all' /></noscript><meta property="og:type" content="article" /><meta property="og:title" content="रोहतास में बुडको के तत्कालीन सहायक अभियंता गबन के आरोप में गिरफ्तार" /><meta property="og:url" content="https://newswing.com/the-then-assistant-engineer-of-budco-arrested-in-rohtas-for-embezzlement/361628/" /><meta property="og:description" content="Rohtas: जिले में फर्जी हस्ताक्षर कर पैसे की अवैध निकासी मामले में बुडको के तत्कालीन सहायक अभियंता जीतेंद्र कुमार को शुक्रवार को गिरफ्तार किया गया है. इसी मामले में तत्कालीन सासाराम नगर पालिका की मु…" /><meta property="article:published_time" content="2022-03-25T09:17:56+00:00" /><meta property="article:modified_time" content="2022-03-25T09:17:56+00:00" /><meta property="og:site_name" content="NEWSWING" /><meta property="og:image" content="https://i1.wp.com/newswing.com/wp-content/uploads/2022/03/5-12.jpg?fit=600%2C400&amp;ssl=1" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="og:locale" content="en_GB" /><meta name="twitter:text:title" content="रोहतास में बुडको के तत्कालीन सहायक अभियंता गबन के आरोप में गिरफ्तार" /><meta name="twitter:image" content="https://i1.wp.com/newswing.com/wp-content/uploads/2022/03/5-12.jpg?fit=600%2C400&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=48%2C48&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=48%2C48&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=48%2C48&#038;ssl=1" /><style type="text/css" id="wp-custom-css">.entry-content p {
    line-height: 1.7;
}
.single-post h1.entry-title {
    font-weight:600;
	font-size:30px;
	line-height: 1.2;

} 
}</style></head><body id="tie-body" class="post-template-default single single-post postid-361628 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top"> <script async src="https://www.googletagmanager.com/gtag/js?id=G-75RS747ELJ"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-75RS747ELJ');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="logo" class="image-logo">
<a title="NEWSWING" href="https://newswing.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
</picture>
</a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="" title="">
<img src="https://newswing.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-15-at-1.25.59-PM.jpeg" alt="" width="728" height="90" />
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a><ul class="sub-menu menu-sub-content"><li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li><li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li><li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li><li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li><li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li><li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li><li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li><li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li><li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li><li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li></ul></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53558 tie-current-menu"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li><li id="menu-item-264554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264554"><a href="https://newswing.com/category/nwepaper/">NW Epaper</a></li><li id="menu-item-312358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312358"><a href="https://newswing.com/category/photo_story/">Photo Story</a></li><li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a><ul class="sub-menu menu-sub-content"><li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li><li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li><li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li><li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li><li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li></ul></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li><li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li><li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Sidebar</span>
</a></li><li class="random-post-icon menu-item custom-menu-link">
<a href="/the-then-assistant-engineer-of-budco-arrested-in-rohtas-for-embezzlement/361628/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
<span class="tie-icon-random" aria-hidden="true"></span>
<span class="screen-reader-text">Random Article</span>
</a></li></ul></div></div></div></nav></div></header> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script> <div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><h1 class="post-title entry-title">रोहतास में बुडको के तत्कालीन सहायक अभियंता गबन के आरोप में गिरफ्तार</h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/rajeev/" class="author-name tie-icon" title="News Wing">News Wing</a></span>
<a href="/cdn-cgi/l/email-protection#2153404b4444574640494d4e55181818181861464c40484d0f424e4c" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">25/03/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="400" src="https://i1.wp.com/newswing.com/wp-content/uploads/2022/03/5-12.jpg?resize=600%2C400&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/newswing.com/wp-content/uploads/2022/03/5-12.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/newswing.com/wp-content/uploads/2022/03/5-12.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/newswing.com/wp-content/uploads/2022/03/5-12.jpg?resize=600%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=361628" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B0%E0%A5%8B%E0%A4%B9%E0%A4%A4%E0%A4%BE%E0%A4%B8%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A5%81%E0%A4%A1%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A5%87%20%E0%A4%A4%E0%A4%A4%E0%A5%8D%E0%A4%95%E0%A4%BE%E0%A4%B2%E0%A5%80%E0%A4%A8%20%E0%A4%B8%E0%A4%B9%E0%A4%BE%E0%A4%AF%E0%A4%95%20%E0%A4%85%E0%A4%AD%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A4%BE%20%E0%A4%97%E0%A4%AC%E0%A4%A8%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0&#038;url=https://newswing.com/?p=361628" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B0%E0%A5%8B%E0%A4%B9%E0%A4%A4%E0%A4%BE%E0%A4%B8%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A5%81%E0%A4%A1%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A5%87%20%E0%A4%A4%E0%A4%A4%E0%A5%8D%E0%A4%95%E0%A4%BE%E0%A4%B2%E0%A5%80%E0%A4%A8%20%E0%A4%B8%E0%A4%B9%E0%A4%BE%E0%A4%AF%E0%A4%95%20%E0%A4%85%E0%A4%AD%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A4%BE%20%E0%A4%97%E0%A4%AC%E0%A4%A8%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0%20https://newswing.com/?p=361628" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=361628&text=%E0%A4%B0%E0%A5%8B%E0%A4%B9%E0%A4%A4%E0%A4%BE%E0%A4%B8%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A5%81%E0%A4%A1%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A5%87%20%E0%A4%A4%E0%A4%A4%E0%A5%8D%E0%A4%95%E0%A4%BE%E0%A4%B2%E0%A5%80%E0%A4%A8%20%E0%A4%B8%E0%A4%B9%E0%A4%BE%E0%A4%AF%E0%A4%95%20%E0%A4%85%E0%A4%AD%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A4%BE%20%E0%A4%97%E0%A4%AC%E0%A4%A8%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29b83e39683e79283e49683e39683e793839ee483e39683e79283e49f83e39683e79283e79283e39683e79283e4e383e39683e79283e49e83949683e39683e79283e7e383e39683e793839e9183e39683e792839e9483949683e39683e79283e7e583e39683e793839e9783e39683e79283e79783e39683e792839f9383e39683e793839ee483949683e39683e792839f9383e39683e793839e9183949683e39683e79283e79283e39683e79283e79283e39683e793839ee283e39683e792839f9383e39683e79283e4e383e39683e79283e49483e39683e793839e9683e39683e79283e79e83949683e39683e79283e49e83e39683e79283e49f83e39683e79283e4e383e39683e79283e7e083e39683e792839f9383949683e39683e792839e9383e39683e79283e7e283e39683e79283e4e083e39683e79283e7e083e39683e792839e9483e39683e79283e79283e39683e79283e4e383949683e39683e792839f9183e39683e79283e7e583e39683e79283e79e83949683e39683e792839f9383e39683e793839e9183949683e39683e792839e9083e39683e79283e49683e39683e793839ee483e39683e79283e7e783949683e39683e79283e7e383e39683e793839e9183e39683e792839e9483949683e39683e792839f9183e39683e79283e4e083e39683e79283e49683e39683e79283e7e483e39683e793839ee283e39683e79283e79283e39683e79283e4e383e39683e79283e496808596959e9dc4c9c2df9bced2d2d6d59c8989c8c3d1d5d1cfc8c188c5c9cb8999d69b95909790949e" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div><div class="entry-content entry clearfix"><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"></div><p><strong>Rohtas</strong>: जिले में फर्जी हस्ताक्षर कर पैसे की अवैध निकासी मामले में बुडको के तत्कालीन सहायक अभियंता जीतेंद्र कुमार को शुक्रवार को गिरफ्तार किया गया है. इसी मामले में तत्कालीन सासाराम नगर पालिका की मुख्य पार्षद कंचन कुमारी और कार्यपालक अधिकारी कुमारी हिमानी को भी पहले ही गिरफ्तार किया गया था. फिलहाल दोनों अभी जमानत पर बाहर हैं.</p><p><strong>इसे भी पढ़ें: <a href="https://newswing.com/ranchi-fir-lodged-against-lalpurs-doctor-vijay-raj-and-his-family-members-daughter-in-law-made-serious-allegations-of-dowry-harassment-and-death/361570/">Ranchi: लालपुर के डॉक्टर विजय राज और उनके परिवार वालों पर FIR दर्ज, बहू ने लगाया दहेज प्रताड़ना और जान से मारने का संगीन आरोप</a></strong></p><p>गौरतलब है कि वार्ड नंबर 11 में फर्जी ढंग से 48 लाख रुपए निकासी का एफआईआर बुडको के सहायक अभियंता जीतेंद्र कुमार ने ही दर्ज कराई थी. जिसमें उन्होंने बताया था कि उनका फर्जी हस्ताक्षर बनाकर किसी ने राशि की निकासी कर ली है. लेकिन एफआईआर दर्ज होने के बाद जब मामले की जांच हुई तब सहायक अभियंता का हस्ताक्षर सही पाया गया और उसे घोटाले में भागीदार माना गया. जिसके आधार पर उसे गिरफ्तार किया गया.</p><p><strong>इसे भी पढ़ें: <a href="https://newswing.com/software-company-ceo-arrested-with-liquor-in-patna/361626/">पटना में शराब के साथ सॉफ्टवेयर कंपनी का सीईओ गिरफ्तार</a></strong></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><a title="We are hiring" href="We are hiring" rel="nofollow noopener" target="_blank" class="stream-title">We are hiring</a>
<a href="https://newswing.com/contact-us/" title="" rel="nofollow noopener">
<img src="https://i2.wp.com/newswing.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-13.09.09.jpeg?resize=5%2C1&#038;ssl=1" alt width="5" height="1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/newswing.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-13.09.09.jpeg?resize=5%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/newswing.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-13.09.09.jpeg?resize=5%2C1&#038;ssl=1" alt="" width="5" height="1" data-recalc-dims="1" /></noscript>
</a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://newswing.com/the-then-assistant-engineer-of-budco-arrested-in-rohtas-for-embezzlement/361628/" data-text="रोहतास में बुडको के तत्कालीन सहायक अभियंता गबन के आरोप में गिरफ्तार">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://newswing.com/the-then-assistant-engineer-of-budco-arrested-in-rohtas-for-embezzlement/361628/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://newswing.com/the-then-assistant-engineer-of-budco-arrested-in-rohtas-for-embezzlement/361628/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://newswing.com/the-then-assistant-engineer-of-budco-arrested-in-rohtas-for-embezzlement/361628/" data-counter="right"></script></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://newswing.com/the-then-assistant-engineer-of-budco-arrested-in-rohtas-for-embezzlement/361628/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-361628-623d97e1def5b' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=361628&amp;origin=newswing.com&amp;obj_id=150666777-361628-623d97e1def5b' data-name='like-post-frame-150666777-361628-623d97e1def5b'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts'></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/rajeev/" class="author-name tie-icon" title="News Wing">News Wing</a></span>
<a href="/cdn-cgi/l/email-protection#9be9faf1fefeedfcfaf3f7f4efa2a2a2a2a2dbfcf6faf2f7b5f8f4f6" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">25/03/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=361628" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B0%E0%A5%8B%E0%A4%B9%E0%A4%A4%E0%A4%BE%E0%A4%B8%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A5%81%E0%A4%A1%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A5%87%20%E0%A4%A4%E0%A4%A4%E0%A5%8D%E0%A4%95%E0%A4%BE%E0%A4%B2%E0%A5%80%E0%A4%A8%20%E0%A4%B8%E0%A4%B9%E0%A4%BE%E0%A4%AF%E0%A4%95%20%E0%A4%85%E0%A4%AD%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A4%BE%20%E0%A4%97%E0%A4%AC%E0%A4%A8%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0&#038;url=https://newswing.com/?p=361628" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B0%E0%A5%8B%E0%A4%B9%E0%A4%A4%E0%A4%BE%E0%A4%B8%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A5%81%E0%A4%A1%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A5%87%20%E0%A4%A4%E0%A4%A4%E0%A5%8D%E0%A4%95%E0%A4%BE%E0%A4%B2%E0%A5%80%E0%A4%A8%20%E0%A4%B8%E0%A4%B9%E0%A4%BE%E0%A4%AF%E0%A4%95%20%E0%A4%85%E0%A4%AD%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A4%BE%20%E0%A4%97%E0%A4%AC%E0%A4%A8%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0%20https://newswing.com/?p=361628" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=361628&text=%E0%A4%B0%E0%A5%8B%E0%A4%B9%E0%A4%A4%E0%A4%BE%E0%A4%B8%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A5%81%E0%A4%A1%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A5%87%20%E0%A4%A4%E0%A4%A4%E0%A5%8D%E0%A4%95%E0%A4%BE%E0%A4%B2%E0%A5%80%E0%A4%A8%20%E0%A4%B8%E0%A4%B9%E0%A4%BE%E0%A4%AF%E0%A4%95%20%E0%A4%85%E0%A4%AD%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A4%BE%20%E0%A4%97%E0%A4%AC%E0%A4%A8%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#67581412050d0204135a422257422653422557422257422652425f2542225742265342255e42225742265342265342225742265342252242225742265342255f425557422257422653422622422257422652425f50422257422653425f55425557422257422653422624422257422652425f56422257422653422656422257422653425e52422257422652425f25425557422257422653425e52422257422652425f50425557422257422653422653422257422653422653422257422652425f23422257422653425e52422257422653422522422257422653422555422257422652425f5742225742265342265f42555742225742265342255f42225742265342255e422257422653422522422257422653422621422257422653425e52425557422257422653425f52422257422653422623422257422653422521422257422653422621422257422653425f55422257422653422653422257422653422522425557422257422653425e5042225742265342262442225742265342265f425557422257422653425e52422257422652425f50425557422257422653425f51422257422653422557422257422652425f25422257422653422626425557422257422653422622422257422652425f50422257422653425f55425557422257422653425e50422257422653422521422257422653422557422257422653422625422257422652425f23422257422653422653422257422653422522422257422653422557414457545f5c0508031e5a0f131317145d484809021014100e09004904080a4858175a54515651555f" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links "><div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=361628" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B0%E0%A5%8B%E0%A4%B9%E0%A4%A4%E0%A4%BE%E0%A4%B8%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A5%81%E0%A4%A1%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A5%87%20%E0%A4%A4%E0%A4%A4%E0%A5%8D%E0%A4%95%E0%A4%BE%E0%A4%B2%E0%A5%80%E0%A4%A8%20%E0%A4%B8%E0%A4%B9%E0%A4%BE%E0%A4%AF%E0%A4%95%20%E0%A4%85%E0%A4%AD%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A4%BE%20%E0%A4%97%E0%A4%AC%E0%A4%A8%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0&#038;url=https://newswing.com/?p=361628" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B0%E0%A5%8B%E0%A4%B9%E0%A4%A4%E0%A4%BE%E0%A4%B8%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A5%81%E0%A4%A1%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A5%87%20%E0%A4%A4%E0%A4%A4%E0%A5%8D%E0%A4%95%E0%A4%BE%E0%A4%B2%E0%A5%80%E0%A4%A8%20%E0%A4%B8%E0%A4%B9%E0%A4%BE%E0%A4%AF%E0%A4%95%20%E0%A4%85%E0%A4%AD%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A4%BE%20%E0%A4%97%E0%A4%AC%E0%A4%A8%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0%20https://newswing.com/?p=361628" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=361628&text=%E0%A4%B0%E0%A5%8B%E0%A4%B9%E0%A4%A4%E0%A4%BE%E0%A4%B8%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A5%81%E0%A4%A1%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A5%87%20%E0%A4%A4%E0%A4%A4%E0%A5%8D%E0%A4%95%E0%A4%BE%E0%A4%B2%E0%A5%80%E0%A4%A8%20%E0%A4%B8%E0%A4%B9%E0%A4%BE%E0%A4%AF%E0%A4%95%20%E0%A4%85%E0%A4%AD%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A4%BE%20%E0%A4%97%E0%A4%AC%E0%A4%A8%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc859dfd889df98c9dfa889dfd889df98d9d80fa9dfd889df98c9dfa819dfd889df98c9df98c9dfd889df98c9dfafd9dfd889df98c9dfa809d8a889dfd889df98c9df9fd9dfd889df98d9d808f9dfd889df98c9d808a9d8a889dfd889df98c9df9fb9dfd889df98d9d80899dfd889df98c9df9899dfd889df98c9d818d9dfd889df98d9d80fa9d8a889dfd889df98c9d818d9dfd889df98d9d808f9d8a889dfd889df98c9df98c9dfd889df98c9df98c9dfd889df98d9d80fc9dfd889df98c9d818d9dfd889df98c9dfafd9dfd889df98c9dfa8a9dfd889df98d9d80889dfd889df98c9df9809d8a889dfd889df98c9dfa809dfd889df98c9dfa819dfd889df98c9dfafd9dfd889df98c9df9fe9dfd889df98c9d818d9d8a889dfd889df98c9d808d9dfd889df98c9df9fc9dfd889df98c9dfafe9dfd889df98c9df9fe9dfd889df98c9d808a9dfd889df98c9df98c9dfd889df98c9dfafd9d8a889dfd889df98c9d818f9dfd889df98c9df9fb9dfd889df98c9df9809d8a889dfd889df98c9d818d9dfd889df98d9d808f9d8a889dfd889df98c9d808e9dfd889df98c9dfa889dfd889df98d9d80fa9dfd889df98c9df9f99d8a889dfd889df98c9df9fd9dfd889df98d9d808f9dfd889df98c9d808a9d8a889dfd889df98c9d818f9dfd889df98c9dfafe9dfd889df98c9dfa889dfd889df98c9df9fa9dfd889df98d9d80fc9dfd889df98c9df98c9dfd889df98c9dfafd9dfd889df98c9dfa889e9b888b8083dad7dcc185d0ccccc8cb829797d6ddcfcbcfd1d6df96dbd7d59787c8858b8e898e8a80" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div></article><div class="stream-item stream-item-below-post"><a title="Advt" href="Cellvilla and Ent Hospital" rel="nofollow noopener" target="_blank" class="stream-title">Advt</a><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_348373' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_348373' style='visibility:hidden;'><div id='slider_348373_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-large wp-image-352638" src="https://newswing.com/wp-content/uploads/2022/02/IMG-20220225-WA0000-1-1024x1024.jpg" alt="" width="1024" height="1024" /> Slide content</p></div><div id='slider_348373_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-large wp-image-352637" src="https://newswing.com/wp-content/uploads/2022/02/IMG_20220224_195356_288-1024x1024.jpg" alt="" width="1024" height="1024" /></p></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_348373').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 2700,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['Previous','Next'],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 2,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		jQuery('#slider_348373').css('visibility', 'visible');
		sa_resize_slider_348373();
		window.addEventListener('resize', sa_resize_slider_348373);
		function sa_resize_slider_348373() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_348373').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_348373 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
		var owl_goto = jQuery('#slider_348373');
		jQuery('.slider_348373_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_348373_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		var resize_348373 = jQuery('.owl-carousel');
		resize_348373.on('initialized.owl.carousel', function(e) {
			if (typeof(Event) === 'function') {
				window.dispatchEvent(new Event('resize'));
			} else {
				var evt = window.document.createEvent('UIEvents');
				evt.initUIEvent('resize', true, false, window, 0);
				window.dispatchEvent(evt);
			}
		});
	});</script> </div><div class="post-components"><div class="about-author container-wrapper about-author-44"><div class="author-info"><h3 class="author-name"><a href="https://newswing.com/author/rajeev/">News Wing</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://i2.wp.com/newswing.com/wp-content/uploads/2022/03/3-57.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-361647 tie-slide-1 tie-standard">
<a href="https://newswing.com/police-and-public-clash-in-darbhanga-many-injured/361647/" class="all-over-thumb-link" aria-label="दरभंगा में पुलिस और पब्लिक में भिड़ंत, कई जख्मी"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/police-and-public-clash-in-darbhanga-many-injured/361647/">दरभंगा में पुलिस और पब्लिक में भिड़ंत, कई जख्मी</a></h2></div></div></div></div><div style="background-image: url(https://i2.wp.com/newswing.com/wp-content/uploads/2022/03/aa-5.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-361638 tie-slide-2 tie-standard">
<a href="https://newswing.com/anganwadi-workers-blocked-the-road-in-patna/361638/" class="all-over-thumb-link" aria-label="पटना में आंगनबाड़ी सेविकाओं ने किया सड़क जाम"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/anganwadi-workers-blocked-the-road-in-patna/361638/">पटना में आंगनबाड़ी सेविकाओं ने किया सड़क जाम</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2022/03/51.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-361631 tie-slide-3 tie-standard">
<a href="https://newswing.com/patna-accused-of-petrol-pump-robbery-surrenders-in-court/361631/" class="all-over-thumb-link" aria-label="पटना : पेट्रोल पंप लूट कांड के आरोपी ने कोर्ट में किया सरेंडर"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/patna-accused-of-petrol-pump-robbery-surrenders-in-court/361631/">पटना : पेट्रोल पंप लूट कांड के आरोपी ने कोर्ट में किया सरेंडर</a></h2></div></div></div></div><div style="background-image: url(https://i1.wp.com/newswing.com/wp-content/uploads/2022/01/08_04_2020-arrest_20173004_0745536.jpg?fit=650%2C540&amp;ssl=1)" class="slide slide-id-361626 tie-slide-4 tie-standard">
<a href="https://newswing.com/software-company-ceo-arrested-with-liquor-in-patna/361626/" class="all-over-thumb-link" aria-label="पटना में शराब के साथ सॉफ्टवेयर कंपनी का सीईओ गिरफ्तार"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/software-company-ceo-arrested-with-liquor-in-patna/361626/">पटना में शराब के साथ सॉफ्टवेयर कंपनी का सीईओ गिरफ्तार</a></h2></div></div></div></div><div style="background-image: url(https://i2.wp.com/newswing.com/wp-content/uploads/2021/09/11_09_2021-patna-high-court1_22012270.jpg?fit=650%2C540&amp;ssl=1)" class="slide slide-id-361535 tie-slide-5 tie-standard">
<a href="https://newswing.com/two-judges-appointed-in-patna-high-court/361535/" class="all-over-thumb-link" aria-label="पटना हाईकोर्ट में दो जजों की हुई नियुक्ति"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/two-judges-appointed-in-patna-high-court/361535/">पटना हाईकोर्ट में दो जजों की हुई नियुक्ति</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2022/03/accident-logo.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-361532 tie-slide-6 tie-standard">
<a href="https://newswing.com/a-dozen-children-injured-in-a-collision-between-a-school-van-and-a-tractor-in-bagaha/361532/" class="all-over-thumb-link" aria-label="बगहा में स्कूल वैन और ट्रैक्टर की टक्कर में एक दर्जन बच्चे घायल"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/a-dozen-children-injured-in-a-collision-between-a-school-van-and-a-tractor-in-bagaha/361532/">बगहा में स्कूल वैन और ट्रैक्टर की टक्कर में एक दर्जन बच्चे घायल</a></h2></div></div></div></div><div style="background-image: url(https://i1.wp.com/newswing.com/wp-content/uploads/2021/10/giraftar-2.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-361509 tie-slide-1 tie-standard">
<a href="https://newswing.com/daily-news-news-headline-latest-news-todays-news-local-news-main-news-news-wing-latest-news-bihar-patna-fruit-seller-murder-case-lover-wife-husband-murder-both-arrested/361509/" class="all-over-thumb-link" aria-label="पटना में फल विक्रेता मर्डर केस : प्रेमी के साथ मिलकर पत्नी ने कराई थी पति की हत्या, दोनों गिरफ्तार"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/daily-news-news-headline-latest-news-todays-news-local-news-main-news-news-wing-latest-news-bihar-patna-fruit-seller-murder-case-lover-wife-husband-murder-both-arrested/361509/">पटना में फल विक्रेता मर्डर केस : प्रेमी के साथ मिलकर पत्नी ने कराई थी पति की हत्या, दोनों गिरफ्तार</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2022/01/goli.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-361506 tie-slide-2 tie-standard">
<a href="https://newswing.com/ara-criminals-shot-two-including-a-sleeping-monk-the-death-of-the-villager/361506/" class="all-over-thumb-link" aria-label="आरा: अपराधियों ने सो रहे साधु समेत दो को मारी गोली, ग्रामीण की मौत"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/ara-criminals-shot-two-including-a-sleeping-monk-the-death-of-the-villager/361506/">आरा: अपराधियों ने सो रहे साधु समेत दो को मारी गोली, ग्रामीण की मौत</a></h2></div></div></div></div><div style="background-image: url(https://i1.wp.com/newswing.com/wp-content/uploads/2021/12/HATYA-1.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-361502 tie-slide-3 tie-standard">
<a href="https://newswing.com/motihari-the-teacher-who-came-to-the-hotel-to-have-breakfast-was-shot-dead-by-criminals/361502/" class="all-over-thumb-link" aria-label="मोतिहारी: होटल में नाश्ता करने पहुंचे शिक्षक को अपराधियों ने गोली मारकर की हत्या"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/motihari-the-teacher-who-came-to-the-hotel-to-have-breakfast-was-shot-dead-by-criminals/361502/">मोतिहारी: होटल में नाश्ता करने पहुंचे शिक्षक को अपराधियों ने गोली मारकर की हत्या</a></h2></div></div></div></div><div style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2022/03/21_04_2021-cloudy_weather_21577729.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-361470 tie-slide-4 tie-standard">
<a href="https://newswing.com/weather-took-a-turn-in-jharkhand-clouds-covered-the-sky-know-the-weather-of-delhi-including-up-biharr/361470/" class="all-over-thumb-link" aria-label="झारखंड में मौसम ने ली करवट, आकाश में छाये बादल, जाने यूपी-बिहार सहित दिल्ली का मौसम"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/weather-took-a-turn-in-jharkhand-clouds-covered-the-sky-know-the-weather-of-delhi-including-up-biharr/361470/">झारखंड में मौसम ने ली करवट, आकाश में छाये बादल, जाने यूपी-बिहार सहित दिल्ली का मौसम</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h3 class="thumb-title">दरभंगा में पुलिस और पब्लिक में भिड़ंत, कई जख्मी</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h3 class="thumb-title">पटना में आंगनबाड़ी सेविकाओं ने किया सड़क जाम</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h3 class="thumb-title">पटना : पेट्रोल पंप लूट कांड के आरोपी ने कोर्ट में किया सरेंडर</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h3 class="thumb-title">पटना में शराब के साथ सॉफ्टवेयर कंपनी का सीईओ गिरफ्तार</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h3 class="thumb-title">पटना हाईकोर्ट में दो जजों की हुई नियुक्ति</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h3 class="thumb-title">बगहा में स्कूल वैन और ट्रैक्टर की टक्कर में एक दर्जन बच्चे घायल</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h3 class="thumb-title">पटना में फल विक्रेता मर्डर केस : प्रेमी के साथ मिलकर पत्नी ने कराई थी पति की हत्या, दोनों गिरफ्तार</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h3 class="thumb-title">आरा: अपराधियों ने सो रहे साधु समेत दो को मारी गोली, ग्रामीण की मौत</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h3 class="thumb-title">मोतिहारी: होटल में नाश्ता करने पहुंचे शिक्षक को अपराधियों ने गोली मारकर की हत्या</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25/03/2022</span></div><h3 class="thumb-title">झारखंड में मौसम ने ली करवट, आकाश में छाये बादल, जाने यूपी-बिहार सहित दिल्ली का मौसम</h3></div></div></div></div></div></div></div></div></section></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://newswing.com/software-company-ceo-arrested-with-liquor-in-patna/361626/" style="background-image: url(https://i1.wp.com/newswing.com/wp-content/uploads/2022/01/08_04_2020-arrest_20173004_0745536.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/software-company-ceo-arrested-with-liquor-in-patna/361626/" rel="prev"><h3 class="post-title">पटना में शराब के साथ सॉफ्टवेयर कंपनी का सीईओ गिरफ्तार</h3>
</a></div><div class="tie-col-xs-6 next-post">
<a href="https://newswing.com/patna-accused-of-petrol-pump-robbery-surrenders-in-court/361631/" style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2022/03/51.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/patna-accused-of-petrol-pump-robbery-surrenders-in-court/361631/" rel="next"><h3 class="post-title">पटना : पेट्रोल पंप लूट कांड के आरोपी ने कोर्ट में किया सरेंडर</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="Jharkhand News : रिम्स में बढ़ाए जाएंगे 777 बेड, मरीजों को मिलेगी राहत, MBBS की सीटें बढ़ाने की भी तैयारी" href="https://newswing.com/jharkhand-news-777-beds-will-be-increased-in-rims-patients-will-get-relief-preparing-to-increase-mbbs-seats/361662/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/newswing.com/wp-content/uploads/2022/01/Prabhatkhabar_2020-11_5593a462-d4e9-4d5c-bf4f-425e7e2ec2d1_RIMS_Hospital_Ranchi-e1643597105214.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Jharkhand News : रिम्स में बढ़ाए जाएंगे 777 बेड, मरीजों को मिलेगी राहत, MBBS की सीटें बढ़ाने की भी तैयारी" loading="lazy" data-lazy-srcset="https://i1.wp.com/newswing.com/wp-content/uploads/2022/01/Prabhatkhabar_2020-11_5593a462-d4e9-4d5c-bf4f-425e7e2ec2d1_RIMS_Hospital_Ranchi-e1643597105214.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/newswing.com/wp-content/uploads/2022/01/Prabhatkhabar_2020-11_5593a462-d4e9-4d5c-bf4f-425e7e2ec2d1_RIMS_Hospital_Ranchi-e1643597105214.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/newswing.com/wp-content/uploads/2022/01/Prabhatkhabar_2020-11_5593a462-d4e9-4d5c-bf4f-425e7e2ec2d1_RIMS_Hospital_Ranchi-e1643597105214.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h3 class="post-title"><a href="https://newswing.com/jharkhand-news-777-beds-will-be-increased-in-rims-patients-will-get-relief-preparing-to-increase-mbbs-seats/361662/">Jharkhand News : रिम्स में बढ़ाए जाएंगे 777 बेड, मरीजों को मिलेगी राहत, MBBS की सीटें बढ़ाने की भी तैयारी</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">25/03/2022</span></div></div><div class="related-item tie-standard">
<a aria-label="Sahibganj Cargo Accident की इनसाइड स्टोरी, अवैध कारोबार बनी वजह, 30 लोग अब भी हैं लापता !" href="https://newswing.com/learn-inside-story-of-sahibganj-cargo-accident-illegal-business-became-the-reason-30-people-still-missing/361655/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/newswing.com/wp-content/uploads/2022/03/88-1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Sahibganj Cargo Accident की इनसाइड स्टोरी, अवैध कारोबार बनी वजह, 30 लोग अब भी हैं लापता !" loading="lazy" data-lazy-src="https://i0.wp.com/newswing.com/wp-content/uploads/2022/03/88-1.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h3 class="post-title"><a href="https://newswing.com/learn-inside-story-of-sahibganj-cargo-accident-illegal-business-became-the-reason-30-people-still-missing/361655/">Sahibganj Cargo Accident की इनसाइड स्टोरी, अवैध कारोबार बनी वजह, 30 लोग अब भी हैं लापता !</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">25/03/2022</span></div></div><div class="related-item tie-standard">
<a aria-label="साहेबगंज जहाज दुर्घटना पर मरांडी ने लगाया गंभीर आरोप, कहा नियम ताक पर रखकर अवैध कारोबार कर रही है सरकार" href="https://newswing.com/marandi-made-serious-allegations-on-the-sahebganj-ship-accident-said-the-government-is-doing-illegal-business-by-following-the-rules/361650/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/newswing.com/wp-content/uploads/2022/03/57.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of साहेबगंज जहाज दुर्घटना पर मरांडी ने लगाया गंभीर आरोप, कहा नियम ताक पर रखकर अवैध कारोबार कर रही है सरकार" loading="lazy" data-lazy-src="https://i0.wp.com/newswing.com/wp-content/uploads/2022/03/57.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h3 class="post-title"><a href="https://newswing.com/marandi-made-serious-allegations-on-the-sahebganj-ship-accident-said-the-government-is-doing-illegal-business-by-following-the-rules/361650/">साहेबगंज जहाज दुर्घटना पर मरांडी ने लगाया गंभीर आरोप, कहा नियम ताक पर रखकर अवैध कारोबार कर रही है सरकार</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">25/03/2022</span></div></div><div class="related-item tie-standard">
<a aria-label="गिरिडीह में वैश्य महामंडल ने की मां मथुरासिनी की पूजा" href="https://newswing.com/vaishya-mahamandal-worshiped-mother-mathurasini-in-giridih/361618/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/newswing.com/wp-content/uploads/2022/03/6-7.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of गिरिडीह में वैश्य महामंडल ने की मां मथुरासिनी की पूजा" loading="lazy" data-lazy-src="https://i0.wp.com/newswing.com/wp-content/uploads/2022/03/6-7.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h3 class="post-title"><a href="https://newswing.com/vaishya-mahamandal-worshiped-mother-mathurasini-in-giridih/361618/">गिरिडीह में वैश्य महामंडल ने की मां मथुरासिनी की पूजा</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">25/03/2022</span></div></div></div></div><div class="stream-item stream-item-below-post-comments"><span class="stream-title">Native ads</span><div id="0127b06252935c330e9f23651b398ce4"></div> <script async src="https://click.nativclick.com/loading/?handle=7716"></script> </div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="custom_html-9" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Twitter</div></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="700" data-height="400" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></div></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=361628" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B0%E0%A5%8B%E0%A4%B9%E0%A4%A4%E0%A4%BE%E0%A4%B8%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A5%81%E0%A4%A1%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A5%87%20%E0%A4%A4%E0%A4%A4%E0%A5%8D%E0%A4%95%E0%A4%BE%E0%A4%B2%E0%A5%80%E0%A4%A8%20%E0%A4%B8%E0%A4%B9%E0%A4%BE%E0%A4%AF%E0%A4%95%20%E0%A4%85%E0%A4%AD%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A4%BE%20%E0%A4%97%E0%A4%AC%E0%A4%A8%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0&#038;url=https://newswing.com/?p=361628" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B0%E0%A5%8B%E0%A4%B9%E0%A4%A4%E0%A4%BE%E0%A4%B8%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A5%81%E0%A4%A1%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A5%87%20%E0%A4%A4%E0%A4%A4%E0%A5%8D%E0%A4%95%E0%A4%BE%E0%A4%B2%E0%A5%80%E0%A4%A8%20%E0%A4%B8%E0%A4%B9%E0%A4%BE%E0%A4%AF%E0%A4%95%20%E0%A4%85%E0%A4%AD%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A4%BE%20%E0%A4%97%E0%A4%AC%E0%A4%A8%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0%20https://newswing.com/?p=361628" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=361628&text=%E0%A4%B0%E0%A5%8B%E0%A4%B9%E0%A4%A4%E0%A4%BE%E0%A4%B8%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A5%81%E0%A4%A1%E0%A4%95%E0%A5%8B%20%E0%A4%95%E0%A5%87%20%E0%A4%A4%E0%A4%A4%E0%A5%8D%E0%A4%95%E0%A4%BE%E0%A4%B2%E0%A5%80%E0%A4%A8%20%E0%A4%B8%E0%A4%B9%E0%A4%BE%E0%A4%AF%E0%A4%95%20%E0%A4%85%E0%A4%AD%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A4%BE%20%E0%A4%97%E0%A4%AC%E0%A4%A8%20%E0%A4%95%E0%A5%87%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://newswing.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div><div id="mobile-menu" class=""></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul></ul></div></div><div id="slide-sidebar-widgets"><div id="custom_html-6" class="widget_text  h-ni w-nt container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://newswing.com/wp-content/uploads/2021/09/545eda55-07b3-49de-bc4f-5e8b3c4f9886.jpg" alt="Tweet" data-lazy-src="https://newswing.com/wp-content/uploads/2021/09/545eda55-07b3-49de-bc4f-5e8b3c4f9886.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=" https://newswing.com/wp-content/uploads/2021/09/545eda55-07b3-49de-bc4f-5e8b3c4f9886.jpg" alt="Tweet"></noscript>
<a class="twitter-timeline" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><div id="custom_html-3" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe for Mail</div></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="newswinglive" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener">Newswing</a></p></form></div><div class="clearfix"></div></div><div id="custom_html-4" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">advt</div></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4464267052229509" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4464267052229509" data-ad-slot="3627020409" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="fc5dda17bef960b7c200e7d8063142ec"></div> <script async src="https://click.nativclick.com/loading/?handle=6855"></script></div><div class="clearfix"></div></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div> <script id='better-bam-js-extra'>var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/the-then-assistant-engineer-of-budco-arrested-in-rohtas-for-embezzlement\/361628\/":361628};</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script type="text/javascript">jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});</script><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_carousel_css-css' href='https://newswing.com/wp-content/litespeed/css/0ec0ce1a97d45f6ee67c8e64d4ed5630.css?ver=d5630' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/0ec0ce1a97d45f6ee67c8e64d4ed5630.css?ver=d5630' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_theme_css-css' href='https://newswing.com/wp-content/litespeed/css/c78419412b511744f7f97ea58f072914.css?ver=72914' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/c78419412b511744f7f97ea58f072914.css?ver=72914' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_animate_css-css' href='https://newswing.com/wp-content/litespeed/css/e4427be6a38cbf43ddddaf3c43c68efd.css?ver=68efd' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/e4427be6a38cbf43ddddaf3c43c68efd.css?ver=68efd' type='text/css' media='all' /></noscript> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"361628"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/c899a272b6251b389d10f520cdd9be44.js?ver=9be44' id='better-post-views-cache-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/0c6026a6122ba6ce7abd05d820d4ed48.js?ver=4ed48' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>/*  */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/0bcb6e14a42ea4bd48da0b045b66b529.js?ver=6b529' id='jetpack-lazy-images-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/8fc07db2cc563db3703513bad81d1e18.js?ver=d1e18' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/52f0d20bdee9831f6ccbb964c8bf157e.js?ver=f157e' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/68ba293ece2988deb77b70ebbe2981a3.js?ver=981a3' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/21968065a26a8dc337c2b77e34a4c1cc.js?ver=4c1cc' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/8cf1ac9161b4b8c4330f621590ab17d0.js?ver=b17d0' id='tie-js-desktop-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/0bdd0ec93a632a28f5fc3db90ec69c92.js?ver=69c92' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/1338dd8d23697488acf2ee48b675a8e6.js?ver=5a8e6' id='tie-js-single-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.3/_inc/build/postmessage.min.js' id='postmessage-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.3/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.3/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/775788f296be9911202689f5f4673985.js?ver=73985' id='owl_carousel_js-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/9c11f8d106127c304397221b0362fd58.js?ver=2fd58' id='mousewheel_js-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/d11bcb8a66ae3d19189d61a1511f7fa9.js?ver=f7fa9' id='better-bam-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202212#ver=202212&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202212.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.3',blog:'150666777',post:'361628',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '361628' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> </body></html>

