<!DOCTYPE html><html lang="en-GB" class="" data-skin="light"><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://newswing.com/xmlrpc.php" /><title>हर व्यक्ति के लिए जरूरी किताब &#039;सेल्फ इम्यूनिटी बुस्टर&#039; - NEWSWING</title><meta name="description" content="- रांची के मनोज कुमार ने लिखी &#039;सेल्फ इम्यूनिटी बुस्टर&#039; नामक किताब - राष्ट्रपति रामनाथ कोविंद ने की सराहना - आयुष मंत्रालय ने पुस्तक को लोगों के लिए बताया" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://newswing.com/the-book-self-immunity-buster-is-a-must-for-every-person/241728/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="हर व्यक्ति के लिए जरूरी किताब &#039;सेल्फ इम्यूनिटी बुस्टर&#039; - NEWSWING" /><meta name="twitter:description" content="- रांची के मनोज कुमार ने लिखी &#039;सेल्फ इम्यूनिटी बुस्टर&#039; नामक किताब - राष्ट्रपति रामनाथ कोविंद ने की सराहना - आयुष मंत्रालय ने पुस्तक को लोगों के लिए बताया" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2021/03/Untitled-17copy.jpg" /><meta name="twitter:creator" content="@newswingnews" /><meta name="twitter:site" content="@newswingnews" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?11429' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?11429' type='text/css' media='all' /></noscript><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-theme-css' href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?e95b4' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-theme-css'  href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?e95b4' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-base-css' href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?83c84' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?83c84' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-styles-css' href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?b9beb' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?b9beb' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-widgets-css' href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?eb2d0' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?eb2d0' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-helpers-css' href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?9f63c' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?9f63c' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-fontawesome5-css' href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?e412e' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?e412e' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-ilightbox-css' href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?c0b64' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?c0b64' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-shortcodes-css' href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?e480e' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?e480e' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-single-css' href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?4afa6' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?4afa6' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-print-css' href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?eeb2b' type='text/css' media='print' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?eeb2b' type='text/css' media='print' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-style-custom-css' href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?b35a0' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?b35a0' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='social-logos-css' href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?61db8' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='social-logos-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?61db8' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='jetpack_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?724ef' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?724ef' type='text/css' media='all' /></noscript> <script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/924a1.js?82a8b' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/241728" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://newswing.com/?p=241728' /><link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fthe-book-self-immunity-buster-is-a-must-for-every-person%2F241728%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fthe-book-self-immunity-buster-is-a-must-for-every-person%2F241728%2F&#038;format=xml" /> <script id="feedify_webscript">var feedify = feedify || {};
			window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BDw4hG7HDqPGBm7CWVZqu6D41cwzgaU2Ce2RGYq1HRYrU8EomuecS5Fk896h1lViAV5IQEgjhRczBVYpuqYPTSc="};
			(function (window, document){
				function addScript( script_url ){
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = script_url;
					document.getElementsByTagName('head')[0].appendChild(s);
				}
				addScript('https://tpcf.feedify.net/uploads/settings/7f21374dfc8ed2d20022b89f250f6031.js?ts='+Math.random());
				addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
			})(window, document);</script> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta property="fb:pages" content="192677767501280" /> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /><meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" /> <script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'b7CUsT462M1nD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <link rel="dns-prefetch" href="//exmarketplace.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="preconnect" href="//cdn.exmarketplace.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script> <script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script> <script async src="https://cdn.exmarketplace.com/bidder/newswing/newswing.dfp.js"></script> <meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?5d8ea' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?5d8ea' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='5.0.7-1616748221' href='https://newswing.com/wp-content/litespeed/cssjs/bb75e.css?107e7' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='5.0.7-1616748221' href='https://newswing.com/wp-content/litespeed/cssjs/bb75e.css?107e7' type='text/css' media='all' /></noscript><meta property="og:type" content="article" /><meta property="og:title" content="हर व्यक्ति के लिए जरूरी किताब &#8216;सेल्फ इम्यूनिटी बुस्टर&#8217;" /><meta property="og:url" content="https://newswing.com/the-book-self-immunity-buster-is-a-must-for-every-person/241728/" /><meta property="og:description" content="&#8211; रांची के मनोज कुमार ने लिखी &#8216;सेल्फ इम्यूनिटी बुस्टर&#8217; नामक किताब &#8211; राष्ट्रपति रामनाथ कोविंद ने की सराहना &#8211; आयुष मंत्रालय ने पुस्तक को लोगों के लिए बताया जरूरी Ranchi …" /><meta property="article:published_time" content="2021-03-26T06:57:02+00:00" /><meta property="article:modified_time" content="2021-03-26T06:58:34+00:00" /><meta property="og:site_name" content="NEWSWING" /><meta property="og:image" content="https://newswing.com/wp-content/uploads/2021/03/Untitled-17copy.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="648" /><meta property="og:locale" content="en_GB" /><meta name="twitter:text:title" content="हर व्यक्ति के लिए जरूरी किताब &#8216;सेल्फ इम्यूनिटी बुस्टर&#8217;" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2021/03/Untitled-17copy.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><style type="text/css" id="wp-custom-css">.entry-content p {
    line-height: 1.7;
}
.single-post h1.entry-title {
    font-weight:600;
	font-size:30px;
	line-height: 1.2;

} 
}</style></head><body id="tie-body" class="post-template-default single single-post postid-241728 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="logo" class="image-logo">
<a title="NEWSWING" href="https://newswing.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
</picture>
</a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="https://play.google.com/store/apps/details?id=newswing.com" title="Download Our App">
<img src="https://newswing.com/wp-content/uploads/2021/01/google-play-badge-1.png" alt="Download Our App" width="-20" height="-20" />
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a><ul class="sub-menu menu-sub-content"><li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li><li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li><li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li><li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li><li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li><li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li><li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li><li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li><li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li><li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li></ul></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li><li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li><li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a><ul class="sub-menu menu-sub-content"><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li><li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li><li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li><li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li><li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li></ul></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://newswing.com/">
<input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></li><li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Sidebar</span>
</a></li></ul></div></div></div></nav></div></header><div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-45" href="https://newswing.com/category/health/">HEALTH</a><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a><a class="post-cat tie-cat-250435" href="https://newswing.com/category/news/">NEWS</a></span><h1 class="post-title entry-title">हर व्यक्ति के लिए जरूरी किताब &#8216;सेल्फ इम्यूनिटी बुस्टर&#8217;</h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/rajesh/" class="author-name tie-icon" title="News Wing">News Wing</a></span>
<a href="/cdn-cgi/l/email-protection#b4c6d5ded1c7dc9ac6dad7c4dff4d3d9d5ddd89ad7dbd9" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">26/03/2021</span></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="470" src="https://newswing.com/wp-content/uploads/2021/03/Untitled-17copy-600x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></figure></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=241728" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B9%E0%A4%B0%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%B2%E0%A4%BF%E0%A4%8F%20%E0%A4%9C%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BF%E0%A4%A4%E0%A4%BE%E0%A4%AC%20%E2%80%98%E0%A4%B8%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%AB%20%E0%A4%87%E0%A4%AE%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%B0%E2%80%99&#038;url=https://newswing.com/?p=241728" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B9%E0%A4%B0%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%B2%E0%A4%BF%E0%A4%8F%20%E0%A4%9C%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BF%E0%A4%A4%E0%A4%BE%E0%A4%AC%20%E2%80%98%E0%A4%B8%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%AB%20%E0%A4%87%E0%A4%AE%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%B0%E2%80%99%20https://newswing.com/?p=241728" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=241728&text=%E0%A4%B9%E0%A4%B0%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%B2%E0%A4%BF%E0%A4%8F%20%E0%A4%9C%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BF%E0%A4%A4%E0%A4%BE%E0%A4%AC%20%E2%80%98%E0%A4%B8%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%AB%20%E0%A4%87%E0%A4%AE%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%B0%E2%80%99" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#37084442555d5254430a12720712760312750e127207127603127507120507127207127603127502127207127602120f73127207127603127671127207127603120e02127207127602120f73127207127603127603127207127603127571120507127207127603120e02127207127602120f00120507127207127603127505127207127603127571127207127603120f71120507127207127603120e74127207127603127507127207127602120f05127207127603127507127207127602120f07120507127207127603120e02127207127603127571127207127603127603127207127603127572127207127603127674120507127205120f07120e0f12720712760312750f127207127602120f00127207127603127505127207127602120f73127207127603127675120507127207127603120f00127207127603127672127207127602120f73127207127603127671127207127602120f0512720712760312760f127207127603127571127207127603120e71127207127602120f07120507127207127603127674127207127602120f0612720712760312750f127207127602120f73127207127603120e71127207127603127507127205120f07120e0e111407040f0c5558534e0a5f434347440d181859524044405e59501954585a1808470a05030600050f" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
</a></div></div><div class="entry-content entry clearfix"><h4><strong>&#8211; रांची के मनोज कुमार ने लिखी &#8216;सेल्फ इम्यूनिटी बुस्टर&#8217; नामक किताब</strong></h4><h4><strong>&#8211; राष्ट्रपति रामनाथ कोविंद ने की सराहना</strong></h4><h4><strong>&#8211; आयुष मंत्रालय ने पुस्तक को लोगों के लिए बताया जरूरी</strong></h4><p>Ranchi : वैश्विक महामारी कोरोना ने न जाने कितनी जिंदगियां तबाह की. पर इसके साथ कई बातें सीखने को भी मिली. कई लोगों ने कोरोना के काल को अवसर के रूप में इस्तेमाल किया और आमजन के लिए प्रेरणा के स्रोत बने. आपदा को अवसर के रूप में लेने वाले लोगों में से एक हैं रांची के मनोज कुमार.</p><p>रातू रोड के साईं विहार कॉलोनी में रहने वाले मनोज कुमार ने कोरोना काल के दौरान शरीर की प्रतिरोधक क्षमता कैसे बढ़े इसे लेकर एक किताब लिखी. &#8216;सेल्फ इम्यूनिटी बुस्टर&#8217; नामक यह किताब की लोकप्रियता का आलम यह है कि इसकी प्रशंसा राष्ट्रपति रामनाथ कोविंद ने भी की है. राष्ट्रपति ने आयुष मंत्रालय को पत्र लिखकर कहा कि मनोज कुमार की यह पुस्तक देशभर के लोगों के लिए उपयोगी है. पुस्तक के संबंधित विषय को आयुष मंत्रालय ने संज्ञान में लेते हुए सहमति दी है.</p><p><img loading="lazy" class="alignnone size-medium wp-image-241739 alignleft" src="https://newswing.com/wp-content/uploads/2021/03/Untitled-14-copy-1-239x300.jpg" alt="" width="239" height="300" srcset="https://newswing.com/wp-content/uploads/2021/03/Untitled-14-copy-1-239x300.jpg 239w, https://newswing.com/wp-content/uploads/2021/03/Untitled-14-copy-1.jpg 600w" sizes="(max-width: 239px) 100vw, 239px" /></p><h3>ऐसे लिखी गयी किताब</h3><p>किताब लिखने के संबंध में मनोज ने बताया कि जब लोग अपने शरीर की प्रतिरोधक क्षमता को बढ़ाने के लिए विभिन्न जड़ी-बूटी का उपयोग खोज रहे थे. उस दौरान वे शरीर को रोग मुक्त रखने के लिए जरूरी व्यायाम, खान-पान और सब्जियों पर रिसर्च करना शुरू किया. साथ ही मस्तिष्क के हाइपोथैलेमस, जो शरीर के सभी कार्य प्रणाली को नियंत्रित करने में मदद करती है पर पढ़ाना शुरू किया. बताया कि इस दौरान वह लगातार डॉ एसपी मुखर्जी और डॉ एके घोषाल के मार्गदर्शन में रहे, और पुस्तक को तैयार किया.</p><p>&nbsp;</p><h3>आयुष मंत्रालय ने स्टूडेंट्स के लिए बताया जरूरी</h3><p>मनोज कुमार की लिखी इस किताब को आयुष मंत्रालय ने स्टूडेंट्स के लिए जरूरी बताया है. पुस्तक में शरीर की प्रतिरोधक क्षमता पर विशेष जानकारी दी गयी है. रोग प्रतिरोधक क्षमता कितने प्रकार की होती है. लोगों के शरीर को बीमारी कैसे प्रभावित करती है. किसी बीमारी से ग्रसित व्यक्ति कैसे अपनी शरीर की प्रतिरोधक क्षमता बढ़ा सकते हैं. यादाश्त को कैसे बढ़ा सकते हैं, समेत अन्य विषयों को इस किताब में शामिल किया गया है.</p><p>उन्होंने बताया कि किताब को यदि स्कूल के विद्यार्थियों के बीच लागू किया जाये, तो यह छात्रहित में उपयोगी होगा. इस पर आयुष मंत्रालय ने भी किताब की प्रशंसा करते हुए स्कूलों को विद्यार्थियों के बीच इसकी जानकारी देने की बात कही है.</p><h3>जानिए कोरोना संक्रमित होकर ठीक होने के बाद कौन सी सावधानियां जरूरी</h3><p>मनोज की ओर से लिखी गयी पुस्तक में कोरोना संक्रमण से बचने और संक्रमित होकर ठीक होने के बाद की सावधानी का जिक्र है. जिसमें उन्होंने सामान्य जानकारी जैसे नियमित रूप से पर्याप्त पानी पीने, फेफड़े को मजबूत करने के लिए प्रतिदिन 50 ग्राम अलसी के बीज का सेवन करने, शरीर में विटामिन ए, सी और इ को किन-किन माध्यमों से प्राप्त किया जा सकता है कि जानकारी साझा की है. इसके साथ ही पांच पौधे- गिलोय, सहजन, तुलसी, आंवला और मखाना के फल कैसे लोगों के शरीर के लिए उपयोगी है को शामिल किया है.</p><p><strong>इसे भी पढ़ें: <a href="https://newswing.com/bengal-elections-didis-words-also-deteriorate-say-profanity-against-pm-modi-see-video/241725/">बंगाल चुनाव : दीदी के भी बिगड़े बोल, PM मोदी के खिलाफ अपशब्द कहे, देखें Video</a></strong></p><p>&nbsp;</p><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-210342-1344827833" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="210342" data-type="image"><a itemprop="url" class="bsac-link" href="http://www.nist.edu" target="_blank"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2021/03/gungun.jpg" alt="Detergent" /></a></div></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-210313-1872923324" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="210313" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2021/03/Apollo2.jpg" alt="Apollo2" /></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-241728" class="share-twitter sd-button share-icon" href="https://newswing.com/the-book-self-immunity-buster-is-a-must-for-every-person/241728/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-241728" class="share-facebook sd-button share-icon" href="https://newswing.com/the-book-self-immunity-buster-is-a-must-for-every-person/241728/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-241728-605da00435e56' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=241728&amp;origin=newswing.com&amp;obj_id=150666777-241728-605da00435e56' data-name='like-post-frame-150666777-241728-605da00435e56'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/rajesh/" class="author-name tie-icon" title="News Wing">News Wing</a></span>
<a href="/cdn-cgi/l/email-protection#7507141f10061d5b071b16051e351218141c195b161a18" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">26/03/2021</span></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=241728" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B9%E0%A4%B0%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%B2%E0%A4%BF%E0%A4%8F%20%E0%A4%9C%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BF%E0%A4%A4%E0%A4%BE%E0%A4%AC%20%E2%80%98%E0%A4%B8%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%AB%20%E0%A4%87%E0%A4%AE%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%B0%E2%80%99&#038;url=https://newswing.com/?p=241728" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B9%E0%A4%B0%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%B2%E0%A4%BF%E0%A4%8F%20%E0%A4%9C%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BF%E0%A4%A4%E0%A4%BE%E0%A4%AC%20%E2%80%98%E0%A4%B8%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%AB%20%E0%A4%87%E0%A4%AE%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%B0%E2%80%99%20https://newswing.com/?p=241728" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=241728&text=%E0%A4%B9%E0%A4%B0%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%B2%E0%A4%BF%E0%A4%8F%20%E0%A4%9C%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BF%E0%A4%A4%E0%A4%BE%E0%A4%AC%20%E2%80%98%E0%A4%B8%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%AB%20%E0%A4%87%E0%A4%AE%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%B0%E2%80%99" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#47783432252d2224337a62027762067362057e620277620673620577627577620277620673620572620277620672627f03620277620673620601620277620673627e72620277620672627f03620277620673620673620277620673620501627577620277620673627e72620277620672627f70627577620277620673620575620277620673620501620277620673627f01627577620277620673627e04620277620673620577620277620672627f75620277620673620577620277620672627f77627577620277620673627e72620277620673620501620277620673620673620277620673620502620277620673620604627577620275627f77627e7f62027762067362057f620277620672627f70620277620673620575620277620672627f03620277620673620605627577620277620673627f70620277620673620602620277620672627f03620277620673620601620277620672627f7562027762067362067f620277620673620501620277620673627e01620277620672627f77627577620277620673620604620277620672627f7662027762067362057f620277620672627f03620277620673627e01620277620673620577620275627f77627e7e616477747f7c2528233e7a2f333337347d686829223034302e29206924282a6878377a75737670757f" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
</a></div></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links "><div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=241728" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B9%E0%A4%B0%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%B2%E0%A4%BF%E0%A4%8F%20%E0%A4%9C%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BF%E0%A4%A4%E0%A4%BE%E0%A4%AC%20%E2%80%98%E0%A4%B8%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%AB%20%E0%A4%87%E0%A4%AE%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%B0%E2%80%99&#038;url=https://newswing.com/?p=241728" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B9%E0%A4%B0%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%B2%E0%A4%BF%E0%A4%8F%20%E0%A4%9C%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BF%E0%A4%A4%E0%A4%BE%E0%A4%AC%20%E2%80%98%E0%A4%B8%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%AB%20%E0%A4%87%E0%A4%AE%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%B0%E2%80%99%20https://newswing.com/?p=241728" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=241728&text=%E0%A4%B9%E0%A4%B0%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%B2%E0%A4%BF%E0%A4%8F%20%E0%A4%9C%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BF%E0%A4%A4%E0%A4%BE%E0%A4%AC%20%E2%80%98%E0%A4%B8%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%AB%20%E0%A4%87%E0%A4%AE%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%B0%E2%80%99" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#4d723e382f27282e397068087d680c79680f7468087d680c79680f7d687f7d68087d680c79680f7868087d680c7868750968087d680c79680c0b68087d680c7968747868087d680c7868750968087d680c79680c7968087d680c79680f0b687f7d68087d680c7968747868087d680c7868757a687f7d68087d680c79680f7f68087d680c79680f0b68087d680c7968750b687f7d68087d680c7968740e68087d680c79680f7d68087d680c7868757f68087d680c79680f7d68087d680c7868757d687f7d68087d680c7968747868087d680c79680f0b68087d680c79680c7968087d680c79680f0868087d680c79680c0e687f7d68087f68757d68747568087d680c79680f7568087d680c7868757a68087d680c79680f7f68087d680c7868750968087d680c79680c0f687f7d68087d680c7968757a68087d680c79680c0868087d680c7868750968087d680c79680c0b68087d680c7868757f68087d680c79680c7568087d680c79680f0b68087d680c7968740b68087d680c7868757d687f7d68087d680c79680c0e68087d680c7868757c68087d680c79680f7568087d680c7868750968087d680c7968740b68087d680c79680f7d68087f68757d6874746b6e7d7e75762f222934702539393d3e77626223283a3e3a24232a632e222062723d707f797c7a7f75" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div></article><div class="stream-item stream-item-below-post"><span class="stream-title">Advertisement</span><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_179392' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_179392' style='visibility:hidden;'><div id='slider_179392_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183248" src="https://newswing.com/wp-content/uploads/2020/06/popup.jpg" alt="" width="656" height="1024" /><img class="aligncenter size-full wp-image-179395" src="https://newswing.com/wp-content/uploads/2020/05/body-1.jpg" alt="" width="460" height="554" /></p></div><div id='slider_179392_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183249" src="https://newswing.com/wp-content/uploads/2020/06/body-1.jpg" alt="" width="460" height="554" /></p><p><img class="aligncenter size-full wp-image-179394" src="https://newswing.com/wp-content/uploads/2020/05/popup-1.jpg" alt="" width="656" height="1024" /></p></div><div id='slider_179392_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183250" src="https://newswing.com/wp-content/uploads/2020/06/12.jpg" alt="" width="656" height="1024" /></p></div><div id='slider_179392_slide04' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183254" src="https://newswing.com/wp-content/uploads/2020/06/13.jpg" alt="" width="655" height="1024" /><img class="aligncenter size-full wp-image-179398" src="https://newswing.com/wp-content/uploads/2020/05/2photo_2020-04-11_18-31-35-1.jpg" alt="" width="656" height="1024" /></p></div><div id='slider_179392_slide05' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-185445" src="https://newswing.com/wp-content/uploads/2020/06/PDS_Food-Dept-1.jpg" alt="" width="552" height="706" /></p></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_179392').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_179392').css('visibility', 'visible');
		sa_resize_slider_179392();
		window.addEventListener('resize', sa_resize_slider_179392);
		function sa_resize_slider_179392() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_179392').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_179392 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
		var owl_goto = jQuery('#slider_179392');
		jQuery('.slider_179392_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_179392_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		jQuery('.slider_179392_goto3').click(function(event){
			owl_goto.trigger('to.owl.carousel', 2);
		});
		jQuery('.slider_179392_goto4').click(function(event){
			owl_goto.trigger('to.owl.carousel', 3);
		});
		jQuery('.slider_179392_goto5').click(function(event){
			owl_goto.trigger('to.owl.carousel', 4);
		});
		var resize_179392 = jQuery('.owl-carousel');
		resize_179392.on('initialized.owl.carousel', function(e) {
			window.dispatchEvent(new Event('resize'));
		});
	});</script> <div id="5faf461eff3099671ad63c6f3f094f7f"></div> <script async src="https://click.nativclick.com/loading/?handle=6805"></script> <div id="fc5dda17bef960b7c200e7d8063142ec"></div> <script async src="https://click.nativclick.com/loading/?handle=6855"></script></div><div class="post-components"><div class="about-author container-wrapper about-author-48"><div class="author-info"><h3 class="author-name"><a href="https://newswing.com/author/rajesh/">News Wing</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/03/1-620.jpg)" class="slide slide-id-241763 tie-slide-1 tie-standard">
<a href="https://newswing.com/dhanbad-district-administration-carried-out-mask-checking-campaign-fined-those-driving-vehicles-without-masks/241763/" class="all-over-thumb-link" aria-label="Dhanbad: जिला प्रशासन ने चलाया मास्क चेकिंग अभियान, बगैर मास्क के वाहन चलाने वालों को लगा जुर्माना"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/dhanbad-district-administration-carried-out-mask-checking-campaign-fined-those-driving-vehicles-without-masks/241763/">Dhanbad: जिला प्रशासन ने चलाया मास्क चेकिंग अभियान, बगैर मास्क के वाहन चलाने वालों को लगा जुर्माना</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/03/1-619.jpg)" class="slide slide-id-241760 tie-slide-2 tie-standard">
<a href="https://newswing.com/ccl-promotes-women-empowerment-under-csr/241760/" class="all-over-thumb-link" aria-label="सीएसआर के तहत CCL महिला सशक्तिकरण को दे रहा बढ़ावा"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/ccl-promotes-women-empowerment-under-csr/241760/">सीएसआर के तहत CCL महिला सशक्तिकरण को दे रहा बढ़ावा</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/03/1-618.jpg)" class="slide slide-id-241757 tie-slide-3 tie-standard">
<a href="https://newswing.com/hazaribagh-india-bandh-did-not-show-any-effect-vehicular-traffic-remained-as-usual/241757/" class="all-over-thumb-link" aria-label="Hazaribagh: भारत बंद का नहीं दिखा असर, वाहनों का आवागमन आमदिनों की तरह रहा"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/hazaribagh-india-bandh-did-not-show-any-effect-vehicular-traffic-remained-as-usual/241757/">Hazaribagh: भारत बंद का नहीं दिखा असर, वाहनों का आवागमन आमदिनों की तरह रहा</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/03/2-173.jpg)" class="slide slide-id-241756 tie-slide-4 tie-standard">
<a href="https://newswing.com/jharkhand-news-home-guard-jawans-have-road-jam-in-ranchi-29000-jawans-are-agitating/241756/" class="all-over-thumb-link" aria-label="JHARKHAND NEWS : होमगार्ड जवानों ने RANCHI में किया सड़क जाम, 29000 जवान हैं आंदोलनरत"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/jharkhand-news-home-guard-jawans-have-road-jam-in-ranchi-29000-jawans-are-agitating/241756/">JHARKHAND NEWS : होमगार्ड जवानों ने RANCHI में किया सड़क जाम, 29000 जवान हैं आंदोलनरत</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/03/1-615.jpg)" class="slide slide-id-241746 tie-slide-5 tie-standard">
<a href="https://newswing.com/the-impact-of-the-lockdown-now-the-plastic-park-will-start-next-year/241746/" class="all-over-thumb-link" aria-label="लॉकडाउन का असर,अब अगले साल शुरू होगा प्लास्टिक पार्क"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/the-impact-of-the-lockdown-now-the-plastic-park-will-start-next-year/241746/">लॉकडाउन का असर,अब अगले साल शुरू होगा प्लास्टिक पार्क</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/03/2-171.jpg)" class="slide slide-id-241722 tie-slide-6 tie-standard">
<a href="https://newswing.com/the-high-court-dismissed-the-committee-set-up-for-survey-of-water-resources-said-how-will-the-government-decide-the-names-of-the-committee-members/241722/" class="all-over-thumb-link" aria-label="जलस्रोतों के सर्वे के लिये गठित कमेटी को हाईकोर्ट ने किया खारिज, कहा-सरकार कैसे तय करेगी कमेटी सदस्यों के नाम"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-654720" href="https://newswing.com/category/court_news/">Court News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/the-high-court-dismissed-the-committee-set-up-for-survey-of-water-resources-said-how-will-the-government-decide-the-names-of-the-committee-members/241722/">जलस्रोतों के सर्वे के लिये गठित कमेटी को हाईकोर्ट ने किया खारिज, कहा-सरकार कैसे तय करेगी कमेटी सदस्यों के नाम</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/03/Untitled-13-copy.jpg)" class="slide slide-id-241720 tie-slide-1 tie-standard">
<a href="https://newswing.com/two-sides-clash-in-chatra-fire-in-house-one-killed/241720/" class="all-over-thumb-link" aria-label="चतरा में दो पक्षों में झड़प, घर में लगाई आग, एक की मौत"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/two-sides-clash-in-chatra-fire-in-house-one-killed/241720/">चतरा में दो पक्षों में झड़प, घर में लगाई आग, एक की मौत</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/03/Untitled-12-copy.jpg)" class="slide slide-id-241716 tie-slide-2 tie-standard">
<a href="https://newswing.com/coronaa-updates-59118-new-cases-of-infection-in-the-country-in-the-last-24-hours/241716/" class="all-over-thumb-link" aria-label="Corona Updates: देश में पिछले 24 घंटे में संक्रमण के 59,118 नए केस"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-45" href="https://newswing.com/category/health/">HEALTH</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/coronaa-updates-59118-new-cases-of-infection-in-the-country-in-the-last-24-hours/241716/">Corona Updates: देश में पिछले 24 घंटे में संक्रमण के 59,118 नए केस</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/03/2020_9image_13_28_037733000air-ll.jpg)" class="slide slide-id-241712 tie-slide-3 tie-standard">
<a href="https://newswing.com/air-travel-will-be-more-expensive-from-next-month-increase-in-security-fee/241712/" class="all-over-thumb-link" aria-label="अगले माह से और महंगी होगी हवाई यात्रा, सुरक्षा शुल्क में बढ़ोतरी"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-250435" href="https://newswing.com/category/news/">NEWS</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/air-travel-will-be-more-expensive-from-next-month-increase-in-security-fee/241712/">अगले माह से और महंगी होगी हवाई यात्रा, सुरक्षा शुल्क में बढ़ोतरी</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/03/Untitled-11-copy.jpg)" class="slide slide-id-241707 tie-slide-4 tie-standard">
<a href="https://newswing.com/fire-at-raj-hospital-in-ranchi-patients-were-rushed-out-in-a-hurry/241707/" class="all-over-thumb-link" aria-label="रांची के राज हॉस्पिटल में लगी आग,आनन-फानन में मरीजों को किया गया बाहर"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/fire-at-raj-hospital-in-ranchi-patients-were-rushed-out-in-a-hurry/241707/">रांची के राज हॉस्पिटल में लगी आग,आनन-फानन में मरीजों को किया गया बाहर</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h3 class="thumb-title">Dhanbad: जिला प्रशासन ने चलाया मास्क चेकिंग अभियान, बगैर मास्क के वाहन चलाने वालों को लगा जुर्माना</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h3 class="thumb-title">सीएसआर के तहत CCL महिला सशक्तिकरण को दे रहा बढ़ावा</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h3 class="thumb-title">Hazaribagh: भारत बंद का नहीं दिखा असर, वाहनों का आवागमन आमदिनों की तरह रहा</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h3 class="thumb-title">JHARKHAND NEWS : होमगार्ड जवानों ने RANCHI में किया सड़क जाम, 29000 जवान हैं आंदोलनरत</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h3 class="thumb-title">लॉकडाउन का असर,अब अगले साल शुरू होगा प्लास्टिक पार्क</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h3 class="thumb-title">जलस्रोतों के सर्वे के लिये गठित कमेटी को हाईकोर्ट ने किया खारिज, कहा-सरकार कैसे तय करेगी कमेटी सदस्यों के नाम</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h3 class="thumb-title">चतरा में दो पक्षों में झड़प, घर में लगाई आग, एक की मौत</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h3 class="thumb-title">Corona Updates: देश में पिछले 24 घंटे में संक्रमण के 59,118 नए केस</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h3 class="thumb-title">अगले माह से और महंगी होगी हवाई यात्रा, सुरक्षा शुल्क में बढ़ोतरी</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">26/03/2021</span></div><h3 class="thumb-title">रांची के राज हॉस्पिटल में लगी आग,आनन-फानन में मरीजों को किया गया बाहर</h3></div></div></div></div></div></div></div></div></section></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://newswing.com/after-16-months-pm-modi-set-out-on-a-foreign-tour-pm-sheikh-hasina-welcomed-in-dhaka/241729/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/03/1-613-390x220.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/after-16-months-pm-modi-set-out-on-a-foreign-tour-pm-sheikh-hasina-welcomed-in-dhaka/241729/" rel="prev"><h3 class="post-title">16 महीने बाद PM Modi निकले विदेश दौरे पर, ढाका में पीएम शेख हसीना ने किया स्वागत</h3>
</a></div><div class="tie-col-xs-6 next-post">
<a href="https://newswing.com/supreme-court-ruled-cyrus-mistry-will-not-be-able-to-become-chairman-of-tata-group/241732/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/03/1-614-390x220.jpg)" class="post-thumb" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/supreme-court-ruled-cyrus-mistry-will-not-be-able-to-become-chairman-of-tata-group/241732/" rel="next"><h3 class="post-title">सुप्रीम कोर्ट ने सुनाया फैसला, सायरस मिस्त्री नहीं बन सकेंगे टाटा समूह के अध्यक्ष</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="HAZARIBAG सड़क दुर्घटना में हवलदार समेत दो की मौत, कई बाल-बाल बचे" href="https://newswing.com/hazaribag-two-killed-including-havildar-in-road-accident-many-narrowly-survived/241704/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/03/HAC-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of HAZARIBAG सड़क दुर्घटना में हवलदार समेत दो की मौत, कई बाल-बाल बचे" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/hazaribag-two-killed-including-havildar-in-road-accident-many-narrowly-survived/241704/">HAZARIBAG सड़क दुर्घटना में हवलदार समेत दो की मौत, कई बाल-बाल बचे</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">26/03/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="RANCHI में लूटः कोलकाता से जेवर लेकर लौट रहे कारोबारी से आधा किलो सोने के जेवरात पिस्तौल की नोक पर लूटे" href="https://newswing.com/robbery-in-ranchi-a-trader-returning-from-kolkata-with-jewelry-looted-a-pound-of-gold-on-the-tip-of-a-jewelery-pistol/241694/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/03/argora-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of RANCHI में लूटः कोलकाता से जेवर लेकर लौट रहे कारोबारी से आधा किलो सोने के जेवरात पिस्तौल की नोक पर लूटे" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/robbery-in-ranchi-a-trader-returning-from-kolkata-with-jewelry-looted-a-pound-of-gold-on-the-tip-of-a-jewelery-pistol/241694/">RANCHI में लूटः कोलकाता से जेवर लेकर लौट रहे कारोबारी से आधा किलो सोने के जेवरात पिस्तौल की नोक पर लूटे</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">26/03/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="सांसद निशिकांत दुबे ने सौदेबाजी के आरोप को नकारा, कहा-भाजपा टिकाऊ है, बिकाऊ नहीं" href="https://newswing.com/mp-nishikant-dubey-denied-the-charge-of-bargaining-said-bjp-is-durable-not-for-sale/241690/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/03/Untitled-4-copy-9-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of सांसद निशिकांत दुबे ने सौदेबाजी के आरोप को नकारा, कहा-भाजपा टिकाऊ है, बिकाऊ नहीं" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/mp-nishikant-dubey-denied-the-charge-of-bargaining-said-bjp-is-durable-not-for-sale/241690/">सांसद निशिकांत दुबे ने सौदेबाजी के आरोप को नकारा, कहा-भाजपा टिकाऊ है, बिकाऊ नहीं</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">26/03/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="कृषि कानूनों के खिलाफ किसानों का भारत बंद आज, झारखंड में हाई अलर्ट" href="https://newswing.com/farmers-india-shut-down-today-against-agricultural-laws-high-alert-in-jharkhand/241687/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/03/untitled-design-11_1614144283-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of कृषि कानूनों के खिलाफ किसानों का भारत बंद आज, झारखंड में हाई अलर्ट" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/farmers-india-shut-down-today-against-agricultural-laws-high-alert-in-jharkhand/241687/">कृषि कानूनों के खिलाफ किसानों का भारत बंद आज, झारखंड में हाई अलर्ट</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">26/03/2021</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-3" class=" h-ni w-t container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADVT</div></div><div><div class="gptslot" data-adunitid="7"></div></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><span class="stream-title">advt</span><div class="gptslot" data-adunitid="1"></div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></div></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=241728" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B9%E0%A4%B0%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%B2%E0%A4%BF%E0%A4%8F%20%E0%A4%9C%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BF%E0%A4%A4%E0%A4%BE%E0%A4%AC%20%E2%80%98%E0%A4%B8%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%AB%20%E0%A4%87%E0%A4%AE%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%B0%E2%80%99&#038;url=https://newswing.com/?p=241728" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B9%E0%A4%B0%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%B2%E0%A4%BF%E0%A4%8F%20%E0%A4%9C%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BF%E0%A4%A4%E0%A4%BE%E0%A4%AC%20%E2%80%98%E0%A4%B8%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%AB%20%E0%A4%87%E0%A4%AE%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%B0%E2%80%99%20https://newswing.com/?p=241728" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=241728&text=%E0%A4%B9%E0%A4%B0%20%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%A4%E0%A4%BF%20%E0%A4%95%E0%A5%87%20%E0%A4%B2%E0%A4%BF%E0%A4%8F%20%E0%A4%9C%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A4%BF%E0%A4%A4%E0%A4%BE%E0%A4%AC%20%E2%80%98%E0%A4%B8%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%AB%20%E0%A4%87%E0%A4%AE%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%B0%E2%80%99" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://newswing.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div><div id="mobile-menu" class=""></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul></ul></div></div><div id="slide-sidebar-widgets">
<div id="custom_html-3" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe for Mail</div></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="newswinglive" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener">Newswing</a></p></form></div><div class="clearfix"></div></div><div id="custom_html-4" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">advt</div></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4464267052229509" data-ad-slot="9714382577" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clearfix"></div></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div> <script id='better-bam-js-extra'>var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/the-book-self-immunity-buster-is-a-must-for-every-person\/241728\/":241728};</script> <link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_carousel_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/d0595.css?73353' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_carousel_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/d0595.css?73353' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_theme_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/5f04a.css?a24f7' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_theme_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/5f04a.css?a24f7' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_animate_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/c84df.css?983d6' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_animate_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c84df.css?983d6' type='text/css' media='all' /></noscript> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"241728"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/c19c2.js?08513' id='better-post-views-cache-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/1360c.js?eae94' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/94562.js?e80cd' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/67d90.js?c0e41' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/61eab.js?240ab' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/dbd32.js?9afb2' id='tie-js-desktop-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a9f6e.js?92d6c' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/eec33.js?73c99' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/d645c.js?e91e9' id='wp-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/fd2ec.js?65ed2' id='better-advertising-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/16a2b.js?2dcdd' id='postmessage-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/bb79e.js?090a0' id='jetpack_resize-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/62327.js?1433e' id='jetpack_likes_queuehandler-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/9238b.js?ca865' id='owl_carousel_js-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a5f98.js?ba9c8' id='better-bam-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/83e24.js?8a638' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202112#ver=202112&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202112.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'150666777',post:'241728',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '241728' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> </body></html>

