	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-GB"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-GB"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-GB"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://newswing.com/xmlrpc.php"/>

		<title>टेरर फंडिंग मामला: महेश, विनित और सोनू अग्रवाल को हाइकोर्ट से मिली राहत बरकरार - NEWSWING</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&nbsp; Ranchi: टेरर फंडिंग मामले में आरोपित आधुनिक पावर के एमडी महेश अग्रवाल, विनित अग्रवाल और ट्रांसपोर्टर अमित अग्रवाल उर्फ सोनू अग्रवाल के पर उत्पीड़क"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://newswing.com/terror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court/165638/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="टेरर फंडिंग मामला: महेश, विनित और सोनू अग्रवाल को हाइकोर्ट से मिली राहत बरकरार - NEWSWING" />
<meta property="og:description" content="&nbsp; Ranchi: टेरर फंडिंग मामले में आरोपित आधुनिक पावर के एमडी महेश अग्रवाल, विनित अग्रवाल और ट्रांसपोर्टर अमित अग्रवाल उर्फ सोनू अग्रवाल के पर उत्पीड़क" />
<meta property="og:url" content="https://newswing.com/terror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court/165638/" />
<meta property="og:site_name" content="NEWSWING" />
<meta property="article:publisher" content="https://www.facebook.com/newswingindia" />
<meta property="article:tag" content="Jharkhand" />
<meta property="article:tag" content="आधुनिक" />
<meta property="article:tag" content="टेरर फंडिंग" />
<meta property="article:tag" content="राहत" />
<meta property="article:tag" content="हाइकोर्ट" />
<meta property="article:section" content="Jharkhand" />
<meta property="article:published_time" content="2020-03-23T13:54:07+00:00" />
<meta property="og:image" content="https://newswing.com/wp-content/uploads/2020/03/highcourt.jpg" />
<meta property="og:image:secure_url" content="https://newswing.com/wp-content/uploads/2020/03/highcourt.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Ranchi: टेरर फंडिंग मामले में आरोपित आधुनिक पावर के एमडी महेश अग्रवाल, विनित अग्रवाल और ट्रांसपोर्टर अमित अग्रवाल उर्फ सोनू अग्रवाल के पर उत्पीड़क" />
<meta name="twitter:title" content="टेरर फंडिंग मामला: महेश, विनित और सोनू अग्रवाल को हाइकोर्ट से मिली राहत बरकरार - NEWSWING" />
<meta name="twitter:site" content="@newswingnews" />
<meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2020/03/highcourt.jpg" />
<meta name="twitter:creator" content="@newswingnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newswing.com/#organization","name":"Apex Newswing (opc) Private Limited","url":"https://newswing.com/","sameAs":["https://www.facebook.com/newswingindia","https://instagram.com/newswingnews","https://www.youtube.com/channel/UCyyKJmI-aXzVWKVNdkWU_1A?","https://twitter.com/newswingnews"],"logo":{"@type":"ImageObject","@id":"https://newswing.com/#logo","url":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","width":171,"height":50,"caption":"Apex Newswing (opc) Private Limited"},"image":{"@id":"https://newswing.com/#logo"}},{"@type":"WebSite","@id":"https://newswing.com/#website","url":"https://newswing.com/","name":"NEWSWING","description":"\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902","publisher":{"@id":"https://newswing.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://newswing.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://newswing.com/terror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court/165638/#primaryimage","url":"https://newswing.com/wp-content/uploads/2020/03/highcourt.jpg","width":650,"height":540},{"@type":"WebPage","@id":"https://newswing.com/terror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court/165638/#webpage","url":"https://newswing.com/terror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court/165638/","inLanguage":"en-GB","name":"\u091f\u0947\u0930\u0930 \u092b\u0902\u0921\u093f\u0902\u0917 \u092e\u093e\u092e\u0932\u093e: \u092e\u0939\u0947\u0936, \u0935\u093f\u0928\u093f\u0924 \u0914\u0930 \u0938\u094b\u0928\u0942 \u0905\u0917\u094d\u0930\u0935\u093e\u0932 \u0915\u094b \u0939\u093e\u0907\u0915\u094b\u0930\u094d\u091f \u0938\u0947 \u092e\u093f\u0932\u0940 \u0930\u093e\u0939\u0924 \u092c\u0930\u0915\u0930\u093e\u0930 - NEWSWING","isPartOf":{"@id":"https://newswing.com/#website"},"primaryImageOfPage":{"@id":"https://newswing.com/terror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court/165638/#primaryimage"},"datePublished":"2020-03-23T13:54:07+00:00","dateModified":"2020-03-23T13:54:07+00:00","description":"&nbsp; Ranchi: \u091f\u0947\u0930\u0930 \u092b\u0902\u0921\u093f\u0902\u0917 \u092e\u093e\u092e\u0932\u0947 \u092e\u0947\u0902 \u0906\u0930\u094b\u092a\u093f\u0924 \u0906\u0927\u0941\u0928\u093f\u0915 \u092a\u093e\u0935\u0930 \u0915\u0947 \u090f\u092e\u0921\u0940 \u092e\u0939\u0947\u0936 \u0905\u0917\u094d\u0930\u0935\u093e\u0932, \u0935\u093f\u0928\u093f\u0924 \u0905\u0917\u094d\u0930\u0935\u093e\u0932 \u0914\u0930 \u091f\u094d\u0930\u093e\u0902\u0938\u092a\u094b\u0930\u094d\u091f\u0930 \u0905\u092e\u093f\u0924 \u0905\u0917\u094d\u0930\u0935\u093e\u0932 \u0909\u0930\u094d\u092b \u0938\u094b\u0928\u0942 \u0905\u0917\u094d\u0930\u0935\u093e\u0932 \u0915\u0947 \u092a\u0930 \u0909\u0924\u094d\u092a\u0940\u0921\u093c\u0915"},{"@type":"Article","@id":"https://newswing.com/terror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court/165638/#article","isPartOf":{"@id":"https://newswing.com/terror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court/165638/#webpage"},"author":{"@id":"https://newswing.com/#/schema/person/ec40aaec8392332ffd1327b3e7ec1db9"},"headline":"\u091f\u0947\u0930\u0930 \u092b\u0902\u0921\u093f\u0902\u0917 \u092e\u093e\u092e\u0932\u093e: \u092e\u0939\u0947\u0936, \u0935\u093f\u0928\u093f\u0924 \u0914\u0930 \u0938\u094b\u0928\u0942 \u0905\u0917\u094d\u0930\u0935\u093e\u0932 \u0915\u094b \u0939\u093e\u0907\u0915\u094b\u0930\u094d\u091f \u0938\u0947 \u092e\u093f\u0932\u0940 \u0930\u093e\u0939\u0924 \u092c\u0930\u0915\u0930\u093e\u0930","datePublished":"2020-03-23T13:54:07+00:00","dateModified":"2020-03-23T13:54:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://newswing.com/terror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court/165638/#webpage"},"publisher":{"@id":"https://newswing.com/#organization"},"image":{"@id":"https://newswing.com/terror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court/165638/#primaryimage"},"keywords":"Jharkhand,\u0906\u0927\u0941\u0928\u093f\u0915,\u091f\u0947\u0930\u0930 \u092b\u0902\u0921\u093f\u0902\u0917,\u0930\u093e\u0939\u0924,\u0939\u093e\u0907\u0915\u094b\u0930\u094d\u091f","articleSection":"Jharkhand,Ranchi"},{"@type":["Person"],"@id":"https://newswing.com/#/schema/person/ec40aaec8392332ffd1327b3e7ec1db9","name":"News Wing","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; टेरर फंडिंग मामला: महेश, विनित और सोनू अग्रवाल को हाइकोर्ट से मिली राहत बरकरार Comments Feed" href="https://newswing.com/terror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court/165638/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-includes/css/dist/block-library/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='OrcsNet_from_inditip-frontend-css'  href='https://newswing.com/wp-content/plugins/orcsnet-from-inditip/assets/css/frontend.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://newswing.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.0.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:900,400,700,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/orcsnet-from-inditip/assets/js/frontend.js?ver=1.0.12'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://newswing.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://newswing.com/?p=165638' />
<link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fterror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court%2F165638%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fterror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court%2F165638%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });
</script>

<meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" />
<meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" />
<script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




			<link rel="shortcut icon" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg">			<link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newswing.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/newswing.com\/wp-content\/uploads\/2018\/10\/newswing_logo.jpg"
    },
    "url": "https:\/\/newswing.com\/",
    "name": "NEWSWING",
    "description": "\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "NEWSWING",
    "alternateName": "\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902",
    "url": "https:\/\/newswing.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u091f\u0947\u0930\u0930 \u092b\u0902\u0921\u093f\u0902\u0917 \u092e\u093e\u092e\u0932\u093e: \u092e\u0939\u0947\u0936, \u0935\u093f\u0928\u093f\u0924 \u0914\u0930 \u0938\u094b\u0928\u0942 \u0905\u0917\u094d\u0930\u0935\u093e\u0932 \u0915\u094b \u0939\u093e\u0907\u0915\u094b\u0930\u094d\u091f \u0938\u0947 \u092e\u093f\u0932\u0940 \u0930\u093e\u0939\u0924 \u092c\u0930\u0915\u0930\u093e\u0930",
    "description": "&nbsp;Ranchi: \u091f\u0947\u0930\u0930 \u092b\u0902\u0921\u093f\u0902\u0917 \u092e\u093e\u092e\u0932\u0947 \u092e\u0947\u0902 \u0906\u0930\u094b\u092a\u093f\u0924 \u0906\u0927\u0941\u0928\u093f\u0915 \u092a\u093e\u0935\u0930 \u0915\u0947 \u090f\u092e\u0921\u0940 \u092e\u0939\u0947\u0936 \u0905\u0917\u094d\u0930\u0935\u093e\u0932, \u0935\u093f\u0928\u093f\u0924 \u0905\u0917\u094d\u0930\u0935\u093e\u0932 \u0914\u0930 \u091f\u094d\u0930\u093e\u0902\u0938\u092a\u094b\u0930\u094d\u091f\u0930 \u0905\u092e\u093f\u0924 \u0905\u0917\u094d\u0930\u0935\u093e\u0932 \u0909\u0930\u094d\u092b \u0938\u094b\u0928\u0942 \u0905\u0917\u094d\u0930\u0935\u093e\u0932 \u0915\u0947 \u092a\u0930 \u0909\u0924\u094d\u092a\u0940\u0921\u093c\u0915 \u0915\u093e\u0930\u094d\u0930\u0935\u093e\u0908 \u092a\u0930 \u0932\u0917\u093e\u092f\u0940 \u0917\u092f\u0940 \u0930\u094b\u0915 \u0915\u094b \u0939\u093e\u0907\u0915\u094b\u0930\u094d\u091f \u0928\u0947 \u092c\u0930\u0915\u0930\u093e\u0930 \u0930\u0916\u093e \u0939\u0948.\u0938\u094b\u092e\u0935\u093e\u0930 \u0915\u094b \u091d\u093e\u0930\u0916\u0902\u0921 \u0939\u093e\u0907\u0915\u094b\u0930\u094d\u091f \u092e\u0947\u0902 \u0935\u0940\u0938\u0940 \u0915\u0947 \u091c\u0930\u093f\u090f",
    "datePublished": "2020-03-23",
    "dateModified": "2020-03-23",
    "author": {
        "@type": "Person",
        "@id": "#person-NewsWing",
        "name": "News Wing"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/newswing.com\/wp-content\/uploads\/2020\/03\/highcourt.jpg",
        "width": 650,
        "height": 540
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/newswing.com\/terror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court\/165638\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/bs-booster-cache/6e3c9544cc63836e4748a95068f85f2e.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1584974763' href='https://newswing.com/wp-content/bs-booster-cache/6957e3168418eb1800d5ff90e5baaebd.css' type='text/css' media='all' />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-165638 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-2 single-cat-2 single-cat-3  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://newswing.com/">
							<img src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
							     alt="न्यूज़ विंग">
						</a>
					</div>
										<div class="site-name">न्यूज़ विंग</div>
									<div class="site-description">कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://newswing.com">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
<li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
<li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li>
<li id="menu-item-45524" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li>
<li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://newswing.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://newswing.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fnewswing.com%2Fterror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court%2F165638%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://newswing.com/terror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court/165638/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://newswing.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-76757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-76757"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li>
<li id="menu-item-76754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-76754"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li>
<li id="menu-item-76755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-76755"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li>
<li id="menu-item-76756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-76756"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li>
<li id="menu-item-76758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-76758"><a href="https://newswing.com/category/offbeat/">Offbeat</a></li>
<li id="menu-item-76761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10058 better-anim-fade menu-item-76761"><a href="https://newswing.com/category/gadgets/">Gadgets</a></li>
<li id="menu-item-117332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117332"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://newswing.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
			     alt="NEWSWING"  data-bsrjs="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"  />

			<span class="site-title">NEWSWING - कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://newswing.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://newswing.com/" itemprop="url" rel="home">
											<img src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
						     alt="NEWSWING"  data-bsrjs="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://newswing.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://newswing.com/category/jharkhand/" ><span itemprop='name'>Jharkhand</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>टेरर फंडिंग मामला: महेश, विनित और सोनू अग्रवाल को हाइकोर्ट से मिली राहत बरकरार</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://newswing.com/terror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court/165638/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-165638" class="post-165638 post type-post status-publish format-standard has-post-thumbnail  category-jharkhand category-ranchi tag-jharkhand tag-226834 tag-367810 tag-11539 tag-147081 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">टेरर फंडिंग मामला: महेश, विनित और सोनू अग्रवाल को हाइकोर्ट से मिली राहत बरकरार</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-2"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><span class="term-badge term-3"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></span></div><div class="post-meta single-post-meta">
			<a href="https://newswing.com/author/saurav/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>News Wing</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-03-23T19:24:07+05:30">On <b>Mar 23, 2020</b></time></span>
			</div>
					</div>
					<div class="bsac bsac-clearfix adloc-between-thumbnail-title adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_between_featured_title bsac-align-right bsac-column-1"><div id="bsac-99020-1884452121" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99020" data-type="custom_code"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnewswingindia%2F&width=250&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" width="250" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div></div>				<div class="single-featured">
					<img  alt="" data-src="https://newswing.com/wp-content/uploads/2020/03/highcourt-650x430.jpg">				</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-2">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="165638"><i class="bf-icon  fa fa-eye"></i> <b class="number">238</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewswing.com%2F%3Fp%3D165638" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%E0%A4%9F%E0%A5%87%E0%A4%B0%E0%A4%B0+%E0%A4%AB%E0%A4%82%E0%A4%A1%E0%A4%BF%E0%A4%82%E0%A4%97+%E0%A4%AE%E0%A4%BE%E0%A4%AE%E0%A4%B2%E0%A4%BE%3A+%E0%A4%AE%E0%A4%B9%E0%A5%87%E0%A4%B6%2C+%E0%A4%B5%E0%A4%BF%E0%A4%A8%E0%A4%BF%E0%A4%A4+%E0%A4%94%E0%A4%B0+%E0%A4%B8%E0%A5%8B%E0%A4%A8%E0%A5%82+%E0%A4%85%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%B2+%E0%A4%95%E0%A5%8B+%E0%A4%B9%E0%A4%BE%E0%A4%87%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9F+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A5%80+%E0%A4%B0%E0%A4%BE%E0%A4%B9%E0%A4%A4+%E0%A4%AC%E0%A4%B0%E0%A4%95%E0%A4%B0%E0%A4%BE%E0%A4%B0&url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D165638" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%E0%A4%9F%E0%A5%87%E0%A4%B0%E0%A4%B0+%E0%A4%AB%E0%A4%82%E0%A4%A1%E0%A4%BF%E0%A4%82%E0%A4%97+%E0%A4%AE%E0%A4%BE%E0%A4%AE%E0%A4%B2%E0%A4%BE%3A+%E0%A4%AE%E0%A4%B9%E0%A5%87%E0%A4%B6%2C+%E0%A4%B5%E0%A4%BF%E0%A4%A8%E0%A4%BF%E0%A4%A4+%E0%A4%94%E0%A4%B0+%E0%A4%B8%E0%A5%8B%E0%A4%A8%E0%A5%82+%E0%A4%85%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%B2+%E0%A4%95%E0%A5%8B+%E0%A4%B9%E0%A4%BE%E0%A4%87%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9F+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A5%80+%E0%A4%B0%E0%A4%BE%E0%A4%B9%E0%A4%A4+%E0%A4%AC%E0%A4%B0%E0%A4%95%E0%A4%B0%E0%A4%BE%E0%A4%B0 %0A%0A https%3A%2F%2Fnewswing.com%2F%3Fp%3D165638" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D165638&text=%E0%A4%9F%E0%A5%87%E0%A4%B0%E0%A4%B0+%E0%A4%AB%E0%A4%82%E0%A4%A1%E0%A4%BF%E0%A4%82%E0%A4%97+%E0%A4%AE%E0%A4%BE%E0%A4%AE%E0%A4%B2%E0%A4%BE%3A+%E0%A4%AE%E0%A4%B9%E0%A5%87%E0%A4%B6%2C+%E0%A4%B5%E0%A4%BF%E0%A4%A8%E0%A4%BF%E0%A4%A4+%E0%A4%94%E0%A4%B0+%E0%A4%B8%E0%A5%8B%E0%A4%A8%E0%A5%82+%E0%A4%85%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%B2+%E0%A4%95%E0%A5%8B+%E0%A4%B9%E0%A4%BE%E0%A4%87%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9F+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A5%80+%E0%A4%B0%E0%A4%BE%E0%A4%B9%E0%A4%A4+%E0%A4%AC%E0%A4%B0%E0%A4%95%E0%A4%B0%E0%A4%BE%E0%A4%B0" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c455d3d485d394c5d413e5d3d485d394d5d404f5d3d485d394c5d3a485d3d485d394c5d3a48535d3d485d394c5d393a5d3d485d394c5d404a5d3d485d394c5d39495d3d485d394c5d3a3e5d3d485d394c5d404a5d3d485d394c5d414f535d3d485d394c5d393d5d3d485d394c5d3a3d5d3d485d394c5d393d5d3d485d394c5d3a4a5d3d485d394c5d3a3d5d4b39535d3d485d394c5d393d5d3d485d394c5d3a415d3d485d394d5d404f5d3d485d394c5d3a4e5d4a3b535d3d485d394c5d3a4d5d3d485d394c5d3a3e5d3d485d394c5d39405d3d485d394c5d3a3e5d3d485d394c5d394c535d3d485d394c5d414c5d3d485d394c5d3a48535d3d485d394c5d3a405d3d485d394d5d403a5d3d485d394c5d39405d3d485d394d5d404a535d3d485d394c5d404d5d3d485d394c5d414f5d3d485d394d5d403c5d3d485d394c5d3a485d3d485d394c5d3a4d5d3d485d394c5d3a3d5d3d485d394c5d3a4a535d3d485d394c5d414d5d3d485d394d5d403a535d3d485d394c5d3a415d3d485d394c5d3a3d5d3d485d394c5d404f5d3d485d394c5d414d5d3d485d394d5d403a5d3d485d394c5d3a485d3d485d394d5d403c5d3d485d394c5d413e535d3d485d394c5d3a405d3d485d394d5d404f535d3d485d394c5d393d5d3d485d394c5d3a3e5d3d485d394c5d3a4a5d3d485d394d5d4048535d3d485d394c5d3a485d3d485d394c5d3a3d5d3d485d394c5d3a415d3d485d394c5d394c535d3d485d394c5d393b5d3d485d394c5d3a485d3d485d394c5d414d5d3d485d394c5d3a485d3d485d394c5d3a3d5d3d485d394c5d3a485e1a171c0145100c0c080b5d4b395d4a3e5d4a3e161d0f0b0f11161f561b17155d4a3e5d4b3e085d4b3c494e4d4e4b40" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>&nbsp;</p>
 <p>Ranchi: टेरर फंडिंग मामले में आरोपित आधुनिक पावर के एमडी महेश अग्रवाल, विनित अग्रवाल और ट्रांसपोर्टर अमित अग्रवाल उर्फ सोनू अग्रवाल के पर उत्पीड़क कार्रवाई पर लगायी गयी रोक को हाइकोर्ट ने बरकरार रखा है.</p>
 <p>सोमवार को झारखंड हाइकोर्ट में वीसी के जरिए चीफ जस्टिस की अदालत में सुनवाई हुई. अब मामले की अगली सुनवाई 20 अप्रैल को होगी. पूर्व में अदालत से तीनों को राहत मिली हुई है.</p>
 <p>इसे भी पढ़ें &#8211; <a href="https://newswing.com/corona-virus-effect-government-stops-domestic-flights-from-25-march/165621/">#LockdownNow कोरोना वायरस का असर : सरकार ने 25 मार्च से घरेलू उड़ानें बंद कीं</a></p>
 <h2 style="text-align: center;"><strong><code>आधुनिक के एमडी समेत पांच लोगों के खिलाफ चार्जशीट</code></strong></h2>
 <p>चतरा के टंडवा स्थित मगध-आम्रपाली कोल परियोजना से टेरर फंडिंग मामले में एनआइए ने 18 जनवरी 2020 को आधुनिक कॉरपोरेशन लिमिटेड के एमडी महेश अग्रवाल, वीकेवी कंपनी के विनीत अग्रवाल व सोनू अग्रवाल, व्यवसायी सुदेश केडिया और ट्रांसपोर्टर अजय उर्फ अजय सिंह के खिलाफ पूरक चार्जशीट दाखिल की थी.</p> <div class="Ihu4Djym" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-162541-1628159277" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162541" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2020/03/AaWH-Mart-Holi-2020-2-1.jpg" alt="Whmart 3/3 &#8211; 2/4" /></div></div></div> 
<p>दाखिल पूरक चार्जशीट पर एनआइए के विशेष न्यायाधीश नवनीत कुमार की अदालत ने संज्ञान लिया था. एनआइए ने अग्रवाल बंधुओं के खिलाफ गिरफ्तारी वारंट भी प्राप्त कर लिया था.</p>
<div class="bs-irp right bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-165649 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="#Khunti: सीआरपीएफ की गोली के शिकार हुए रोशन होरो का 90 घंटे बाद अंतिम संस्कार, जुटे हजारों लोग" title="#Khunti: सीआरपीएफ की गोली के शिकार हुए रोशन होरो का 90 घंटे बाद अंतिम संस्कार, जुटे हजारों लोग" data-src="https://newswing.com/wp-content/uploads/2020/03/roshanhoro-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;roshanhoro-86x64.jpg&quot;,&quot;210&quot;:&quot;roshanhoro-210x136.jpg&quot;,&quot;600&quot;:&quot;roshanhoro.jpg&quot;}}"						class="img-holder" href="https://newswing.com/khunti-funeral-of-roshan-horo-victim-of-crpf-bullet-done-thousands-gathered/165649/"></a>
							</div>
		<p class="title">		<a href="https://newswing.com/khunti-funeral-of-roshan-horo-victim-of-crpf-bullet-done-thousands-gathered/165649/" class="post-url post-title">
			#Khunti: सीआरपीएफ की गोली के शिकार हुए रोशन होरो का 90 घंटे बाद अंतिम संस्कार, जुटे हजारों लोग		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-23T20:05:26+05:30">11 mins ago</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>पूरक चार्जशीट के दो आरोपी अजय एवं सुदेश केडिया को एनआइए ने 10 जनवरी को गिरफ्तार कर जेल भेज दिया था.</p>
 <p>इसे भी पढ़ें &#8211; <a href="https://newswing.com/vegetable-prices-get-high-after-lockdown/165628/">#Lockdown के बाद सब्जियों की कीमतों में उछाल</a></p>
 <h2 style="text-align: center;"><strong><code>हाइकोर्ट ने उत्पीड़क कार्रवाई पर लगायी थी रोक</code></strong></h2>
 <p>हाइकोर्ट ने महेश अग्रवाल,विनित अग्रवाल और सोनू अग्रवाल के ऊपर उत्पीड़क कार्रवाई पर रोक लगायी थी. बता दें कि चतरा जिले के टंडवा स्थित मगध-आम्रपाली कोल परियोजना से टेरर फंडिंग मामले में 18 जनवरी 2020 को एनआइए ने आधुनिक कॉरपोरेशन लिमिटेड के महानिदेशक महेश अग्रवाल, वीकेवी कंपनी के विनीत अग्रवाल और सोनू अग्रवाल, व्यवसायी सुदेश केडिया और ट्रांसपोर्टर अजय उर्फ अजय सिंह के खिलाफ पूरक चार्जशीट दाखिल की थी.</p> <div class="nQBC7TW4" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new display unit 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="8367158579"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <p>पूरक चार्जशीट पर एनआइए के विशेष न्यायाधीश नवनीत कुमार की अदालत ने संज्ञान लिया था. इसके बाद एनआइए ने अग्रवाल बंधुओं के खिलाफ गिरफ्तारी वारंट भी प्राप्त कर लिया था.</p>
 <p>इसे भी पढ़ें &#8211; <a href="https://newswing.com/vinay-gudiya-who-went-to-italy-from-ranchi-narrated-incident-showed-painful-scene-of-italy/165627/">#LockdownNow: रांची से इटली गये विनय गुड़िया ने सुनायी आपबीती, दिखाया इटली का दर्दनाक दृश्य</a></p>
 <div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-156107-1247044080" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156107" data-type="custom_code"> <a href="https://t.me/NewsWingNews">इस लिंक पर क्लिक कर हमारे Telegram चैनल से जुड़ें.. </a> </div></div><div class="br4M0Em7" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Add unit -->
<ins class="adsbygoogle" 
     style="display:block"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="2005649415"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><h3 style='text-align: center;'><a href='https://newswing.com/support-newswing/'><span style='color: #ff6600;'><strong>हमें सपोर्ट करें, ताकि हम करते रहें स्वतंत्र और जनपक्षधर पत्रकारिता...</strong></span></a></h3><iframe  id="5e78cbad8f6df" src="https://plugin.orcsnet.com/?o=newswing&wl=https%3A%2F%2Fnewswing.com%2Fterror-funding-case-mahesh-vinit-and-sonu-aggarwal-get-relief-from-high-court%2F165638%2F&pv=1.0.12&ifid=5e78cbad8f6df" style="border:none;border-radius:0px;margin:0px;width:100%;"></iframe> 			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://newswing.com/tag/jharkhand/" rel="tag">Jharkhand</a><a href="https://newswing.com/tag/%e0%a4%86%e0%a4%a7%e0%a5%81%e0%a4%a8%e0%a4%bf%e0%a4%95/" rel="tag">आधुनिक</a><a href="https://newswing.com/tag/%e0%a4%9f%e0%a5%87%e0%a4%b0%e0%a4%b0-%e0%a4%ab%e0%a4%82%e0%a4%a1%e0%a4%bf%e0%a4%82%e0%a4%97/" rel="tag">टेरर फंडिंग</a><a href="https://newswing.com/tag/%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a4%a4/" rel="tag">राहत</a><a href="https://newswing.com/tag/%e0%a4%b9%e0%a4%be%e0%a4%87%e0%a4%95%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f/" rel="tag">हाइकोर्ट</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-2">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="165638"><i class="bf-icon  fa fa-eye"></i> <b class="number">238</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewswing.com%2F%3Fp%3D165638" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%E0%A4%9F%E0%A5%87%E0%A4%B0%E0%A4%B0+%E0%A4%AB%E0%A4%82%E0%A4%A1%E0%A4%BF%E0%A4%82%E0%A4%97+%E0%A4%AE%E0%A4%BE%E0%A4%AE%E0%A4%B2%E0%A4%BE%3A+%E0%A4%AE%E0%A4%B9%E0%A5%87%E0%A4%B6%2C+%E0%A4%B5%E0%A4%BF%E0%A4%A8%E0%A4%BF%E0%A4%A4+%E0%A4%94%E0%A4%B0+%E0%A4%B8%E0%A5%8B%E0%A4%A8%E0%A5%82+%E0%A4%85%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%B2+%E0%A4%95%E0%A5%8B+%E0%A4%B9%E0%A4%BE%E0%A4%87%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9F+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A5%80+%E0%A4%B0%E0%A4%BE%E0%A4%B9%E0%A4%A4+%E0%A4%AC%E0%A4%B0%E0%A4%95%E0%A4%B0%E0%A4%BE%E0%A4%B0&url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D165638" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%E0%A4%9F%E0%A5%87%E0%A4%B0%E0%A4%B0+%E0%A4%AB%E0%A4%82%E0%A4%A1%E0%A4%BF%E0%A4%82%E0%A4%97+%E0%A4%AE%E0%A4%BE%E0%A4%AE%E0%A4%B2%E0%A4%BE%3A+%E0%A4%AE%E0%A4%B9%E0%A5%87%E0%A4%B6%2C+%E0%A4%B5%E0%A4%BF%E0%A4%A8%E0%A4%BF%E0%A4%A4+%E0%A4%94%E0%A4%B0+%E0%A4%B8%E0%A5%8B%E0%A4%A8%E0%A5%82+%E0%A4%85%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%B2+%E0%A4%95%E0%A5%8B+%E0%A4%B9%E0%A4%BE%E0%A4%87%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9F+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A5%80+%E0%A4%B0%E0%A4%BE%E0%A4%B9%E0%A4%A4+%E0%A4%AC%E0%A4%B0%E0%A4%95%E0%A4%B0%E0%A4%BE%E0%A4%B0 %0A%0A https%3A%2F%2Fnewswing.com%2F%3Fp%3D165638" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D165638&text=%E0%A4%9F%E0%A5%87%E0%A4%B0%E0%A4%B0+%E0%A4%AB%E0%A4%82%E0%A4%A1%E0%A4%BF%E0%A4%82%E0%A4%97+%E0%A4%AE%E0%A4%BE%E0%A4%AE%E0%A4%B2%E0%A4%BE%3A+%E0%A4%AE%E0%A4%B9%E0%A5%87%E0%A4%B6%2C+%E0%A4%B5%E0%A4%BF%E0%A4%A8%E0%A4%BF%E0%A4%A4+%E0%A4%94%E0%A4%B0+%E0%A4%B8%E0%A5%8B%E0%A4%A8%E0%A5%82+%E0%A4%85%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%B2+%E0%A4%95%E0%A5%8B+%E0%A4%B9%E0%A4%BE%E0%A4%87%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9F+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A5%80+%E0%A4%B0%E0%A4%BE%E0%A4%B9%E0%A4%A4+%E0%A4%AC%E0%A4%B0%E0%A4%95%E0%A4%B0%E0%A4%BE%E0%A4%B0" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bda5c5b0a5c1b4a5b9c6a5c5b0a5c1b5a5b8b7a5c5b0a5c1b4a5c2b0a5c5b0a5c1b4a5c2b0aba5c5b0a5c1b4a5c1c2a5c5b0a5c1b4a5b8b2a5c5b0a5c1b4a5c1b1a5c5b0a5c1b4a5c2c6a5c5b0a5c1b4a5b8b2a5c5b0a5c1b4a5b9b7aba5c5b0a5c1b4a5c1c5a5c5b0a5c1b4a5c2c5a5c5b0a5c1b4a5c1c5a5c5b0a5c1b4a5c2b2a5c5b0a5c1b4a5c2c5a5b3c1aba5c5b0a5c1b4a5c1c5a5c5b0a5c1b4a5c2b9a5c5b0a5c1b5a5b8b7a5c5b0a5c1b4a5c2b6a5b2c3aba5c5b0a5c1b4a5c2b5a5c5b0a5c1b4a5c2c6a5c5b0a5c1b4a5c1b8a5c5b0a5c1b4a5c2c6a5c5b0a5c1b4a5c1b4aba5c5b0a5c1b4a5b9b4a5c5b0a5c1b4a5c2b0aba5c5b0a5c1b4a5c2b8a5c5b0a5c1b5a5b8c2a5c5b0a5c1b4a5c1b8a5c5b0a5c1b5a5b8b2aba5c5b0a5c1b4a5b8b5a5c5b0a5c1b4a5b9b7a5c5b0a5c1b5a5b8c4a5c5b0a5c1b4a5c2b0a5c5b0a5c1b4a5c2b5a5c5b0a5c1b4a5c2c5a5c5b0a5c1b4a5c2b2aba5c5b0a5c1b4a5b9b5a5c5b0a5c1b5a5b8c2aba5c5b0a5c1b4a5c2b9a5c5b0a5c1b4a5c2c5a5c5b0a5c1b4a5b8b7a5c5b0a5c1b4a5b9b5a5c5b0a5c1b5a5b8c2a5c5b0a5c1b4a5c2b0a5c5b0a5c1b5a5b8c4a5c5b0a5c1b4a5b9c6aba5c5b0a5c1b4a5c2b8a5c5b0a5c1b5a5b8b7aba5c5b0a5c1b4a5c1c5a5c5b0a5c1b4a5c2c6a5c5b0a5c1b4a5c2b2a5c5b0a5c1b5a5b8b0aba5c5b0a5c1b4a5c2b0a5c5b0a5c1b4a5c2c5a5c5b0a5c1b4a5c2b9a5c5b0a5c1b4a5c1b4aba5c5b0a5c1b4a5c1c3a5c5b0a5c1b4a5c2b0a5c5b0a5c1b4a5b9b5a5c5b0a5c1b4a5c2b0a5c5b0a5c1b4a5c2c5a5c5b0a5c1b4a5c2b0a6e2efe4f9bde8f4f4f0f3a5b3c1a5b2c6a5b2c6eee5f7f3f7e9eee7aee3efeda5b2c6a5b3c6f0a5b3c4b1b6b5b6b3b8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
		<div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t2 clearfix post-bottom  ">
		<div class="bs-push-noti-inner">

		<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>

		<p class="bs-push-noti-message">Get real time updates directly on you device, subscribe now.</p>

		<button class="button bs-push-noti-button">Subscribe</button>

		<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>

	</div>
</div>
	</div>
<div class="post-related">

	<div class="section-heading sh-t7 sh-s1 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-2 simple-grid">
	<div  class="post-165637 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="#Corona : रांची सदर अस्पताल में 200 बेड तैयार करने का सीएम का निर्देश " title="#Corona : रांची सदर अस्पताल में 200 बेड तैयार करने का सीएम का निर्देश " data-src="https://newswing.com/wp-content/uploads/2020/03/cmmeeting-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cmmeeting-1-86x64.jpg&quot;,&quot;210&quot;:&quot;cmmeeting-1-210x136.jpg&quot;,&quot;279&quot;:&quot;cmmeeting-1-279x220.jpg&quot;,&quot;357&quot;:&quot;cmmeeting-1-357x210.jpg&quot;,&quot;600&quot;:&quot;cmmeeting-1.jpg&quot;}}"					class="img-holder" href="https://newswing.com/corona-cm-directs-to-prepare-200-beds-in-ranchi-sadar-hospital/165637/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/corona-cm-directs-to-prepare-200-beds-in-ranchi-sadar-hospital/165637/" title="#Corona : रांची सदर अस्पताल में 200 बेड तैयार करने का सीएम का निर्देश ">
			<span class="post-title">
				#Corona : रांची सदर अस्पताल में 200 बेड तैयार करने का सीएम का निर्देश 			</span>
	</a>
	</p></div>
</div >
<div  class="post-165633 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="विभावि : प्राइवेट बीएड कॉलेजों का एफलिएशन बढ़ाने के लिए हुए निरीक्षण में गड़बड़ी, अयोग्य शिक्षकों ने की जांच" data-src="https://newswing.com/wp-content/uploads/2020/03/Untitled-4-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-4-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;Untitled-4-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;Untitled-4-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;Untitled-4-copy-357x210.jpg&quot;,&quot;750&quot;:&quot;Untitled-4-copy.jpg&quot;}}"					class="img-holder" href="https://newswing.com/in-order-to-increase-the-affiliation-of-private-bed-colleges-the-inspection-waswrong-unqualified-teachers-investigated/165633/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/in-order-to-increase-the-affiliation-of-private-bed-colleges-the-inspection-waswrong-unqualified-teachers-investigated/165633/" title="विभावि : प्राइवेट बीएड कॉलेजों का एफलिएशन बढ़ाने के लिए हुए निरीक्षण में गड़बड़ी, अयोग्य शिक्षकों ने की जांच">
			<span class="post-title">
				विभावि : प्राइवेट बीएड कॉलेजों का एफलिएशन बढ़ाने के लिए हुए निरीक्षण में गड़बड़ी, अयोग्य&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_367473651 = '{"query":{"paginate":"next_prev","count":2,"posts_per_page":2,"post__not_in":[165638],"ignore_sticky_posts":1,"category__in":[2,3],"offset":"1","remove_duplicates_ids":"165638,156121,151305,140304,133001,133000,165649","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"165638,156121,151305,140304,133001,133000,165649","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eea1460","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="367473651"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="367473651" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="newswinglive" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer">Newswing</a></p></form></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t7 sh-s1 main-term-30">

			
									<a href="https://newswing.com/category/business/" class="main-link">
							<span class="h-text main-term-30">
								 Business							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-30 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-3 ">
	<div  class="post-165485 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="#Sensex : शेयर मार्केट लोअर सर्किट की ओर, 2307 अंक लुढ़का,15 मिनट में डूबे निवेशकों के 8 लाख करोड़" title="#Sensex : शेयर मार्केट लोअर सर्किट की ओर, 2307 अंक लुढ़का,15 मिनट में डूबे निवेशकों के 8 लाख करोड़" data-src="https://newswing.com/wp-content/uploads/2020/03/share-market-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;share-market-210x136.jpg&quot;,&quot;279&quot;:&quot;share-market-279x220.jpg&quot;,&quot;357&quot;:&quot;share-market-357x210.jpg&quot;,&quot;741&quot;:&quot;share-market.jpg&quot;}}"					class="img-holder" href="https://newswing.com/stock-market-plunges-2307-points-towards-lower-circuit-8-lakh-crores-of-investors-immersed-in-15-minutes/165485/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/stock-market-plunges-2307-points-towards-lower-circuit-8-lakh-crores-of-investors-immersed-in-15-minutes/165485/" title="#Sensex : शेयर मार्केट लोअर सर्किट की ओर, 2307 अंक लुढ़का,15 मिनट में डूबे निवेशकों के 8 लाख करोड़">
			<span class="post-title">
				#Sensex : शेयर मार्केट लोअर सर्किट&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			New Delhi : दुनिया इस वक्त कोरोना महामारी की चपेट में है. इससे निपटने के हर उपाय किये जा रहे हैं. कोरोना की वजह से भारत में&hellip;		</div>
	</div>
</div >
<div  class="post-165334 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="#RBI ने पीएमसी बैंक पर नियामकीय प्रतिबंध तीन महीने बढ़ाये" title="#RBI ने पीएमसी बैंक पर नियामकीय प्रतिबंध तीन महीने बढ़ाये" data-src="https://newswing.com/wp-content/uploads/2019/11/pmc-bank-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pmc-bank-210x136.jpg&quot;,&quot;279&quot;:&quot;pmc-bank-279x220.jpg&quot;,&quot;357&quot;:&quot;pmc-bank-357x210.jpg&quot;,&quot;750&quot;:&quot;pmc-bank-750x430.jpg&quot;,&quot;784&quot;:&quot;pmc-bank.jpg&quot;}}"					class="img-holder" href="https://newswing.com/rbi-extends-regulatory-ban-on-pmc-bank-for-three-months/165334/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/rbi-extends-regulatory-ban-on-pmc-bank-for-three-months/165334/" title="#RBI ने पीएमसी बैंक पर नियामकीय प्रतिबंध तीन महीने बढ़ाये">
			<span class="post-title">
				#RBI ने पीएमसी बैंक पर नियामकीय&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Mumbai: रिजर्व बैंक ने शनिवार को कहा कि उसने पंजाब एंड महाराष्ट्र कोऑपरेटिव बैंक (पीएमसी) पर लगी नियामकीय रोक अगले तीन महीने के&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1577794716 = '{"query":{"category":"30","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"165638,156121,151305,140304,133001,133000,165649,165637,165633","query-main-term":"30","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d1c939","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1577794716"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1577794716" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 498</span>
			</div></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t7 sh-s1 main-term-32">

			
									<a href="https://newswing.com/category/education-career/" class="main-link">
							<span class="h-text main-term-32">
								 Education &amp; Career							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-32 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 ">
	<div  class="post-165129 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="#CoronaStopKaroNa: यूनिवर्सिटी और निजी स्कूलों को कराया शट डाउन, लेकिन सरकारी स्कूलों में ली जा रही परीक्षा" title="#CoronaStopKaroNa: यूनिवर्सिटी और निजी स्कूलों को कराया शट डाउन, लेकिन सरकारी स्कूलों में ली जा रही परीक्षा" data-src="https://newswing.com/wp-content/uploads/2020/03/school-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;school-86x64.jpeg&quot;,&quot;210&quot;:&quot;school-210x136.jpeg&quot;,&quot;279&quot;:&quot;school-279x220.jpeg&quot;,&quot;357&quot;:&quot;school-357x210.jpeg&quot;,&quot;750&quot;:&quot;school-750x430.jpeg&quot;,&quot;1280&quot;:&quot;school.jpeg&quot;}}"					class="img-holder" href="https://newswing.com/165129-2corona-jharkhand-ranchi-university-and-private-schools-were-shut-down-but-the-examination-is-being-done-in-government-schools/165129/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/165129-2corona-jharkhand-ranchi-university-and-private-schools-were-shut-down-but-the-examination-is-being-done-in-government-schools/165129/" title="#CoronaStopKaroNa: यूनिवर्सिटी और निजी स्कूलों को कराया शट डाउन, लेकिन सरकारी स्कूलों में ली जा रही परीक्षा">
			<span class="post-title">
				#CoronaStopKaroNa: यूनिवर्सिटी और&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Ranchi : देश में बढ़ते कोरोना वायरस के संक्रमण को देखते हुए भारत सरकार ने गाइड लाइन जारी की है. राज्य सरकारें भी पूरी तरह से सतर्क&hellip;		</div>
	</div>
</div >
<div  class="post-164942 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="पोस्ट मैट्रिक छात्रवृति के पूरे राज्य से 136690 आवेदन हुए रद्द" title="पोस्ट मैट्रिक छात्रवृति के पूरे राज्य से 136690 आवेदन हुए रद्द" data-src="https://newswing.com/wp-content/uploads/2020/03/scholarshipr-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;scholarshipr-86x64.jpg&quot;,&quot;210&quot;:&quot;scholarshipr-210x136.jpg&quot;,&quot;279&quot;:&quot;scholarshipr-279x220.jpg&quot;,&quot;357&quot;:&quot;scholarshipr-357x210.jpg&quot;,&quot;750&quot;:&quot;scholarshipr-750x430.jpg&quot;,&quot;835&quot;:&quot;scholarshipr.jpg&quot;}}"					class="img-holder" href="https://newswing.com/136690-applications-for-post-matric-scholarship-from-across-state-have-been-canceled/164942/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/136690-applications-for-post-matric-scholarship-from-across-state-have-been-canceled/164942/" title="पोस्ट मैट्रिक छात्रवृति के पूरे राज्य से 136690 आवेदन हुए रद्द">
			<span class="post-title">
				पोस्ट मैट्रिक छात्रवृति के पूरे&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Ranchi : राज्य सरकार की ओर से दिये जाने वाले पोस्ट मैट्रिक छात्रवृति की स्थिति पूरे राज्य में बहुत अच्छी नहीं है. विभाग से मिले&hellip;		</div>
	</div>
</div >
<div  class="post-164913 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="#Corona_Effect: CBSE के बाद ICSE बोर्ड के सभी एग्जाम कैंसल, UGC ने भी परीक्षाएं रद्द करने को कहा" data-src="https://newswing.com/wp-content/uploads/2020/03/CBSE-Copy-620x400-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CBSE-Copy-620x400-1-86x64.jpg&quot;,&quot;210&quot;:&quot;CBSE-Copy-620x400-1-210x136.jpg&quot;,&quot;279&quot;:&quot;CBSE-Copy-620x400-1-279x220.jpg&quot;,&quot;357&quot;:&quot;CBSE-Copy-620x400-1-357x210.jpg&quot;,&quot;620&quot;:&quot;CBSE-Copy-620x400-1.jpg&quot;}}"					class="img-holder" href="https://newswing.com/corona_effect-after-cbse-all-examinations-of-icse-board-canceled-ugc-also-asked-to-cancel-examinations/164913/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/corona_effect-after-cbse-all-examinations-of-icse-board-canceled-ugc-also-asked-to-cancel-examinations/164913/" title="#Corona_Effect: CBSE के बाद ICSE बोर्ड के सभी एग्जाम कैंसल, UGC ने भी परीक्षाएं रद्द करने को कहा">
			<span class="post-title">
				#Corona_Effect: CBSE के बाद ICSE&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Ranchi: कोरोना वायरस के खतरे को देखते हुए एहतियातन देशभर के स्कूल बोर्ड ने अपनी परीक्षाएं कैंसल की है. स्टेट बोर्ड के साथ-साथ&hellip;		</div>
	</div>
</div >
<div  class="post-164874 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="#coronavirusindia: CBSE, JEE Mains और यूनिवर्सिटी परीक्षाएं 31 मार्च तक के लिए टली" data-src="https://newswing.com/wp-content/uploads/2020/03/CBSE-1-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CBSE-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;CBSE-1-1-210x136.jpg&quot;,&quot;279&quot;:&quot;CBSE-1-1-279x220.jpg&quot;,&quot;357&quot;:&quot;CBSE-1-1-357x210.jpg&quot;,&quot;603&quot;:&quot;CBSE-1-1.jpg&quot;}}"					class="img-holder" href="https://newswing.com/coronavirusindia-cbse-jee-mains-and-university-exams-postponed-till-31-march/164874/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/coronavirusindia-cbse-jee-mains-and-university-exams-postponed-till-31-march/164874/" title="#coronavirusindia: CBSE, JEE Mains और यूनिवर्सिटी परीक्षाएं 31 मार्च तक के लिए टली">
			<span class="post-title">
				#coronavirusindia: CBSE, JEE Mains&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			New Delhi/ Ranchi: कोरोना वायरस के कारण दुनिया भर में करीब 8000 हजार लोगों की मौत हो चुकी है. देश में 16 राज्य कोरोना की चपेट में&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-32 clearfix">
			<script>var bs_ajax_paginate_334055643 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"165638,156121,151305,140304,133001,133000,165649,165637,165633,165485,165334","query-main-term":"32","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2245784","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="334055643"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="334055643" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 196</span>
			</div></div></div><div id="better-ads-49" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-99031-640956298" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99031" data-type="custom_code"><a href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @NewsWingNews</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t7 sh-s1 main-term-10058">

			
									<a href="https://newswing.com/category/gadgets/" class="main-link">
							<span class="h-text main-term-10058">
								 Gadgets							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-10058 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-3 ">
	<div  class="post-130021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-53">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="#JioFiber लॉन्च : सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी" title="#JioFiber : Jio Gigafiber लॉन्च, सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी" data-src="https://newswing.com/wp-content/uploads/2019/09/jio-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;jio-210x136.jpg&quot;,&quot;279&quot;:&quot;jio-279x220.jpg&quot;,&quot;357&quot;:&quot;jio-357x210.jpg&quot;,&quot;600&quot;:&quot;jio.jpg&quot;}}"					class="img-holder" href="https://newswing.com/jiofiber-launch-cheapest-plan-of-rs-699-know-which-plan-has-free-tv/130021/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/jiofiber-launch-cheapest-plan-of-rs-699-know-which-plan-has-free-tv/130021/" title="#JioFiber : Jio Gigafiber लॉन्च, सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी">
			<span class="post-title">
				#JioFiber : Jio Gigafiber लॉन्च,&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			New Delhi : रिलायंस जियो ने अपनी होम ब्रॉडबैंड सेवा गीगाफाइबर लॉन्च कर दी है. इसका रेंटल प्लान 699 रुपये से 8,499 रुपये तक का है.&hellip;		</div>
	</div>
</div >
<div  class="post-71239 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10058">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="आज Mi दुनिया का पहला 5G स्मार्टफोन करेगा लॉन्च" data-src="https://newswing.com/wp-content/uploads/2018/10/MI-357x200.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MI-210x136.jpg&quot;,&quot;279&quot;:&quot;MI-279x200.jpg&quot;,&quot;357&quot;:&quot;MI-357x200.jpg&quot;,&quot;620&quot;:&quot;MI.jpg&quot;}}"					class="img-holder" href="https://newswing.com/today-mi-launches-the-worlds-first-5g-smartphone/71239/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/today-mi-launches-the-worlds-first-5g-smartphone/71239/" title="आज Mi दुनिया का पहला 5G स्मार्टफोन करेगा लॉन्च">
			<span class="post-title">
				आज Mi दुनिया का पहला 5G स्मार्टफोन&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			NW Desk : चीन की मोबाइल फोन बनाने वाली कंपनी शियोमी(Xiaomi) गुरूवार 25 अक्टूबर को अपना लेटेस्ट स्मार्टफोन Mi Mix3 लॉन्च करेगी. अब&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10058 clearfix">
			<script>var bs_ajax_paginate_114925810 = '{"query":{"category":"10058","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"165638,156121,151305,140304,133001,133000,165649,165637,165633,165485,165334,165129,164942,164913,164874","query-main-term":"10058","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bdb51f0","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="114925810"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="114925810" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 5</span>
			</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t7 sh-s1 main-term-38">

			
									<a href="https://newswing.com/category/opinion/" class="main-link">
							<span class="h-text main-term-38">
								 Opinion							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-38 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 ">
	<div  class="post-165614 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-572985">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="कोरोना पर “सर्जिकल स्ट्राइक” की ज़रूरत है “ऑल आउट वार” की नहीं" title="कोरोना पर “सर्जिकल स्ट्राइक” की ज़रूरत है “ऑल आउट वार” की नहीं" data-src="https://newswing.com/wp-content/uploads/2020/03/corona1-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona1-1-210x136.jpg&quot;,&quot;279&quot;:&quot;corona1-1-279x220.jpg&quot;,&quot;357&quot;:&quot;corona1-1-357x210.jpg&quot;,&quot;640&quot;:&quot;corona1-1.jpg&quot;}}"					class="img-holder" href="https://newswing.com/lockdownnow-corona-needs-surgical-strike-not-all-out-war/165614/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/lockdownnow-corona-needs-surgical-strike-not-all-out-war/165614/" title="कोरोना पर “सर्जिकल स्ट्राइक” की ज़रूरत है “ऑल आउट वार” की नहीं">
			<span class="post-title">
				कोरोना पर “सर्जिकल स्ट्राइक” की&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Rajesh Priyadarshi

यह लेख Yale-Griffin Prevention Research Centre के संस्थापक अध्यक्ष David Katz ने लिखा है. लेख में संदर्भ&hellip;		</div>
	</div>
</div >
<div  class="post-165438 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-38">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="जानें कोरोना से लड़ने के लिए किस देश की सरकार क्या कर रही है ! और हमारे यहां &#8230;" data-src="https://newswing.com/wp-content/uploads/2020/03/corona-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;corona-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;corona-1-357x210.jpeg&quot;,&quot;618&quot;:&quot;corona-1.jpeg&quot;}}"					class="img-holder" href="https://newswing.com/what-other-countries-doing-to-defeat-corona-we/165438/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/what-other-countries-doing-to-defeat-corona-we/165438/" title="जानें कोरोना से लड़ने के लिए किस देश की सरकार क्या कर रही है ! और हमारे यहां &#8230;">
			<span class="post-title">
				जानें कोरोना से लड़ने के लिए किस&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Pankaj chaturvedi

सिंगापुर

यहां हर मॉल, मल्टी स्टोरी बिल्डिंग में रहने वाले का चेकअप हुआ है. हर आदमी को मास्क और सैनिटाइजर&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-38 clearfix">
			<script>var bs_ajax_paginate_1121579831 = '{"query":{"category":"38","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"165638,156121,151305,140304,133001,133000,165649,165637,165633,165485,165334,165129,164942,164913,164874,130021,71239","query-main-term":"38","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2cdeb9e","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1121579831"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1121579831" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 363</span>
			</div></div></div><div id="bs-thumbnail-listing-2-4" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t7 sh-s1 main-term-52">

			
									<a href="https://newswing.com/category/fashion-film-t-v/" class="main-link">
							<span class="h-text main-term-52">
								 Fashion/Film/T.V							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-52 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 ">
	<div  class="post-165260 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-52">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="वेब सीरीज में प्लाट के बदले कैरेक्टर अहम हो जाता है : Special Ops के निर्देशक शिवम नायर" data-src="https://newswing.com/wp-content/uploads/2020/03/3333Untitled-1-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3333Untitled-1-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;3333Untitled-1-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;3333Untitled-1-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;3333Untitled-1-copy-357x210.jpg&quot;,&quot;700&quot;:&quot;3333Untitled-1-copy.jpg&quot;}}"					class="img-holder" href="https://newswing.com/character-becomes-important-instead-of-plot-in-web-series-special-ops-director-shivam-nair/165260/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/character-becomes-important-instead-of-plot-in-web-series-special-ops-director-shivam-nair/165260/" title="वेब सीरीज में प्लाट के बदले कैरेक्टर अहम हो जाता है : Special Ops के निर्देशक शिवम नायर">
			<span class="post-title">
				वेब सीरीज में प्लाट के बदले&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Zeb Akhtar
हॉट स्टार की नई वेब सीरीज़ 'स्पेशल ऑप्स' 17 मार्च को रिलीज़ हो चुकी है. इस वेब सीरिज से बॉलीवुड के दो दिग्गज&hellip;		</div>
	</div>
</div >
<div  class="post-163195 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-52">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="#BJP पर स्वरा का तंज: आतंक के आरोपी को संसद भेजना राष्ट्रविरोधी नहीं, लेकिन सवाल पूछना देशद्रोह" data-src="https://newswing.com/wp-content/uploads/2020/03/swara-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;swara-86x64.jpg&quot;,&quot;210&quot;:&quot;swara-210x136.jpg&quot;,&quot;279&quot;:&quot;swara-279x220.jpg&quot;,&quot;357&quot;:&quot;swara-357x210.jpg&quot;,&quot;750&quot;:&quot;swara-750x430.jpg&quot;,&quot;835&quot;:&quot;swara.jpg&quot;}}"					class="img-holder" href="https://newswing.com/swaraj-bjp-sending-terrorists-parliament-not-anti-national-but-asking-questions-treason/163195/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/swaraj-bjp-sending-terrorists-parliament-not-anti-national-but-asking-questions-treason/163195/" title="#BJP पर स्वरा का तंज: आतंक के आरोपी को संसद भेजना राष्ट्रविरोधी नहीं, लेकिन सवाल पूछना देशद्रोह">
			<span class="post-title">
				#BJP पर स्वरा का तंज: आतंक के आरोपी&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Gwalior: बॉलीवुड अभिनेत्री स्वरा भास्कर ने मालेगांव बम विस्फोट की आरोपी और भोपाल से सांसद प्रज्ञा ठाकुर का नाम लिए बिना भाजपा&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-52 clearfix">
			<script>var bs_ajax_paginate_1010211105 = '{"query":{"category":"52","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"165638,156121,151305,140304,133001,133000,165649,165637,165633,165485,165334,165129,164942,164913,164874,130021,71239,165614,165438","query-main-term":"52","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5584191","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1010211105"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1010211105" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 192</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="session;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-165641 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="पांच लाख की लूट को अंजाम देने वाले पांच अपराधियों को पुलिस ने दबोचा, दो पिस्तौल के साथ दो लाख  नगद बरामद" data-src="https://newswing.com/wp-content/uploads/2020/03/index-17-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;index-17-86x64.jpg&quot;,&quot;210&quot;:&quot;index-17-210x136.jpg&quot;,&quot;1032&quot;:&quot;index-17.jpg&quot;}}"						class="img-holder" href="https://newswing.com/police-arrested-five-criminals-who-carried-out-robbery-of-five-lakh-two-pistols-and-two-lakh-cash-recovered/165641/"></a>
							</div>
		<p class="title">		<a href="https://newswing.com/police-arrested-five-criminals-who-carried-out-robbery-of-five-lakh-two-pistols-and-two-lakh-cash-recovered/165641/" class="post-url post-title">
			पांच लाख की लूट को अंजाम देने वाले पांच अपराधियों को पुलिस ने दबोचा, दो पिस्तौल के साथ दो लाख  नगद बरामद		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-23T19:38:05+05:30">38 mins ago</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswig</a></li>
<li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li>
<li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li>
<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li>
<li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - NEWSWING. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright  ©  NEWSWING						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');
</script>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://newswing.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"165638"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/dist/hooks.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","pid":"165638","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/newswing.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.0.0.7'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/wp-embed.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='https://newswing.com/wp-content/bs-booster-cache/cb61ca27acd078d088c4344507e344e4.js?ver=5.3.2'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-03-23 20:16:07 -->