<!DOCTYPE html>
<html lang="en-GB" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://newswing.com/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>शिक्षा विभाग के इस नये फरमान से शिक्षक परेशान, रंगाई-पुताई करनेवालों की चांदी - NEWSWING</title>
	<meta name="description" content="Jamshedpur : शिक्षा विभाग के नये फरमान से सरकारी स्कूल के हेडमास्टर और शिक्षक परेशान हैं. सारे शिक्षक पठन-पाठन का काम छोड़ रंग-पुताई करने वाले मिस्त्री को" />
	<link rel="canonical" href="https://newswing.com/teachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers/435385/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="शिक्षा विभाग के इस नये फरमान से शिक्षक परेशान, रंगाई-पुताई करनेवालों की चांदी - NEWSWING" />
	<meta name="twitter:description" content="Jamshedpur : शिक्षा विभाग के नये फरमान से सरकारी स्कूल के हेडमास्टर और शिक्षक परेशान हैं. सारे शिक्षक पठन-पाठन का काम छोड़ रंग-पुताई करने वाले मिस्त्री को" />
	<meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0015.jpg" />
	<meta name="twitter:creator" content="@newswingnews" />
	<meta name="twitter:site" content="@newswingnews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Anand Kumar" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newswing.com/#organization","name":"Apex Newswing (opc) Private Limited","url":"https://newswing.com/","sameAs":["https://instagram.com/newswingnews","https://www.youtube.com/channel/UCyyKJmI-aXzVWKVNdkWU_1A","https://www.facebook.com/newswingindia","https://twitter.com/newswingnews"],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://newswing.com/#/schema/logo/image/","url":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","contentUrl":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","width":171,"height":50,"caption":"Apex Newswing (opc) Private Limited"},"image":{"@id":"https://newswing.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://newswing.com/#website","url":"https://newswing.com/","name":"NEWSWING","description":"कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें","publisher":{"@id":"https://newswing.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://newswing.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://newswing.com/teachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers/435385/#primaryimage","url":"https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0015.jpg","contentUrl":"https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0015.jpg","width":692,"height":297},{"@type":"WebPage","@id":"https://newswing.com/teachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers/435385/","url":"https://newswing.com/teachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers/435385/","name":"शिक्षा विभाग के इस नये फरमान से शिक्षक परेशान, रंगाई-पुताई करनेवालों की चांदी - NEWSWING","isPartOf":{"@id":"https://newswing.com/#website"},"primaryImageOfPage":{"@id":"https://newswing.com/teachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers/435385/#primaryimage"},"datePublished":"2022-11-05T15:21:29+00:00","dateModified":"2022-11-05T15:21:29+00:00","description":"Jamshedpur : शिक्षा विभाग के नये फरमान से सरकारी स्कूल के हेडमास्टर और शिक्षक परेशान हैं. सारे शिक्षक पठन-पाठन का काम छोड़ रंग-पुताई करने वाले मिस्त्री को","breadcrumb":{"@id":"https://newswing.com/teachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers/435385/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://newswing.com/teachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers/435385/"]}]},{"@type":"BreadcrumbList","@id":"https://newswing.com/teachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers/435385/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://newswing.com/"},{"@type":"ListItem","position":2,"name":"शिक्षा विभाग के इस नये फरमान से शिक्षक परेशान, रंगाई-पुताई करनेवालों की चांदी"}]},{"@type":"Article","@id":"https://newswing.com/teachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers/435385/#article","isPartOf":{"@id":"https://newswing.com/teachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers/435385/"},"author":{"name":"Anand Kumar","@id":"https://newswing.com/#/schema/person/115d7856ea40f104fbeb82a1a9624ee9"},"headline":"शिक्षा विभाग के इस नये फरमान से शिक्षक परेशान, रंगाई-पुताई करनेवालों की चांदी","datePublished":"2022-11-05T15:21:29+00:00","dateModified":"2022-11-05T15:21:29+00:00","mainEntityOfPage":{"@id":"https://newswing.com/teachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers/435385/"},"wordCount":12,"publisher":{"@id":"https://newswing.com/#organization"},"image":{"@id":"https://newswing.com/teachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers/435385/#primaryimage"},"thumbnailUrl":"https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0015.jpg","keywords":["color code","color of schools","Education Department","Government schools","new decree","कलर कोड","नया फरमान","शिक्षा विभाग","सरकारी स्कूल","स्कूलों का रंग-रोगन"],"articleSection":["Education &amp; Career","Jamshedpur","Jharkhand"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://newswing.com/#/schema/person/115d7856ea40f104fbeb82a1a9624ee9","name":"Anand Kumar","url":"https://newswing.com/author/anand/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" />

<meta property="og:title" content="शिक्षा विभाग के इस नये फरमान से शिक्षक परेशान, रंगाई-पुताई करनेवालों की चांदी - NEWSWING" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Jamshedpur : शिक्षा विभाग के नये फरमान से सरकारी स्कूल के हेडमास्टर और शिक्षक परेशान हैं. सारे शिक्ष" />
<meta property="og:url" content="https://newswing.com/teachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers/435385/" />
<meta property="og:site_name" content="NEWSWING" />
<meta property="og:image" content="https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0015.jpg" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newswing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- newswing.com is managing ads with Advanced Ads 1.36.0 – https://wpadvancedads.com/ --><script data-wpfc-render="false" id="newsw-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/custom-css/style-custom.css?ver=89214' type='text/css' media='all' />
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/435385" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://newswing.com/?p=435385' />
<link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fteachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers%2F435385%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fteachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers%2F435385%2F&#038;format=xml" />
<script src="https://richinfo.co/richpartners/pops/js/richads-pu-ob.js" data-pubid="859308" data-siteid="321966"></script>
<script src="https://richinfo.co/richpartners/push/js/rp-cl-ob.js?pubid=859308&siteid=321970&niche=33"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_1', [[320, 100], [320, 50], [336, 280], [300, 250]], 'div-gpt-ad-1666860210305-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_1 -->
<div id='div-gpt-ad-1666860210305-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1666860210305-0'); });
  </script>
</div>













<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:pages" content="192677767501280" />
<meta name="google-site-verification" content="gCIKp3IzrlWsrVierczKLEKAMlpUo6hD-Gtfw_Vr8zk" />

<!--script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4716671051324792"
     crossorigin="anonymous"></script-->




<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1131389207238818"
     crossorigin="anonymous"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-209797118-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-209797118-1');
</script>








<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/plugins/back_better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.0.7-1667661692' href='https://newswing.com/wp-content/bs-booster-cache/a933a4973ec049183463bc2ac877882d.css' type='text/css' media='all' />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-435385 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top aa-prefix-newsw-">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-75RS747ELJ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-75RS747ELJ');
</script>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="NEWSWING" href="https://newswing.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="" title=""  >
						<img src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-01-15-at-1.25.59-PM-1.jpeg" alt="" width="1" height="1" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li>
	<li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li>
	<li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li>
	<li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li>
	<li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li>
	<li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li>
	<li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li>
	<li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li>
	<li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li>
	<li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li>
	<li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li>
	<li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li>
	<li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li>
	<li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li>
</ul>
</li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li>
<li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li>
<li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
<li id="menu-item-264554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264554"><a href="https://newswing.com/category/nwepaper/">NW Epaper</a></li>
<li id="menu-item-312358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312358"><a href="https://newswing.com/category/photo_story/">Photo Story</a></li>
<li id="menu-item-390180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390180"><a href="https://newswing.com/category/english/">English</a></li>
<li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li>
	<li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
	<li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li>
	<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
	<li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li>
	<li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li>
	<li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li>
	<li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li>
	<li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li>
	<li id="menu-item-397762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397762"><a href="https://newswing.com/category/jharkhand/jharkhand-panchayat/">Jharkhand Panchayat</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
		<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/teachers-are-troubled-by-this-new-decree-of-the-education-department-the-silver-of-the-dyers/435385/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header">
					<a href="" title=""  >
						<img src="https://newswing.com/wp-content/uploads/2022/10/IMG_20221021_123413.jpg" alt="" width="728" height="90" />
					</a>
				</div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_1', [[320, 100], [320, 50], [336, 280], [300, 250]], 'div-gpt-ad-1666860210305-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_1 -->
<div id='div-gpt-ad-1666860210305-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1666860210305-0'); });
  </script>
</div></div>

			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-32" href="https://newswing.com/category/education-career/">Education &amp; Career</a><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span>
		<h1 class="post-title entry-title">शिक्षा विभाग के इस नये फरमान से शिक्षक परेशान, रंगाई-पुताई करनेवालों की चांदी</h1>

		
			<h2 class="entry-sub-title">दो दिन के अंदर सरकारी स्कूलों का चेहरा बदलने का निर्देश, गुलाबी की जगह हरे रंग से रंग-रोगन कराना है</h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/anand/" class="author-name tie-icon" title="Anand Kumar">Anand Kumar</a></span>
						<a href="mailto:akjh01@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">05/11/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 49 </span></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_1', [[320, 100], [320, 50], [336, 280], [300, 250]], 'div-gpt-ad-1666860210305-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_1 -->
<div id='div-gpt-ad-1666860210305-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1666860210305-0'); });
  </script>
</div></div>

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="692" height="297" src="https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0015.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0015.jpg 692w, https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0015-300x129.jpg 300w" sizes="(max-width: 692px) 100vw, 692px" /></figure></div></div>
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=435385" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%87%E0%A4%B8%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%AB%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A8%20%E0%A4%B8%E0%A5%87%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%AA%E0%A4%B0%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B0%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%81%E0%A4%A4%E0%A4%BE%E0%A4%88%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A4%BE%E0%A4%82%E0%A4%A6%E0%A5%80&#038;url=https://newswing.com/?p=435385" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%87%E0%A4%B8%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%AB%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A8%20%E0%A4%B8%E0%A5%87%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%AA%E0%A4%B0%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B0%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%81%E0%A4%A4%E0%A4%BE%E0%A4%88%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A4%BE%E0%A4%82%E0%A4%A6%E0%A5%80%20https://newswing.com/?p=435385" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=435385&text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%87%E0%A4%B8%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%AB%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A8%20%E0%A4%B8%E0%A5%87%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%AA%E0%A4%B0%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B0%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%81%E0%A4%A4%E0%A4%BE%E0%A4%88%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A4%BE%E0%A4%82%E0%A4%A6%E0%A5%80" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%87%E0%A4%B8%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%AB%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A8%20%E0%A4%B8%E0%A5%87%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%AA%E0%A4%B0%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B0%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%81%E0%A4%A4%E0%A4%BE%E0%A4%88%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A4%BE%E0%A4%82%E0%A4%A6%E0%A5%80&#038;body=https://newswing.com/?p=435385" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"></div>
			<p><strong>Jamshedpur</strong> : शिक्षा विभाग के नये फरमान से सरकारी स्कूल के हेडमास्टर और शिक्षक परेशान हैं. सारे शिक्षक पठन-पाठन का काम छोड़ रंग-पुताई करने वाले मिस्त्री को खोजने में लगे हैं. विभाग ने सभी स्कूलों को दो दिनों के अंदर स्कूलों को नये कलेवर में रंग-रोगन करने का आदेश जारी किया है. इसके तहत सारे स्कूलों को बाहरी दीवारों को हरे रंग से रंगाना है. इसके लिए विभाग ने बजाब्ते स्कूलों को कलर कोड दे रखा है, ताकि स्कूलों में समरूपता दिखे. इधर, दशहरा-दीपावली के चलते रंगाई पुताई करने वाले मजदूरों को खोज पाना मुश्किल हो रहा था. अब छठ के बाद खुले स्कूलों पर दो दिन के अंदर स्कूलों को रंग रोदन करने का निर्देश है. ऐसे में शिक्षक पठन-पाठन का काम छोड़ रंगाई-पुताई करने वाले मिस्त्री की तलाश के साथ ही विभाग की ओर से निर्देशित रंगों की खोज रहे हैं. उल्लेखनीय है कि शिक्षा मंत्री जगन्नाथ महतो के निर्देश के आलोक में राज्य परियोजना निदेशक किरण कुमार पासी ने प्रदेश के सभी डीईओ और डीएसई को पत्र लिख सरकारी स्कूल के भवनों को नया स्वरूप देना का निर्देश दिया था. पहले स्कूलों का रंग गुलाबी होता था, जिसे अब हरा रंग में रंगना है.<br />
<strong>रंगाई-पुताई करने वाले मिस्त्री की चांदी, बाजार से चौगुनी मजदूरी मांग रहे</strong><br />
स्कूल शिक्षकों ने बताया कि रंगाई-पुताई करने वाले मिस्त्री की चांदी हो गई है. जो काम पांच हजार में होता है, उसके लिए 15 से 20 हजार रूपए की मांग कर रहे हैं. ऐसे में स्कूल के शिक्षकों को काम कराना मुश्किल हो रहा है क्योंकि इसके लिए विभाग की ओर से निश्चित राशि ही दी गई है. मजदूरी के साथ ही डिस्टेंबर, प्राइमर और विभिन्न तरह के खर्चे भी शामिल हैं.<br />
<strong>गैर शैक्षणिक कार्यों में लगाए जाते हैं शिक्षक</strong><br />
गैर शैक्षणिक कार्यों में लगाए जाने से स्कूलों में पढ़ाई ठीक से नहीं हो पाती. शिक्षकों को निर्वाचन से लेकर विभिन्न कार्यों में लगाया जाता है. अब इस नये फरमान से शिक्षक परेशान है.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_2', [[320, 50], [300, 250], [320, 100], [336, 280]], 'div-gpt-ad-1666860169090-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- /21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_2 -->
<div id='div-gpt-ad-1666860169090-0' style='min-width: 300px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1666860169090-0'); });
</script>
</div></div>
 <div class="newsw-content_5" id="newsw-1331414695"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_728x90', [728, 90], 'div-gpt-ad-1666860092514-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- /21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_728x90 -->
<div id='div-gpt-ad-1666860092514-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1666860092514-0'); });
</script>
</div></div><div class="newsw-content_4" id="newsw-1830672986"><img loading="lazy" src="https://newswing.com/wp-content/uploads/2022/10/IMG-20221018-WA0005-1.jpg" alt=""  srcset="https://newswing.com/wp-content/uploads/2022/10/IMG-20221018-WA0005-1.jpg 1280w, https://newswing.com/wp-content/uploads/2022/10/IMG-20221018-WA0005-1-300x206.jpg 300w, https://newswing.com/wp-content/uploads/2022/10/IMG-20221018-WA0005-1-1024x704.jpg 1024w, https://newswing.com/wp-content/uploads/2022/10/IMG-20221018-WA0005-1-768x528.jpg 768w, https://newswing.com/wp-content/uploads/2022/10/IMG-20221018-WA0005-1-220x150.jpg 220w" sizes="(max-width: 1280px) 100vw, 1280px" width="1280" height="880"   /><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_2', [[320, 50], [300, 250], [320, 100], [336, 280]], 'div-gpt-ad-1666860169090-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- /21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_2 -->
<div id='div-gpt-ad-1666860169090-0' style='min-width: 300px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1666860169090-0'); });
</script>
</div></div>
</div> 
<p><strong>इसे भी पढ़ें</strong> &#8211; <a href="https://newswing.com/jamshedpur-mtmh-will-now-treat-prostate-cancer-with-lutetium-therapy-for-the-first-time-in-jharkhand/435373/">Jamshedpur : एमटीएमएच में अब ल्यूटेटियम थेरेपी से होगा प्रॉस्टेट कैंसर का इलाज, झारखंड में यह सुविधा पहली बार</a></p> <div class="newsw-content_6" id="newsw-1335015889"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_1', [[320, 100], [320, 50], [336, 280], [300, 250]], 'div-gpt-ad-1666860210305-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_1 -->
<div id='div-gpt-ad-1666860210305-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1666860210305-0'); });
  </script>
</div></div><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-3"></div> 
<div class="newsw-after-content_2" id="newsw-1713576060"><img loading="lazy" src="https://newswing.com/wp-content/uploads/2022/10/IMG-20221014-WA0004-1.jpg" alt=""  srcset="https://newswing.com/wp-content/uploads/2022/10/IMG-20221014-WA0004-1.jpg 1125w, https://newswing.com/wp-content/uploads/2022/10/IMG-20221014-WA0004-1-300x298.jpg 300w, https://newswing.com/wp-content/uploads/2022/10/IMG-20221014-WA0004-1-1024x1019.jpg 1024w, https://newswing.com/wp-content/uploads/2022/10/IMG-20221014-WA0004-1-150x150.jpg 150w, https://newswing.com/wp-content/uploads/2022/10/IMG-20221014-WA0004-1-768x764.jpg 768w" sizes="(max-width: 1125px) 100vw, 1125px" width="1125" height="1119"   /></div> <div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x600', [[160, 400], [300, 500], [240, 600], [160, 600], [300, 250], [300, 600], [240, 400]], 'div-gpt-ad-1666860118179-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- /21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x600 -->
<div id='div-gpt-ad-1666860118179-0' style='min-width: 160px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1666860118179-0'); });
</script>
</div></div>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var interstitialSlot = googletag.defineOutOfPageSlot('/21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
if (interstitialSlot) {interstitialSlot.addService(googletag.pubads());}
googletag.pubads().enableSingleRequest();
googletag.pubads().setCentering(true);
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script></div>
<!-- AI CONTENT END 1 -->

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/anand/" class="author-name tie-icon" title="Anand Kumar">Anand Kumar</a></span>
						<a href="mailto:akjh01@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">05/11/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 49 </span></div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=435385" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%87%E0%A4%B8%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%AB%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A8%20%E0%A4%B8%E0%A5%87%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%AA%E0%A4%B0%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B0%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%81%E0%A4%A4%E0%A4%BE%E0%A4%88%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A4%BE%E0%A4%82%E0%A4%A6%E0%A5%80&#038;url=https://newswing.com/?p=435385" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%87%E0%A4%B8%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%AB%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A8%20%E0%A4%B8%E0%A5%87%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%AA%E0%A4%B0%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B0%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%81%E0%A4%A4%E0%A4%BE%E0%A4%88%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A4%BE%E0%A4%82%E0%A4%A6%E0%A5%80%20https://newswing.com/?p=435385" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=435385&text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%87%E0%A4%B8%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%AB%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A8%20%E0%A4%B8%E0%A5%87%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%AA%E0%A4%B0%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B0%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%81%E0%A4%A4%E0%A4%BE%E0%A4%88%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A4%BE%E0%A4%82%E0%A4%A6%E0%A5%80" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%87%E0%A4%B8%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%AB%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A8%20%E0%A4%B8%E0%A5%87%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%AA%E0%A4%B0%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B0%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%81%E0%A4%A4%E0%A4%BE%E0%A4%88%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A4%BE%E0%A4%82%E0%A4%A6%E0%A5%80&#038;body=https://newswing.com/?p=435385" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=435385" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%87%E0%A4%B8%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%AB%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A8%20%E0%A4%B8%E0%A5%87%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%AA%E0%A4%B0%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B0%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%81%E0%A4%A4%E0%A4%BE%E0%A4%88%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A4%BE%E0%A4%82%E0%A4%A6%E0%A5%80&#038;url=https://newswing.com/?p=435385" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%87%E0%A4%B8%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%AB%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A8%20%E0%A4%B8%E0%A5%87%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%AA%E0%A4%B0%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B0%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%81%E0%A4%A4%E0%A4%BE%E0%A4%88%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A4%BE%E0%A4%82%E0%A4%A6%E0%A5%80%20https://newswing.com/?p=435385" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=435385&text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%87%E0%A4%B8%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%AB%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A8%20%E0%A4%B8%E0%A5%87%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%AA%E0%A4%B0%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B0%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%81%E0%A4%A4%E0%A4%BE%E0%A4%88%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A4%BE%E0%A4%82%E0%A4%A6%E0%A5%80" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%87%E0%A4%B8%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%AB%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A8%20%E0%A4%B8%E0%A5%87%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%AA%E0%A4%B0%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B0%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%81%E0%A4%A4%E0%A4%BE%E0%A4%88%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A4%BE%E0%A4%82%E0%A4%A6%E0%A5%80&#038;body=https://newswing.com/?p=435385" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-51">

			
			<div class="author-info">
				<h3 class="author-name"><a href="https://newswing.com/author/anand/">Anand Kumar</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/02/tata-motors.jpg)" class="slide slide-id-435393 tie-slide-1 tie-standard">
					<a href="https://newswing.com/tata-motors-buses-will-not-run-in-these-areas-on-7th-november/435393/" class="all-over-thumb-link" aria-label="Alert : 7 नवंबर को इन इलाकों में नहीं चलेगी टाटा मोटर्स की बसें"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/tata-motors-buses-will-not-run-in-these-areas-on-7th-november/435393/">Alert : 7 नवंबर को इन इलाकों में नहीं चलेगी टाटा मोटर्स की बसें</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0001-1.jpg)" class="slide slide-id-435389 tie-slide-2 tie-standard">
					<a href="https://newswing.com/who-goodwill-ambassador-yohi-shashkawa-met-cm-soren-emphasis-on-eradicating-leprosy-and-developing-public-consciousness/435389/" class="all-over-thumb-link" aria-label="सीएम सोरेन से मिले WHO के सद्भावना राजदूत योही शाशकावा,कुष्ठ रोग के उन्मूलन और जन चेतना विकसित करने पर जोर"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/who-goodwill-ambassador-yohi-shashkawa-met-cm-soren-emphasis-on-eradicating-leprosy-and-developing-public-consciousness/435389/">सीएम सोरेन से मिले WHO के सद्भावना राजदूत योही शाशकावा,कुष्ठ रोग के उन्मूलन और जन चेतना विकसित करने पर जोर</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0033-1.jpg)" class="slide slide-id-435381 tie-slide-3 tie-standard">
					<a href="https://newswing.com/fire-broke-out-in-kudlibaris-garbage-dumping-yard-fire-brigade-brought-the-fire-under-control/435381/" class="all-over-thumb-link" aria-label="Chakradharpur : कुदलीबाड़ी के कचड़ा डंपिंग यार्ड में लगी आग, दमकल ने आग पर पाया काबू"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/fire-broke-out-in-kudlibaris-garbage-dumping-yard-fire-brigade-brought-the-fire-under-control/435381/">Chakradharpur : कुदलीबाड़ी के कचड़ा डंपिंग यार्ड में लगी आग, दमकल ने आग पर पाया काबू</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0000-1.jpg)" class="slide slide-id-435378 tie-slide-4 tie-standard">
					<a href="https://newswing.com/jharkhand-foundation-day-5000-crore-schemes-will-be-given-one-thousand-will-get-appointment-letters/435378/" class="all-over-thumb-link" aria-label="झारखंड स्थापना दिवस: 5000 करोड़ की योजनाओं की मिलेगी सौगात, एक हजार को नियुक्ति पत्र"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/jharkhand-foundation-day-5000-crore-schemes-will-be-given-one-thousand-will-get-appointment-letters/435378/">झारखंड स्थापना दिवस: 5000 करोड़ की योजनाओं की मिलेगी सौगात, एक हजार को नियुक्ति पत्र</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/08/abhishek-jha.jpg)" class="slide slide-id-435371 tie-slide-5 tie-standard">
					<a href="https://newswing.com/pooja-singhals-husband-abhishek-jhas-anticipatory-bail-application-rejected/435371/" class="all-over-thumb-link" aria-label="पूजा सिंघल के पति अभिषेक झा की अग्रिम जमानत अर्जी खारिज"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-654720" href="https://newswing.com/category/court_news/">Court News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/pooja-singhals-husband-abhishek-jhas-anticipatory-bail-application-rejected/435371/">पूजा सिंघल के पति अभिषेक झा की अग्रिम जमानत अर्जी खारिज</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0013.jpg)" class="slide slide-id-435373 tie-slide-6 tie-standard">
					<a href="https://newswing.com/jamshedpur-mtmh-will-now-treat-prostate-cancer-with-lutetium-therapy-for-the-first-time-in-jharkhand/435373/" class="all-over-thumb-link" aria-label="Jamshedpur : एमटीएमएच में अब ल्यूटेटियम थेरेपी से होगा प्रॉस्टेट कैंसर का इलाज, झारखंड में यह सुविधा पहली बार"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/jamshedpur-mtmh-will-now-treat-prostate-cancer-with-lutetium-therapy-for-the-first-time-in-jharkhand/435373/">Jamshedpur : एमटीएमएच में अब ल्यूटेटियम थेरेपी से होगा प्रॉस्टेट कैंसर का इलाज, झारखंड में यह सुविधा पहली बार</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0034.jpg)" class="slide slide-id-435370 tie-slide-1 tie-standard">
					<a href="https://newswing.com/father-and-son-jailed-for-killing-newlyweds-for-dowry-the-matter-of-alleged-lover-came-to-the-fore/435370/" class="all-over-thumb-link" aria-label="Jamshedpur : दहेज के लिए नवविवाहिता की हत्या करने के मामले में पिता–पुत्र को जेल, कथित प्रेमी की बात आई सामने"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/father-and-son-jailed-for-killing-newlyweds-for-dowry-the-matter-of-alleged-lover-came-to-the-fore/435370/">Jamshedpur : दहेज के लिए नवविवाहिता की हत्या करने के मामले में पिता–पुत्र को जेल, कथित प्रेमी की बात आई सामने</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/08/sima-patra.jpg)" class="slide slide-id-435367 tie-slide-2 tie-standard">
					<a href="https://newswing.com/decision-reserved-on-bail-of-seema-patra-wife-of-suspended-bjp-leader-and-retired-ias-2/435367/" class="all-over-thumb-link" aria-label="निलंबित भाजपा नेत्री व रिटायर्ड आईएएस की पत्नी सीमा पात्रा की जमानत पर फैसला सुरक्षित"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-654720" href="https://newswing.com/category/court_news/">Court News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/decision-reserved-on-bail-of-seema-patra-wife-of-suspended-bjp-leader-and-retired-ias-2/435367/">निलंबित भाजपा नेत्री व रिटायर्ड आईएएस की पत्नी सीमा पात्रा की जमानत पर फैसला सुरक्षित</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0032.jpg)" class="slide slide-id-435360 tie-slide-3 tie-standard">
					<a href="https://newswing.com/sdo-took-action-in-case-of-illegally-storing-oxygen-cylinders/435360/" class="all-over-thumb-link" aria-label="Chakradharpur : अवैध तरीके से ऑक्सीजन सिलिंडर स्टोर करने के मामले में एसडीओ ने की कार्रवाई, 35 गैस सिलिंडर किया जब्त"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/sdo-took-action-in-case-of-illegally-storing-oxygen-cylinders/435360/">Chakradharpur : अवैध तरीके से ऑक्सीजन सिलिंडर स्टोर करने के मामले में एसडीओ ने की कार्रवाई, 35 गैस सिलिंडर किया जब्त</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/11/shah.jpeg)" class="slide slide-id-435324 tie-slide-4 tie-standard">
					<a href="https://newswing.com/shah-brothers-has-an-old-relationship-with-controversies-there-are-wires-related-to-horse-trading-and-mining-scam-there-is-investment-in-media-too/435324/" class="all-over-thumb-link" aria-label="हॉर्स ट्रेडिंग और खनन घोटाला से जुड़े रहे हैं शाह ब्रदर्स के तार, मीडिया में भी कर रखा है निवेश"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/shah-brothers-has-an-old-relationship-with-controversies-there-are-wires-related-to-horse-trading-and-mining-scam-there-is-investment-in-media-too/435324/">हॉर्स ट्रेडिंग और खनन घोटाला से जुड़े रहे हैं शाह ब्रदर्स के तार, मीडिया में भी कर रखा है निवेश</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
															<h3 class="thumb-title">Alert : 7 नवंबर को इन इलाकों में नहीं चलेगी टाटा मोटर्स की बसें</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
															<h3 class="thumb-title">सीएम सोरेन से मिले WHO के सद्भावना राजदूत योही शाशकावा,कुष्ठ रोग के उन्मूलन और जन चेतना विकसित करने पर जोर</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
															<h3 class="thumb-title">Chakradharpur : कुदलीबाड़ी के कचड़ा डंपिंग यार्ड में लगी आग, दमकल ने आग पर पाया काबू</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
															<h3 class="thumb-title">झारखंड स्थापना दिवस: 5000 करोड़ की योजनाओं की मिलेगी सौगात, एक हजार को नियुक्ति पत्र</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
															<h3 class="thumb-title">पूजा सिंघल के पति अभिषेक झा की अग्रिम जमानत अर्जी खारिज</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
															<h3 class="thumb-title">Jamshedpur : एमटीएमएच में अब ल्यूटेटियम थेरेपी से होगा प्रॉस्टेट कैंसर का इलाज, झारखंड में यह सुविधा पहली बार</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
															<h3 class="thumb-title">Jamshedpur : दहेज के लिए नवविवाहिता की हत्या करने के मामले में पिता–पुत्र को जेल, कथित प्रेमी की बात आई सामने</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
															<h3 class="thumb-title">निलंबित भाजपा नेत्री व रिटायर्ड आईएएस की पत्नी सीमा पात्रा की जमानत पर फैसला सुरक्षित</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
															<h3 class="thumb-title">Chakradharpur : अवैध तरीके से ऑक्सीजन सिलिंडर स्टोर करने के मामले में एसडीओ ने की कार्रवाई, 35 गैस सिलिंडर किया जब्त</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2022</span></div>
															<h3 class="thumb-title">हॉर्स ट्रेडिंग और खनन घोटाला से जुड़े रहे हैं शाह ब्रदर्स के तार, मीडिया में भी कर रखा है निवेश</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://newswing.com/fire-broke-out-in-kudlibaris-garbage-dumping-yard-fire-brigade-brought-the-fire-under-control/435381/" style="background-image: url(https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0033-1-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/fire-broke-out-in-kudlibaris-garbage-dumping-yard-fire-brigade-brought-the-fire-under-control/435381/" rel="prev">
					<h3 class="post-title">Chakradharpur : कुदलीबाड़ी के कचड़ा डंपिंग यार्ड में लगी आग, दमकल ने आग पर पाया काबू</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://newswing.com/who-goodwill-ambassador-yohi-shashkawa-met-cm-soren-emphasis-on-eradicating-leprosy-and-developing-public-consciousness/435389/" style="background-image: url(https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0001-1-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/who-goodwill-ambassador-yohi-shashkawa-met-cm-soren-emphasis-on-eradicating-leprosy-and-developing-public-consciousness/435389/" rel="next">
					<h3 class="post-title">सीएम सोरेन से मिले WHO के सद्भावना राजदूत योही शाशकावा,कुष्ठ रोग के उन्मूलन और जन चेतना विकसित करने पर जोर</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Jamshedpur : 396.69 करोड़ की लागत से एमजीएम अस्पताल और 500 करोड़ की लागत से मानगो में बनेगा फ्लाईओवर, स्वास्थ्य मंत्री ने किया निरीक्षण, सीएम करेंगे शिलान्यास" href="https://newswing.com/mgm-hospital-at-a-cost-of-rs-396-69-crore-and-a-flyover-in-mango-at-a-cost-of-rs-500-crore/435328/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0030-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Jamshedpur : 396.69 करोड़ की लागत से एमजीएम अस्पताल और 500 करोड़ की लागत से मानगो में बनेगा फ्लाईओवर, स्वास्थ्य मंत्री ने किया निरीक्षण, सीएम करेंगे शिलान्यास" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0030-390x220.jpg 390w, https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0030-300x169.jpg 300w, https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0030-1024x576.jpg 1024w, https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0030-768x432.jpg 768w, https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0030.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://newswing.com/mgm-hospital-at-a-cost-of-rs-396-69-crore-and-a-flyover-in-mango-at-a-cost-of-rs-500-crore/435328/">Jamshedpur : 396.69 करोड़ की लागत से एमजीएम अस्पताल और 500 करोड़ की लागत से मानगो में बनेगा फ्लाईओवर, स्वास्थ्य मंत्री ने किया निरीक्षण, सीएम करेंगे शिलान्यास</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">05/11/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="पीई की अनुमति मांगने पर सरयू राय ने एसीबी को घेरा, कहा- सीधे एफआईआर कर 15-20 दिन में मामला निबटाये" href="https://newswing.com/saryu-rai-surrounded-acb-for-seeking-pes-permission-said-settle-the-matter-in-15-20-days-by-doing-fir-directly/435307/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/11/roy-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of पीई की अनुमति मांगने पर सरयू राय ने एसीबी को घेरा, कहा- सीधे एफआईआर कर 15-20 दिन में मामला निबटाये" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/saryu-rai-surrounded-acb-for-seeking-pes-permission-said-settle-the-matter-in-15-20-days-by-doing-fir-directly/435307/">पीई की अनुमति मांगने पर सरयू राय ने एसीबी को घेरा, कहा- सीधे एफआईआर कर 15-20 दिन में मामला निबटाये</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">05/11/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Chakradharpur : चक्रधरपुर के युवक की सोनुआ में संदिग्ध अवस्था में मौत, रेल लाइन के किनारे मिला शव, अंतिम संस्कार करने की चल रही थी तैयारी" href="https://newswing.com/youth-of-chakradharpur-dies-in-suspicious-condition-in-sonua/435320/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/11/IMG-20221105-WA0019-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Chakradharpur : चक्रधरपुर के युवक की सोनुआ में संदिग्ध अवस्था में मौत, रेल लाइन के किनारे मिला शव, अंतिम संस्कार करने की चल रही थी तैयारी" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/youth-of-chakradharpur-dies-in-suspicious-condition-in-sonua/435320/">Chakradharpur : चक्रधरपुर के युवक की सोनुआ में संदिग्ध अवस्था में मौत, रेल लाइन के किनारे मिला शव, अंतिम संस्कार करने की चल रही थी तैयारी</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">05/11/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Chaibasa : टायर फटने से अनियंत्रित होकर सड़क पर पलटी तेज रफ्तार पिकअप, सात घायल, पांच गंभीर, एक जमशेदपुर रेफर" href="https://newswing.com/high-speed-pickup-overturned-due-to-tire-burst-seven-injured-five-serious-one-jamshedpur-referee/435311/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/11/Picsart_22-11-05_17-21-10-488-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Chaibasa : टायर फटने से अनियंत्रित होकर सड़क पर पलटी तेज रफ्तार पिकअप, सात घायल, पांच गंभीर, एक जमशेदपुर रेफर" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/high-speed-pickup-overturned-due-to-tire-burst-seven-injured-five-serious-one-jamshedpur-referee/435311/">Chaibasa : टायर फटने से अनियंत्रित होकर सड़क पर पलटी तेज रफ्तार पिकअप, सात घायल, पांच गंभीर, एक जमशेदपुर रेफर</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">05/11/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			<div class="stream-item stream-item-below-post-comments"></div>
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="custom_html-9" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Twitter</div></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="700" data-height="400" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-82" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://newswing.com/wp-content/uploads/2022/10/IMG-20221022-WA0011-630x1024.jpg" alt="" class="wp-image-432952" width="548" height="890" srcset="https://newswing.com/wp-content/uploads/2022/10/IMG-20221022-WA0011-630x1024.jpg 630w, https://newswing.com/wp-content/uploads/2022/10/IMG-20221022-WA0011-184x300.jpg 184w, https://newswing.com/wp-content/uploads/2022/10/IMG-20221022-WA0011-768x1249.jpg 768w, https://newswing.com/wp-content/uploads/2022/10/IMG-20221022-WA0011.jpg 787w" sizes="(max-width: 548px) 100vw, 548px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-78" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://newswing.com/wp-content/uploads/2022/11/IMG-20221103-WA0017-723x1024.jpg" alt="" class="wp-image-434814" width="620" height="878" srcset="https://newswing.com/wp-content/uploads/2022/11/IMG-20221103-WA0017-723x1024.jpg 723w, https://newswing.com/wp-content/uploads/2022/11/IMG-20221103-WA0017-212x300.jpg 212w, https://newswing.com/wp-content/uploads/2022/11/IMG-20221103-WA0017-768x1087.jpg 768w, https://newswing.com/wp-content/uploads/2022/11/IMG-20221103-WA0017.jpg 904w" sizes="(max-width: 620px) 100vw, 620px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-62" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="736" height="1024" src="https://newswing.com/wp-content/uploads/2022/09/IMG-20220930-WA0015-736x1024.jpg" alt="" class="wp-image-428475" srcset="https://newswing.com/wp-content/uploads/2022/09/IMG-20220930-WA0015-736x1024.jpg 736w, https://newswing.com/wp-content/uploads/2022/09/IMG-20220930-WA0015-216x300.jpg 216w, https://newswing.com/wp-content/uploads/2022/09/IMG-20220930-WA0015-768x1069.jpg 768w, https://newswing.com/wp-content/uploads/2022/09/IMG-20220930-WA0015.jpg 920w" sizes="(max-width: 736px) 100vw, 736px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-8" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-746x1024.jpeg" alt="" class="wp-image-407985" width="510" height="700" srcset="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-746x1024.jpeg 746w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-218x300.jpeg 218w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-768x1055.jpeg 768w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1.jpeg 932w" sizes="(max-width: 510px) 100vw, 510px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-84" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="1024" height="785" src="https://newswing.com/wp-content/uploads/2022/10/IMG_20221022_164415-1024x785.jpg" alt="" class="wp-image-432953" srcset="https://newswing.com/wp-content/uploads/2022/10/IMG_20221022_164415-1024x785.jpg 1024w, https://newswing.com/wp-content/uploads/2022/10/IMG_20221022_164415-300x230.jpg 300w, https://newswing.com/wp-content/uploads/2022/10/IMG_20221022_164415-768x589.jpg 768w, https://newswing.com/wp-content/uploads/2022/10/IMG_20221022_164415.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-85" class=" h-ni w-nt container-wrapper widget widget_block widget_text">
<p></p>
<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /--><div class="stream-item stream-item-above-footer"></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li>
<li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li>
<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li>
<li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li>
</ul></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=435385" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%87%E0%A4%B8%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%AB%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A8%20%E0%A4%B8%E0%A5%87%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%AA%E0%A4%B0%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B0%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%81%E0%A4%A4%E0%A4%BE%E0%A4%88%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A4%BE%E0%A4%82%E0%A4%A6%E0%A5%80&#038;url=https://newswing.com/?p=435385" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%87%E0%A4%B8%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%AB%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A8%20%E0%A4%B8%E0%A5%87%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%AA%E0%A4%B0%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B0%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%81%E0%A4%A4%E0%A4%BE%E0%A4%88%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A4%BE%E0%A4%82%E0%A4%A6%E0%A5%80%20https://newswing.com/?p=435385" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=435385&text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%87%E0%A4%B8%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%AB%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A8%20%E0%A4%B8%E0%A5%87%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%AA%E0%A4%B0%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B0%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%81%E0%A4%A4%E0%A4%BE%E0%A4%88%20%E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A4%BE%E0%A4%82%E0%A4%A6%E0%A5%80" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://newswing.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="custom_html-6" class="widget_text  h-ni w-nt container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><img src=" https://newswing.com/wp-content/uploads/2021/09/545eda55-07b3-49de-bc4f-5e8b3c4f9886.jpg" alt="Tweet">
<a class="twitter-timeline" 
href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_3', [[320, 100], [300, 250], [320, 50], [336, 280]], 'div-gpt-ad-1666860146561-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- /21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_3 -->
<div id='div-gpt-ad-1666860146561-0' style='min-width: 300px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1666860146561-0'); });
</script>
</div></div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_1', [[320, 100], [320, 50], [336, 280], [300, 250]], 'div-gpt-ad-1666860210305-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /21857590943,22677312591/adsviktory_newswing.com/adsviktory_newswing.com_300x250_1 -->
<div id='div-gpt-ad-1666860210305-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1666860210305-0'); });
  </script>
</div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://newswing.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://newswing.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://newswing.com/wp-admin/admin-ajax.php",
					data : "postviews_id=435385&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/back_better-adsmanager/js/bam.min.js?ver=6.0.3' id='better-bam-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>
				WebFontConfig ={
					google:{
						families: [ 'Roboto:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html><!-- WP Fastest Cache file was created in 9.2262940406799 seconds, on 05-11-22 22:04:34 -->