<!DOCTYPE html><html lang="en-GB" class="" data-skin="light"><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://newswing.com/xmlrpc.php" /><title>श्रीदेवी की दोनों बेटियों खुशी और जाह्नवी के नाम रखे गये थे इन फिल्मों से प्रेरित होकर &#8211; NEWSWING</title><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?44dcc' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?44dcc' type='text/css' media='all' /></noscript><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-theme-css' href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?c90be' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-theme-css'  href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?c90be' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='dflip-icons-style-css' href='https://newswing.com/wp-content/litespeed/cssjs/0d2a8.css?e8c78' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='dflip-icons-style-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0d2a8.css?e8c78' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='dflip-style-css' href='https://newswing.com/wp-content/litespeed/cssjs/a856c.css?df620' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='dflip-style-css'  href='https://newswing.com/wp-content/litespeed/cssjs/a856c.css?df620' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-base-css' href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?65e6e' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?65e6e' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-styles-css' href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?7bceb' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?7bceb' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-widgets-css' href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?50daf' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?50daf' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-helpers-css' href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?fadfb' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?fadfb' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-fontawesome5-css' href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?61b1b' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?61b1b' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-ilightbox-css' href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?9730f' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?9730f' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-shortcodes-css' href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?ef1d7' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?ef1d7' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-single-css' href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?21d89' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?21d89' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-print-css' href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?6a89f' type='text/css' media='print' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?6a89f' type='text/css' media='print' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-style-custom-css' href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?90f01' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?90f01' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='social-logos-css' href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?06ef6' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='social-logos-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?06ef6' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='jetpack_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?0566f' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?0566f' type='text/css' media='all' /></noscript> <script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/924a1.js?58152' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/281687" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel="canonical" href="https://newswing.com/sridevis-two-daughters-khushi-and-jhanvi-were-named-after-inspired-by-these-films/281687/" /><link rel='shortlink' href='https://newswing.com/?p=281687' /><link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fsridevis-two-daughters-khushi-and-jhanvi-were-named-after-inspired-by-these-films%2F281687%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fsridevis-two-daughters-khushi-and-jhanvi-were-named-after-inspired-by-these-films%2F281687%2F&#038;format=xml" /> <script id="feedify_webscript">var feedify = feedify || {};
			window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BDw4hG7HDqPGBm7CWVZqu6D41cwzgaU2Ce2RGYq1HRYrU8EomuecS5Fk896h1lViAV5IQEgjhRczBVYpuqYPTSc="};
			(function (window, document){
				function addScript( script_url ){
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = script_url;
					document.getElementsByTagName('head')[0].appendChild(s);
				}
				addScript('https://tpcf.feedify.net/uploads/settings/7f21374dfc8ed2d20022b89f250f6031.js?ts='+Math.random());
				addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
			})(window, document);</script> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta property="fb:pages" content="192677767501280" /> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /><meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" /> <script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'b7CUsT462M1nD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <link rel="dns-prefetch" href="//exmarketplace.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="preconnect" href="//cdn.exmarketplace.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script> <script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script> <script async src="https://cdn.exmarketplace.com/bidder/newswing/newswing.dfp.js"></script> <meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script data-cfasync="false">var dFlipLocation = "https://newswing.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?19cfb' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?19cfb' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='5.0.7-1628862632' href='https://newswing.com/wp-content/litespeed/cssjs/ab4bc.css?d57e1' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='5.0.7-1628862632' href='https://newswing.com/wp-content/litespeed/cssjs/ab4bc.css?d57e1' type='text/css' media='all' /></noscript><meta property="og:type" content="article" /><meta property="og:title" content="श्रीदेवी की दोनों बेटियों खुशी और जाह्नवी के नाम रखे गये थे इन फिल्मों से प्रेरित होकर" /><meta property="og:url" content="https://newswing.com/sridevis-two-daughters-khushi-and-jhanvi-were-named-after-inspired-by-these-films/281687/" /><meta property="og:description" content="Naveen Sharma Ranchi : मुझे श्रीदेवी चांदनी (89) फिल्में में पहली बार पसंद आईं. निर्माता निर्देशक यश चोपड़ा की इस सुपरहिट फिल्म में श्रीदेवी कमाल की लगी हैं. शोख व चंचल चांदनी का सौंदर्य सम्मोहित कर…" /><meta property="article:published_time" content="2021-08-13T13:50:26+00:00" /><meta property="article:modified_time" content="2021-08-13T13:50:26+00:00" /><meta property="og:site_name" content="NEWSWING" /><meta property="og:image" content="https://newswing.com/wp-content/uploads/2021/08/4-9.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="og:locale" content="en_GB" /><meta name="twitter:text:title" content="श्रीदेवी की दोनों बेटियों खुशी और जाह्नवी के नाम रखे गये थे इन फिल्मों से प्रेरित होकर" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2021/08/4-9.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><style type="text/css" id="wp-custom-css">.entry-content p {
    line-height: 1.7;
}
.single-post h1.entry-title {
    font-weight:600;
	font-size:30px;
	line-height: 1.2;

} 
}</style></head><body id="tie-body" class="post-template-default single single-post postid-281687 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="logo" class="image-logo">
<a title="NEWSWING" href="https://newswing.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
</picture>
</a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="https://play.google.com/store/apps/details?id=newswing.com" title="Download Our App">
<img src="https://newswing.com/wp-content/uploads/2021/01/google-play-badge-1.png" alt="Download Our App" width="-20" height="-20" />
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a><ul class="sub-menu menu-sub-content"><li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li><li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li><li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li><li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li><li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li><li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li><li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li><li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li><li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li><li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li></ul></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li><li id="menu-item-264554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264554"><a href="https://newswing.com/category/nwepaper/">NW Epaper</a></li><li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a><ul class="sub-menu menu-sub-content"><li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li><li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li><li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li><li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li><li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li></ul></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://newswing.com/">
<input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></li><li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Sidebar</span>
</a></li></ul></div></div></div></nav></div></header><div class="stream-item stream-item-below-header"><p style="margin-top:10px; margin-bottom:0; padding-bottom:0; text-align:center; line-height:0"><a target="_blank" href="https://feeds.feedburner.com/~r/newswinglive/~6/3"><img src="https://feeds.feedburner.com/newswinglive.3.gif" alt="NEWSWING" style="border:0"></a></p><p style="margin-top:5px; padding-top:0; font-size:x-small; text-align:center"><a href="https://feedburner.google.com/fb/a/headlineanimator/install?id=4evk8dtoa62do79sd3kgc1mhak&amp;w=3" onclick="window.open(this.href, 'haHowto', 'width=520,height=600,toolbar=no,address=no,resizable=yes,scrollbars'); return false" target="_blank">&uarr; Grab this Headline Animator</a></p></div><div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-52" href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></span><h1 class="post-title entry-title">श्रीदेवी की दोनों बेटियों खुशी और जाह्नवी के नाम रखे गये थे इन फिल्मों से प्रेरित होकर</h1><h2 class="entry-sub-title">जयंती पर विशेष</h2><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/rajeev/" class="author-name tie-icon" title="News Wing">News Wing</a></span>
<a href="/cdn-cgi/l/email-protection#e193808b8484978680898d8e95d8d8d8d8d8a1868c80888dcf828e8c" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">13/08/2021</span></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="400" src="https://newswing.com/wp-content/uploads/2021/08/4-9.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2021/08/4-9.jpg 600w, https://newswing.com/wp-content/uploads/2021/08/4-9-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="single-caption-text">
<span class="tie-icon-camera" aria-hidden="true"></span> स्केच ' प्रभात ठाकुर कला निर्देशक, बॉलीवुड</figcaption></figure></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=281687" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%A6%E0%A5%87%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A5%8B%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%AC%E0%A5%87%E0%A4%9F%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%96%E0%A5%81%E0%A4%B6%E0%A5%80%20%E0%A4%94%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%B9%E0%A5%8D%E0%A4%A8%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B0%E0%A4%96%E0%A5%87%20%E0%A4%97%E0%A4%AF%E0%A5%87%20%E0%A4%A5%E0%A5%87%20%E0%A4%87%E0%A4%A8%20%E0%A4%AB%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%AE%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%A4%20%E0%A4%B9%E0%A5%8B%E0%A4%95%E0%A4%B0&#038;url=https://newswing.com/?p=281687" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%A6%E0%A5%87%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A5%8B%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%AC%E0%A5%87%E0%A4%9F%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%96%E0%A5%81%E0%A4%B6%E0%A5%80%20%E0%A4%94%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%B9%E0%A5%8D%E0%A4%A8%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B0%E0%A4%96%E0%A5%87%20%E0%A4%97%E0%A4%AF%E0%A5%87%20%E0%A4%A5%E0%A5%87%20%E0%A4%87%E0%A4%A8%20%E0%A4%AB%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%AE%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%A4%20%E0%A4%B9%E0%A5%8B%E0%A4%95%E0%A4%B0%20https://newswing.com/?p=281687" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=281687&text=%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%A6%E0%A5%87%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A5%8B%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%AC%E0%A5%87%E0%A4%9F%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%96%E0%A5%81%E0%A4%B6%E0%A5%80%20%E0%A4%94%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%B9%E0%A5%8D%E0%A4%A8%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B0%E0%A4%96%E0%A5%87%20%E0%A4%97%E0%A4%AF%E0%A5%87%20%E0%A4%A5%E0%A5%87%20%E0%A4%87%E0%A4%A8%20%E0%A4%AB%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%AE%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%A4%20%E0%A4%B9%E0%A5%8B%E0%A4%95%E0%A4%B0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#437c303621292620377e660673660277660175660673660276667b07660673660277660173660673660276667b73660673660277660275660673660276667b74660673660277660176660673660276667b73667173660673660277667a76660673660276667b73667173660673660277660275660673660276667b0166067366027766027b660673660276667b01660673660277667b71667173660673660277660200660673660276667b74660673660277667a05660673660277660105660673660277660205660673660276667b01660673660277667b71667173660673660277667a75660673660276667b72660673660277660175660673660276667b73667173660673660277667a77660673660277660173667173660673660277667a0066067366027766010666067366027766017a660673660276667b0766067366027766027b660673660277660176660673660276667b73667173660673660277667a76660673660276667b7466717366067366027766027b660673660277660106660673660277660206667173660673660277660173660673660277667a75660673660276667b74667173660673660277667a74660673660277660205660673660276667b74667173660673660277660276660673660276667b74667173660673660277667b7466067366027766027b667173660673660277660201660673660277660105660673660277660171660673660276667b07660673660277660206660673660276667b01660673660277667b7166717366067366027766017b660673660276667b74667173660673660277660202660673660276667b07660673660277660173660673660276667b7466067366027766017366067366027766010566067366027766027766717366067366027766017a660673660276667b01660673660277667a76660673660277660173656073707b78212c273a7e2b37373330796c6c2d263430342a2d246d202c2e6c7c337e717b72757b74" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
</a></div></div><div class="entry-content entry clearfix"><p><strong>Naveen Sharma </strong></p><p><strong>Ranchi :</strong> मुझे श्रीदेवी चांदनी (89) फिल्में में पहली बार पसंद आईं. निर्माता निर्देशक यश चोपड़ा की इस सुपरहिट फिल्म में श्रीदेवी कमाल की लगी हैं. शोख व चंचल चांदनी का सौंदर्य सम्मोहित करनेवाला था. इसमें श्रीदेवी की बच्ची जैसी आवाज में गाया गीत चांदनी ओ मेरी चांदनी जबरदस्त हिट रहा था. वहीं मेरे हाथों में नौ नौ चूड़ियां गीत पर इन्होंने कमाल का नृत्य किया था. यह गीत एक समय में विवाह समारोह का लगभग अनिवार्य गीत बन गया था.</p><h3>ये लम्हे ये पल हम</h3><p>चांदनी के बाद यश चोपड़ा ने श्रीदेवी और अनिल कपूर को लेकर लम्हे फिल्म बनाई थी. ये फिल्म हालांकि फ्लाप हुई थी पर मुझे पसंद आई थी. इसकी कहानी थोड़ी अलग किस्म की थी.</p><p>इसमें नायक अनिल कपूर नायिका बनी श्रीदेवी को पसंद करते हैं लेकिन नायिका की शादी दूसरे व्यक्ति से होती है. नायिका की मौत हो जाती है और उनकी बेटी (श्रीदेवी ने ही ये भूमिका निभायी है) बड़ी होकर अपने से दोगुनी उम्र के नायक से ही प्रेम करने लगती है. ये कहानी लोगों के गले नहीं उतरी. श्रीदेवी और अनिल कपूर दोनों ने इसमें बेहतरीन अभिनय किया था.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><span class="stream-title">advt</span>
<a href="https://www.salujagold.com/?utm_source=https%3A%2F%2Fnewswing.com%2F&#038;utm_medium=banner&#038;utm_campaign=newswing_saluja&#038;utm_id=nwsaluja&#038;utm_term=saluja+gold+Newswing&#038;utm_content=banner" title="" target="_blank">
<img src="https://newswing.com/wp-content/uploads/2021/07/Banner-Ads-Online-250px-x-300pxChair-1-1.jpg" alt="" width="728" height="90" />
</a></div><p><img loading="lazy" class="aligncenter size-full wp-image-281690" src="https://newswing.com/wp-content/uploads/2021/08/3-24.jpg" alt="" width="600" height="400" srcset="https://newswing.com/wp-content/uploads/2021/08/3-24.jpg 600w, https://newswing.com/wp-content/uploads/2021/08/3-24-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p><p><strong>इसे भी पढ़ें :</strong><strong><a href="https://newswing.com/now-the-general-category-candidates-in-the-state-will-get-a-job-in-the-secretariat-only-after-passing-matriculation-from-jharkhand/281643/">अब राज्य में सामान्य वर्ग के अभ्यर्थियों को झारखंड से मैट्रिक-इंटर पास होने पर ही मिलेगी सचिवालय में नौकरी</a></strong></p><h3>हीरो से ज्यादा पैसे लेतीं थी</h3><p>श्रीदेवी ने अपने अभिनय के दम पर उस समय में वो जगह बनाई जो शायद उस वक्त किसी अभिनेत्री के लिए बॉलीवुड में बनाना बहुत ही मुश्किल था. यही वजह थी कि उस दौरान श्रीदेवी एक अभिनेता से अधिक फीस लेती थीं. नगीना फिल्म के लिए उन्होने ऋषि कपूर से अधिक फीस ली थी.</p><p><strong>इसे भी पढ़ें :<a href="https://newswing.com/ajitabh-bose-of-jamshedpur-wrote-the-first-biography-of-comedy-king-kapil-sharma-the-kapil-sharma-story/281676/">जमशेदपुर के अजिताभ बोस ने लिखी कॉमेडी किंग कपिल शर्मा की पहली बॉयोग्राफी “द कपिल शर्मा स्टोरी”</a></strong></p><h3>ऐ जिंदगी गले लगा ले</h3><p>श्रीदेवी ने दर्जनों हिट फिल्में दी हैं पर अभिनय के लिहाज से उनकी सबसे अच्छी फिल्म कमल हासन के साथ वाली सदमा थी. इसमें इन्होंने मंदबुद्धी युवती की भूमिका विश्वसनीय ढंग से निभाई थी.</p><p>श्रीदेवी की बड़ी बड़ी बोलती आंखों और बच्चों सी मासूमियत ने सदमा को उनकी सबसे बेहतरीन फिल्म बना दिया था. इसका एक गीत ऐ जिंदगी गले लगा ले अच्छा गाना है.<br />
बोनी कपूर की फिल्म मिस्टर इंडिया में भी श्रीदेवी जंची थीं.</p><p><strong>इसे भी पढ़ें :<a href="https://newswing.com/execute-all-complaints-in-a-week-mnrega-commissioner/281649/">एक सप्ताह में सभी शिकायतों का करें निष्पादनः मनरेगा आयुक्त</a></strong></p><h3>इंग्लिश विंग्लिश</h3><p>जुदाई फिल्म के बाद श्रीदेवी ने 15 साल ब्रेक लेकर बच्चों की देखभाल की. बच्चे थोड़े बड़े हुए तो श्रीदेवी ने अभिनय यात्रा की दूसरी पारी इंग्लिश विंग्लिश (2012) से शुरू की . ये बहुत अच्छी फिल्म थी. श्रीदेवी ने मच्योर अभिनय किया था. इस फिल्म को आस्कर के लिए नामांकित किया गया था.</p><p><strong>इसे भी पढ़ें :<a href="https://newswing.com/it-takes-no-time-for-congress-to-change-colours-pratul-shahdev/281668/">कांग्रेस को रंग बदलने में तनिक भी समय नहीं लगता: प्रतुल शाहदेव</a></strong></p><h3>Mom</h3><p>इससे उम्मीद बंधी की अब उनकी और भी अच्छी फिल्में देखने को मिलेंगे. इन्होंने निराश नहीं किया और mom (2017) जैसी लाजवाब फिल्म अंतिम तोहफे के रूप में दी. इसमें उनकी सौतेली बेटी से दुष्कर्म के बाद आत्महत्या कर लेती है.</p><p>इस पर एक साधारण शिक्षका का दोषियों से बदला लेनेवाली मां के रोल को उन्होंने यादगार बना दिया.एकदम सधा हुआ संवेदनशील अभिनय निभा कर वे दर्शकों के दिल पर हमेशा के लिए राज करने के लिए इस दुनिया को असमय ही अलविदा कह गईं.</p><p><strong>इसे भी पढ़ें :<a href="https://newswing.com/there-will-be-a-blast-in-the-world-of-internet-now-this-giant-company-is-coming-to-compete-with-reliance-jio/281625/">इंटरनेट की दुनिया में मचेगा धमाल! अब Reliance Jio को टक्कर देने आ रही ये दिग्गज कंपनी</a></strong></p><h3>जीवन यात्रा</h3><p>श्रीदेवी का जन्म 13 अगस्त 1963 को तमिलनाडु में हुआ था. श्रीदेवी का असली नाम अम्मा अयंगर अयप्पन था. उन्होंने अपने करियर की शुरुआत महज चार साल की उम्र में एक तमिल फिल्म कंधन करुणई से कर दी थी. उन्होंने बाल कलाकार के रूप में हिंदी की जूली फिल्म तथा तेलुगू, मलयालम फिल्मों में भी अभिनय किया था.</p><p>दक्षिण भारतीय फ़िल्मों में काम करने के बाद श्रीदेवी ने बड़े होने पर 1979 में बतौर मुख्य कलाकार फ़िल्म &#8216;सोलहवां सावन&#8217; से अपने हिंदी फ़िल्म करियर की शुरुआत की.</p><p><strong>इसे भी पढ़ें :<a href="https://newswing.com/big-news-the-government-has-increased-the-air-fare-drastically-know-how-much-fare-will-be-charged-in-which-flight/281628/">BIG NEWS : हवाई किराये में सरकार ने की भारी बढ़ोत्तरी, जाने किस उड़ान में लगेगा कितना किराया</a></strong></p><h3>पहले श्रीदेवी को ऑफर की गई थी बेटा फिल्म</h3><p>ऐसा कहा जाता है कि अनिल कपूर और माधुरी दीक्षित की सुपरहिट फिल्म &#8216;बेटा&#8217; सबसे पहले श्रीदेवी को ऑफर की गई थी, लेकिन इन्होंने यह कहते हुए इसे करने से इंकार कर दिया था कि वे अनिल के साथ कई सारी फिल्में कर चुकी हैं.</p><p>श्रीदेवी की दो बेटियां हैं खुशी और जाह्नवी. कहा जाता है अपनी दोनों बेटियों का नाम श्रीदेवी के पति बोनी कपूर की दो फिल्मों के देखने के बाद रखा था. इन फिल्मों का नाम &#8216;जुदाई&#8217; और &#8216;हमारा दिल आपके पास है.&#8217;</p><p><strong>इसे भी पढ़ें :</strong><strong><a href="https://newswing.com/now-only-the-main-examination-will-be-held-in-the-state-level-posts-personnel-department-has-implemented-new-rules/281638/">राज्य स्तरीय पदों में अब सिर्फ मुख्य परीक्षा होगी, कार्मिक विभाग ने नयी नियमावली लागू की</a></strong></p><h3>80 का दशक की सुपरस्टार</h3><p>80 का दशक हिंदी फ़िल्मों में हीरोइनों के लिहाज़ से श्रीदेवी का दशक कहा गया. जीतेंद्र और श्रीदेवी ने मिलकर एक के बाद एक करीब आधा दर्जन सुपरहिट जैसे हिम्मतवाला, तोहफ़ा, जस्टिस चौधरी और मवाली जैसी फ़िल्में दीं. इसके बाद चालबाज, नगीना, मिस्टर इंडिया जैसी कई हिट फिल्मों में काम किया.</p><p><img loading="lazy" class="aligncenter size-full wp-image-281689" src="https://newswing.com/wp-content/uploads/2021/08/2-164.jpg" alt="" width="600" height="400" srcset="https://newswing.com/wp-content/uploads/2021/08/2-164.jpg 600w, https://newswing.com/wp-content/uploads/2021/08/2-164-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p><p>श्रीदेवी ने फ़िल्मों में लंबी पारी खेली और &#8216;मॉम&#8217; उनकी 300वीं फ़िल्म थी. छह बार उन्हें फिल्म फेयर अवार्ड मिला. mom के लिए उन्हें सर्वश्रेष्ठ अभिनेत्री का पुरस्कार दिया गया. फ़िल्मों को उनके योगदान के लिए उन्हें पद्मश्री से नवाज़ा गया था.</p><p><strong>इसे भी पढ़ें :</strong><strong><a href="https://newswing.com/taliban-also-claimed-to-have-captured-logar-province-just-90-km-away-from-kabul/281616/">लोगार प्रांत पर भी कब्जा करने का दावा, काबुल से बस 90 KM दूर पहुंचे तालिबान</a></strong></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-281687" class="share-twitter sd-button share-icon" href="https://newswing.com/sridevis-two-daughters-khushi-and-jhanvi-were-named-after-inspired-by-these-films/281687/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-281687" class="share-facebook sd-button share-icon" href="https://newswing.com/sridevis-two-daughters-khushi-and-jhanvi-were-named-after-inspired-by-these-films/281687/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-281687-611678aaea29d' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=281687&amp;origin=newswing.com&amp;obj_id=150666777-281687-611678aaea29d' data-name='like-post-frame-150666777-281687-611678aaea29d'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/rajeev/" class="author-name tie-icon" title="News Wing">News Wing</a></span>
<a href="/cdn-cgi/l/email-protection#4331222926263524222b2f2c377a7a7a7a7a03242e222a2f6d202c2e" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">13/08/2021</span></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=281687" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%A6%E0%A5%87%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A5%8B%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%AC%E0%A5%87%E0%A4%9F%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%96%E0%A5%81%E0%A4%B6%E0%A5%80%20%E0%A4%94%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%B9%E0%A5%8D%E0%A4%A8%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B0%E0%A4%96%E0%A5%87%20%E0%A4%97%E0%A4%AF%E0%A5%87%20%E0%A4%A5%E0%A5%87%20%E0%A4%87%E0%A4%A8%20%E0%A4%AB%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%AE%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%A4%20%E0%A4%B9%E0%A5%8B%E0%A4%95%E0%A4%B0&#038;url=https://newswing.com/?p=281687" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%A6%E0%A5%87%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A5%8B%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%AC%E0%A5%87%E0%A4%9F%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%96%E0%A5%81%E0%A4%B6%E0%A5%80%20%E0%A4%94%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%B9%E0%A5%8D%E0%A4%A8%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B0%E0%A4%96%E0%A5%87%20%E0%A4%97%E0%A4%AF%E0%A5%87%20%E0%A4%A5%E0%A5%87%20%E0%A4%87%E0%A4%A8%20%E0%A4%AB%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%AE%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%A4%20%E0%A4%B9%E0%A5%8B%E0%A4%95%E0%A4%B0%20https://newswing.com/?p=281687" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=281687&text=%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%A6%E0%A5%87%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A5%8B%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%AC%E0%A5%87%E0%A4%9F%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%96%E0%A5%81%E0%A4%B6%E0%A5%80%20%E0%A4%94%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%B9%E0%A5%8D%E0%A4%A8%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B0%E0%A4%96%E0%A5%87%20%E0%A4%97%E0%A4%AF%E0%A5%87%20%E0%A4%A5%E0%A5%87%20%E0%A4%87%E0%A4%A8%20%E0%A4%AB%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%AE%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%A4%20%E0%A4%B9%E0%A5%8B%E0%A4%95%E0%A4%B0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#e7d89492858d828493dac2a2d7c2a6d3c2a5d1c2a2d7c2a6d2c2dfa3c2a2d7c2a6d3c2a5d7c2a2d7c2a6d2c2dfd7c2a2d7c2a6d3c2a6d1c2a2d7c2a6d2c2dfd0c2a2d7c2a6d3c2a5d2c2a2d7c2a6d2c2dfd7c2d5d7c2a2d7c2a6d3c2ded2c2a2d7c2a6d2c2dfd7c2d5d7c2a2d7c2a6d3c2a6d1c2a2d7c2a6d2c2dfa5c2a2d7c2a6d3c2a6dfc2a2d7c2a6d2c2dfa5c2a2d7c2a6d3c2dfd5c2d5d7c2a2d7c2a6d3c2a6a4c2a2d7c2a6d2c2dfd0c2a2d7c2a6d3c2dea1c2a2d7c2a6d3c2a5a1c2a2d7c2a6d3c2a6a1c2a2d7c2a6d2c2dfa5c2a2d7c2a6d3c2dfd5c2d5d7c2a2d7c2a6d3c2ded1c2a2d7c2a6d2c2dfd6c2a2d7c2a6d3c2a5d1c2a2d7c2a6d2c2dfd7c2d5d7c2a2d7c2a6d3c2ded3c2a2d7c2a6d3c2a5d7c2d5d7c2a2d7c2a6d3c2dea4c2a2d7c2a6d3c2a5a2c2a2d7c2a6d3c2a5dec2a2d7c2a6d2c2dfa3c2a2d7c2a6d3c2a6dfc2a2d7c2a6d3c2a5d2c2a2d7c2a6d2c2dfd7c2d5d7c2a2d7c2a6d3c2ded2c2a2d7c2a6d2c2dfd0c2d5d7c2a2d7c2a6d3c2a6dfc2a2d7c2a6d3c2a5a2c2a2d7c2a6d3c2a6a2c2d5d7c2a2d7c2a6d3c2a5d7c2a2d7c2a6d3c2ded1c2a2d7c2a6d2c2dfd0c2d5d7c2a2d7c2a6d3c2ded0c2a2d7c2a6d3c2a6a1c2a2d7c2a6d2c2dfd0c2d5d7c2a2d7c2a6d3c2a6d2c2a2d7c2a6d2c2dfd0c2d5d7c2a2d7c2a6d3c2dfd0c2a2d7c2a6d3c2a6dfc2d5d7c2a2d7c2a6d3c2a6a5c2a2d7c2a6d3c2a5a1c2a2d7c2a6d3c2a5d5c2a2d7c2a6d2c2dfa3c2a2d7c2a6d3c2a6a2c2a2d7c2a6d2c2dfa5c2a2d7c2a6d3c2dfd5c2d5d7c2a2d7c2a6d3c2a5dfc2a2d7c2a6d2c2dfd0c2d5d7c2a2d7c2a6d3c2a6a6c2a2d7c2a6d2c2dfa3c2a2d7c2a6d3c2a5d7c2a2d7c2a6d2c2dfd0c2a2d7c2a6d3c2a5d7c2a2d7c2a6d3c2a5a1c2a2d7c2a6d3c2a6d3c2d5d7c2a2d7c2a6d3c2a5dec2a2d7c2a6d2c2dfa5c2a2d7c2a6d3c2ded2c2a2d7c2a6d3c2a5d7c1c4d7d4dfdc8588839eda8f93939794ddc8c889829094908e8980c984888ac8d897dad5dfd6d1dfd0" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
</a></div></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links "><div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=281687" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%A6%E0%A5%87%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A5%8B%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%AC%E0%A5%87%E0%A4%9F%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%96%E0%A5%81%E0%A4%B6%E0%A5%80%20%E0%A4%94%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%B9%E0%A5%8D%E0%A4%A8%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B0%E0%A4%96%E0%A5%87%20%E0%A4%97%E0%A4%AF%E0%A5%87%20%E0%A4%A5%E0%A5%87%20%E0%A4%87%E0%A4%A8%20%E0%A4%AB%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%AE%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%A4%20%E0%A4%B9%E0%A5%8B%E0%A4%95%E0%A4%B0&#038;url=https://newswing.com/?p=281687" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%A6%E0%A5%87%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A5%8B%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%AC%E0%A5%87%E0%A4%9F%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%96%E0%A5%81%E0%A4%B6%E0%A5%80%20%E0%A4%94%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%B9%E0%A5%8D%E0%A4%A8%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B0%E0%A4%96%E0%A5%87%20%E0%A4%97%E0%A4%AF%E0%A5%87%20%E0%A4%A5%E0%A5%87%20%E0%A4%87%E0%A4%A8%20%E0%A4%AB%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%AE%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%A4%20%E0%A4%B9%E0%A5%8B%E0%A4%95%E0%A4%B0%20https://newswing.com/?p=281687" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=281687&text=%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%A6%E0%A5%87%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A5%8B%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%AC%E0%A5%87%E0%A4%9F%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%96%E0%A5%81%E0%A4%B6%E0%A5%80%20%E0%A4%94%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%B9%E0%A5%8D%E0%A4%A8%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B0%E0%A4%96%E0%A5%87%20%E0%A4%97%E0%A4%AF%E0%A5%87%20%E0%A4%A5%E0%A5%87%20%E0%A4%87%E0%A4%A8%20%E0%A4%AB%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%AE%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%A4%20%E0%A4%B9%E0%A5%8B%E0%A4%95%E0%A4%B0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe6fe9eebfe9aeffe99edfe9eebfe9aeefee39ffe9eebfe9aeffe99ebfe9eebfe9aeefee3ebfe9eebfe9aeffe9aedfe9eebfe9aeefee3ecfe9eebfe9aeffe99eefe9eebfe9aeefee3ebfee9ebfe9eebfe9aeffee2eefe9eebfe9aeefee3ebfee9ebfe9eebfe9aeffe9aedfe9eebfe9aeefee399fe9eebfe9aeffe9ae3fe9eebfe9aeefee399fe9eebfe9aeffee3e9fee9ebfe9eebfe9aeffe9a98fe9eebfe9aeefee3ecfe9eebfe9aeffee29dfe9eebfe9aeffe999dfe9eebfe9aeffe9a9dfe9eebfe9aeefee399fe9eebfe9aeffee3e9fee9ebfe9eebfe9aeffee2edfe9eebfe9aeefee3eafe9eebfe9aeffe99edfe9eebfe9aeefee3ebfee9ebfe9eebfe9aeffee2effe9eebfe9aeffe99ebfee9ebfe9eebfe9aeffee298fe9eebfe9aeffe999efe9eebfe9aeffe99e2fe9eebfe9aeefee39ffe9eebfe9aeffe9ae3fe9eebfe9aeffe99eefe9eebfe9aeefee3ebfee9ebfe9eebfe9aeffee2eefe9eebfe9aeefee3ecfee9ebfe9eebfe9aeffe9ae3fe9eebfe9aeffe999efe9eebfe9aeffe9a9efee9ebfe9eebfe9aeffe99ebfe9eebfe9aeffee2edfe9eebfe9aeefee3ecfee9ebfe9eebfe9aeffee2ecfe9eebfe9aeffe9a9dfe9eebfe9aeefee3ecfee9ebfe9eebfe9aeffe9aeefe9eebfe9aeefee3ecfee9ebfe9eebfe9aeffee3ecfe9eebfe9aeffe9ae3fee9ebfe9eebfe9aeffe9a99fe9eebfe9aeffe999dfe9eebfe9aeffe99e9fe9eebfe9aeefee39ffe9eebfe9aeffe9a9efe9eebfe9aeefee399fe9eebfe9aeffee3e9fee9ebfe9eebfe9aeffe99e3fe9eebfe9aeefee3ecfee9ebfe9eebfe9aeffe9a9afe9eebfe9aeefee39ffe9eebfe9aeffe99ebfe9eebfe9aeefee3ecfe9eebfe9aeffe99ebfe9eebfe9aeffe999dfe9eebfe9aeffe9aeffee9ebfe9eebfe9aeffe99e2fe9eebfe9aeefee399fe9eebfe9aeffee2eefe9eebfe9aeffe99ebfdf8ebe8e3e0b9b4bfa2e6b3afafaba8e1f4f4b5beaca8acb2b5bcf5b8b4b6f4e4abe6e9e3eaede3ec" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div></article><div class="post-components"><div class="about-author container-wrapper about-author-44"><div class="author-info"><h3 class="author-name"><a href="https://newswing.com/author/rajeev/">News Wing</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/08/1-386.jpg)" class="slide slide-id-281676 tie-slide-1 tie-standard">
<a href="https://newswing.com/ajitabh-bose-of-jamshedpur-wrote-the-first-biography-of-comedy-king-kapil-sharma-the-kapil-sharma-story/281676/" class="all-over-thumb-link" aria-label="जमशेदपुर के अजिताभ बोस ने लिखी कॉमेडी किंग कपिल शर्मा की पहली बॉयोग्राफी &#8220;द कपिल शर्मा स्टोरी&#8221;"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-52" href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">13/08/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/ajitabh-bose-of-jamshedpur-wrote-the-first-biography-of-comedy-king-kapil-sharma-the-kapil-sharma-story/281676/">जमशेदपुर के अजिताभ बोस ने लिखी कॉमेडी किंग कपिल शर्मा की पहली बॉयोग्राफी &#8220;द कपिल शर्मा स्टोरी&#8221;</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/08/54.jpg)" class="slide slide-id-281554 tie-slide-2 tie-standard">
<a href="https://newswing.com/akshay-kumar-and-vaani-kapoor-starrer-bellbottom-will-come-out-in-bollywood-watch-trailer/281554/" class="all-over-thumb-link" aria-label="अक्षय कुमार और वाणी कपूर स्टारर बेलबॉटम से बॉलीवुड में आयेगी बहार, देखें ट्रेलर"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-52" href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">13/08/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/akshay-kumar-and-vaani-kapoor-starrer-bellbottom-will-come-out-in-bollywood-watch-trailer/281554/">अक्षय कुमार और वाणी कपूर स्टारर बेलबॉटम से बॉलीवुड में आयेगी बहार, देखें ट्रेलर</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/08/65-1.jpg)" class="slide slide-id-281222 tie-slide-3 tie-standard">
<a href="https://newswing.com/amitabh-bachchan-shared-special-video-of-khaike-paan-banaras-wala-wrote-what-did-you-do-what-happened/281222/" class="all-over-thumb-link" aria-label="अमिताभ बच्चन ने शेयर किया खईके पान बनारस वाला का स्पेशल VIDEO, लिखा, &#8216;किया था क्या , क्या हो गया"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-52" href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">12/08/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/amitabh-bachchan-shared-special-video-of-khaike-paan-banaras-wala-wrote-what-did-you-do-what-happened/281222/">अमिताभ बच्चन ने शेयर किया खईके पान बनारस वाला का स्पेशल VIDEO, लिखा, &#8216;किया था क्या , क्या हो गया</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/08/14-2.jpg)" class="slide slide-id-281206 tie-slide-4 tie-standard">
<a href="https://newswing.com/late-actor-anupam-shyams-brother-made-big-allegations-against-aamir-khan-said-promised-help-but-did-not-pick-up-the-phone/281206/" class="all-over-thumb-link" aria-label="दिवंगत एक्टर अनुपम श्याम के भाई ने आमिर खान पर लगाया बड़ा आरोप, कहा- मदद का वादा किया लेकिन नहीं उठाया फोन"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-52" href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">12/08/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/late-actor-anupam-shyams-brother-made-big-allegations-against-aamir-khan-said-promised-help-but-did-not-pick-up-the-phone/281206/">दिवंगत एक्टर अनुपम श्याम के भाई ने आमिर खान पर लगाया बड़ा आरोप, कहा- मदद का वादा किया लेकिन नहीं उठाया फोन</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/08/1-279.jpg)" class="slide slide-id-280600 tie-slide-5 tie-standard">
<a href="https://newswing.com/bollywood-actress-kareena-kapoor-khan-and-saif-alis-second-sons-name-revealed-know-what-to-name/280600/" class="all-over-thumb-link" aria-label="बॉलीवुड एक्ट्रेस करीना कपूर खान और सैफ अली के दूसरे बेटे के नाम का हुआ खुलासा, जाने क्या रखा नाम"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-52" href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">10/08/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/bollywood-actress-kareena-kapoor-khan-and-saif-alis-second-sons-name-revealed-know-what-to-name/280600/">बॉलीवुड एक्ट्रेस करीना कपूर खान और सैफ अली के दूसरे बेटे के नाम का हुआ खुलासा, जाने क्या रखा नाम</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/08/6-5.jpg)" class="slide slide-id-280505 tie-slide-6 tie-standard">
<a href="https://newswing.com/captain-cool-ms-dhoni-will-soon-be-seen-in-a-new-role-wife-sakshi-gave-a-hint/280505/" class="all-over-thumb-link" aria-label="कैप्टेन कूल MS Dhoni जल्द ही नजर आयेंगे नये रोल में, पत्नी साक्षी ने दिया हिंट"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-52" href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">10/08/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/captain-cool-ms-dhoni-will-soon-be-seen-in-a-new-role-wife-sakshi-gave-a-hint/280505/">कैप्टेन कूल MS Dhoni जल्द ही नजर आयेंगे नये रोल में, पत्नी साक्षी ने दिया हिंट</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/08/Sonu-Sood.jpg)" class="slide slide-id-280208 tie-slide-1 tie-standard">
<a href="https://newswing.com/actor-sonu-soods-new-song-saath-kya-nibhaoge-created-a-buzz-watch-video/280208/" class="all-over-thumb-link" aria-label="एक्टर सोनू सूद के नये गाने साथ क्या निभाओगे ने मचाई धूम, देखें VIDEO"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-52" href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">09/08/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/actor-sonu-soods-new-song-saath-kya-nibhaoge-created-a-buzz-watch-video/280208/">एक्टर सोनू सूद के नये गाने साथ क्या निभाओगे ने मचाई धूम, देखें VIDEO</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/08/sajjan.jpg)" class="slide slide-id-280126 tie-slide-2 tie-standard">
<a href="https://newswing.com/anupam-shyam-thakur-sajjan-singh-of-pratigya-is-no-more-died-at-the-age-of-63-due-to-organ-failure/280126/" class="all-over-thumb-link" aria-label="नहीं रहे प्रतिज्ञा के &#8216;ठाकुर सज्जन सिंह&#8217; अनुपम श्याम, ऑर्गन फेलियर से 63 साल की उम्र में निधन"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-52" href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">09/08/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/anupam-shyam-thakur-sajjan-singh-of-pratigya-is-no-more-died-at-the-age-of-63-due-to-organ-failure/280126/">नहीं रहे प्रतिज्ञा के &#8216;ठाकुर सज्जन सिंह&#8217; अनुपम श्याम, ऑर्गन फेलियर से 63 साल की उम्र में निधन</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/08/88.jpg)" class="slide slide-id-279628 tie-slide-3 tie-standard">
<a href="https://newswing.com/threatening-to-blow-up-3-railway-stations-including-big-bs-bungalow-2-people-detained/279628/" class="all-over-thumb-link" aria-label="BIG B के बंगले सहित 3 रेलवे स्टेशनों को बम से उड़ाने की धमकी , 2 लोग हिरासत में"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/08/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/threatening-to-blow-up-3-railway-stations-including-big-bs-bungalow-2-people-detained/279628/">BIG B के बंगले सहित 3 रेलवे स्टेशनों को बम से उड़ाने की धमकी , 2 लोग हिरासत में</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/08/1-165.jpg)" class="slide slide-id-279429 tie-slide-4 tie-standard">
<a href="https://newswing.com/music-director-vishal-bhardwaj-a-worthy-disciple-of-guru-gulzar/279429/" class="all-over-thumb-link" aria-label="गुरु गुलजार के योग्य शिष्य म्यूजिक डायरेक्टर विशाल भारद्वाज"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-52" href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">06/08/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/music-director-vishal-bhardwaj-a-worthy-disciple-of-guru-gulzar/279429/">गुरु गुलजार के योग्य शिष्य म्यूजिक डायरेक्टर विशाल भारद्वाज</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">13/08/2021</span></div><h3 class="thumb-title">जमशेदपुर के अजिताभ बोस ने लिखी कॉमेडी किंग कपिल शर्मा की पहली बॉयोग्राफी &#8220;द कपिल शर्मा स्टोरी&#8221;</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">13/08/2021</span></div><h3 class="thumb-title">अक्षय कुमार और वाणी कपूर स्टारर बेलबॉटम से बॉलीवुड में आयेगी बहार, देखें ट्रेलर</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">12/08/2021</span></div><h3 class="thumb-title">अमिताभ बच्चन ने शेयर किया खईके पान बनारस वाला का स्पेशल VIDEO, लिखा, &#8216;किया था क्या , क्या हो गया</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">12/08/2021</span></div><h3 class="thumb-title">दिवंगत एक्टर अनुपम श्याम के भाई ने आमिर खान पर लगाया बड़ा आरोप, कहा- मदद का वादा किया लेकिन नहीं उठाया फोन</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">10/08/2021</span></div><h3 class="thumb-title">बॉलीवुड एक्ट्रेस करीना कपूर खान और सैफ अली के दूसरे बेटे के नाम का हुआ खुलासा, जाने क्या रखा नाम</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">10/08/2021</span></div><h3 class="thumb-title">कैप्टेन कूल MS Dhoni जल्द ही नजर आयेंगे नये रोल में, पत्नी साक्षी ने दिया हिंट</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">09/08/2021</span></div><h3 class="thumb-title">एक्टर सोनू सूद के नये गाने साथ क्या निभाओगे ने मचाई धूम, देखें VIDEO</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">09/08/2021</span></div><h3 class="thumb-title">नहीं रहे प्रतिज्ञा के &#8216;ठाकुर सज्जन सिंह&#8217; अनुपम श्याम, ऑर्गन फेलियर से 63 साल की उम्र में निधन</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">07/08/2021</span></div><h3 class="thumb-title">BIG B के बंगले सहित 3 रेलवे स्टेशनों को बम से उड़ाने की धमकी , 2 लोग हिरासत में</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">06/08/2021</span></div><h3 class="thumb-title">गुरु गुलजार के योग्य शिष्य म्यूजिक डायरेक्टर विशाल भारद्वाज</h3></div></div></div></div></div></div></div></div></section></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://newswing.com/koderma-indefinite-hunger-strike-of-workers-in-ktps/281683/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/08/1-388-390x220.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/koderma-indefinite-hunger-strike-of-workers-in-ktps/281683/" rel="prev"><h3 class="post-title">कोडरमा : केटीपीएस में मजदूरों का अनिश्चितकालीन भूख हड़ताल</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="कोडरमा : केटीपीएस में मजदूरों का अनिश्चितकालीन भूख हड़ताल" href="https://newswing.com/koderma-indefinite-hunger-strike-of-workers-in-ktps/281683/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/08/1-388-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of कोडरमा : केटीपीएस में मजदूरों का अनिश्चितकालीन भूख हड़ताल" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/koderma-indefinite-hunger-strike-of-workers-in-ktps/281683/">कोडरमा : केटीपीएस में मजदूरों का अनिश्चितकालीन भूख हड़ताल</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">13/08/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="बोकारो में डूबे जिस बच्चे का पुतला बनाकर किया गया दाह संस्कार, उसका शव सिंदरी में मिला" href="https://newswing.com/the-child-who-drowned-in-bokaro-was-cremated-by-making-an-effigy-his-body-was-found-in-sindri/281677/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/08/2-163-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of बोकारो में डूबे जिस बच्चे का पुतला बनाकर किया गया दाह संस्कार, उसका शव सिंदरी में मिला" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/the-child-who-drowned-in-bokaro-was-cremated-by-making-an-effigy-his-body-was-found-in-sindri/281677/">बोकारो में डूबे जिस बच्चे का पुतला बनाकर किया गया दाह संस्कार, उसका शव सिंदरी में मिला</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">13/08/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="दिल्ली में बच्ची के साथ हुए दुष्कर्म और हत्या के खिलाफ निकला विरोध मार्च" href="https://newswing.com/protest-march-against-rape-and-murder-of-girl-child-in-delhi/281680/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/08/1-387-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of दिल्ली में बच्ची के साथ हुए दुष्कर्म और हत्या के खिलाफ निकला विरोध मार्च" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/protest-march-against-rape-and-murder-of-girl-child-in-delhi/281680/">दिल्ली में बच्ची के साथ हुए दुष्कर्म और हत्या के खिलाफ निकला विरोध मार्च</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">13/08/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="लालपुर में लगी आग, कोई हताहत नहीं" href="https://newswing.com/fire-in-lalpur-no-casualties/281672/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/08/2-162-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of लालपुर में लगी आग, कोई हताहत नहीं" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/fire-in-lalpur-no-casualties/281672/">लालपुर में लगी आग, कोई हताहत नहीं</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">13/08/2021</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="custom_html-5" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Feed</div></div><div class="textwidget custom-html-widget"><p style="margin-top:10px; margin-bottom:0; padding-bottom:0; text-align:center; line-height:0"><a target="_blank" href="https://feeds.feedburner.com/~r/newswinglive/~6/3" rel="noopener"><img src="https://feeds.feedburner.com/newswinglive.3.gif" alt="NEWSWING" style="border:0"></a></p><p style="margin-top:5px; padding-top:0; font-size:x-small; text-align:center"><a href="https://feedburner.google.com/fb/a/headlineanimator/install?id=4evk8dtoa62do79sd3kgc1mhak&amp;w=3" onclick="window.open(this.href, 'haHowto', 'width=520,height=600,toolbar=no,address=no,resizable=yes,scrollbars'); return false" target="_blank" rel="noopener">&uarr; Grab this Headline Animator</a></p></div><div class="clearfix"></div></div><div id="text-html-widget-3" class=" h-ni w-t container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADVT</div></div><div><div class="gptslot" data-adunitid="7"></div></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><span class="stream-title">advt</span><div class="gptslot" data-adunitid="1"></div><div id="taboola-below-article-thumbnails"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></div></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=281687" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%A6%E0%A5%87%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A5%8B%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%AC%E0%A5%87%E0%A4%9F%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%96%E0%A5%81%E0%A4%B6%E0%A5%80%20%E0%A4%94%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%B9%E0%A5%8D%E0%A4%A8%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B0%E0%A4%96%E0%A5%87%20%E0%A4%97%E0%A4%AF%E0%A5%87%20%E0%A4%A5%E0%A5%87%20%E0%A4%87%E0%A4%A8%20%E0%A4%AB%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%AE%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%A4%20%E0%A4%B9%E0%A5%8B%E0%A4%95%E0%A4%B0&#038;url=https://newswing.com/?p=281687" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%A6%E0%A5%87%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A5%8B%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%AC%E0%A5%87%E0%A4%9F%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%96%E0%A5%81%E0%A4%B6%E0%A5%80%20%E0%A4%94%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%B9%E0%A5%8D%E0%A4%A8%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B0%E0%A4%96%E0%A5%87%20%E0%A4%97%E0%A4%AF%E0%A5%87%20%E0%A4%A5%E0%A5%87%20%E0%A4%87%E0%A4%A8%20%E0%A4%AB%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%AE%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%A4%20%E0%A4%B9%E0%A5%8B%E0%A4%95%E0%A4%B0%20https://newswing.com/?p=281687" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=281687&text=%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%A6%E0%A5%87%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%A6%E0%A5%8B%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%AC%E0%A5%87%E0%A4%9F%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82%20%E0%A4%96%E0%A5%81%E0%A4%B6%E0%A5%80%20%E0%A4%94%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%B9%E0%A5%8D%E0%A4%A8%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B0%E0%A4%96%E0%A5%87%20%E0%A4%97%E0%A4%AF%E0%A5%87%20%E0%A4%A5%E0%A5%87%20%E0%A4%87%E0%A4%A8%20%E0%A4%AB%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%AE%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%A4%20%E0%A4%B9%E0%A5%8B%E0%A4%95%E0%A4%B0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://newswing.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div><div id="mobile-menu" class=""></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul></ul></div></div><div id="slide-sidebar-widgets">
<div id="custom_html-3" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe for Mail</div></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="newswinglive" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener">Newswing</a></p></form></div><div class="clearfix"></div></div><div id="custom_html-4" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">advt</div></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4464267052229509" data-ad-slot="9714382577" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clearfix"></div></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div> <script id='better-bam-js-extra'>var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/sridevis-two-daughters-khushi-and-jhanvi-were-named-after-inspired-by-these-films\/281687\/":281687};</script> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"281687"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/c19c2.js?a53c7' id='better-post-views-cache-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/79440.js?733a6' id='dflip-script-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/1360c.js?ac869' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/94562.js?8dc43' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/67d90.js?68bd4' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/61eab.js?9d3ca' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/dbd32.js?b959b' id='tie-js-desktop-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a9f6e.js?b41fb' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/eec33.js?36944' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/d645c.js?a1625' id='wp-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/16a2b.js?c8bfa' id='postmessage-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/bb79e.js?5a56b' id='jetpack_resize-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/62327.js?24b8e' id='jetpack_likes_queuehandler-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a5f98.js?7a9e5' id='better-bam-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/83e24.js?08e75' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202132#ver=202132&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202132.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.3',blog:'150666777',post:'281687',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '281687' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> </body></html>

