<!DOCTYPE html><html lang="en-GB" class="" data-skin="light" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><style id="litespeed-ccss">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</style><script>!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://newswing.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <title>Special Story: कौन है जो जमशेदपुर को देश की पहली इलेक्ट्रिक सिटी बनाना चाहता है, जानि&#x200d;ए - NEWSWING</title><meta name="description" content="Jamshedpur: लोयोला के छात्र संदीप मुखर्जी ने देश में इलेक्ट्रिक वेहिकल के प्रोत्साहन में अहम भूमिका निभाई है. मुखर्जी भारत के पहले मल्टीब्रांड ईवी" /><link rel="canonical" href="https://newswing.com/special-story-who-wants-to-make-jamshedpur-the-first-electric-city-of-the-country-know/368271/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Special Story: कौन है जो जमशेदपुर को देश की पहली इलेक्ट्रिक सिटी बनाना चाहता है, जानि&#x200d;ए - NEWSWING" /><meta name="twitter:description" content="Jamshedpur: लोयोला के छात्र संदीप मुखर्जी ने देश में इलेक्ट्रिक वेहिकल के प्रोत्साहन में अहम भूमिका निभाई है. मुखर्जी भारत के पहले मल्टीब्रांड ईवी" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2022/04/b-live.jpeg" /><meta name="twitter:creator" content="@newswingnews" /><meta name="twitter:site" content="@newswingnews" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Rakesh" /><meta name="twitter:label2" content="Estimated reading time" /><meta name="twitter:data2" content="3 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><meta property="og:title" content="Special Story: कौन है जो जमशेदपुर को देश की पहली इलेक्ट्रिक सिटी बनाना चाहता है, जानि&#x200d;ए - NEWSWING" /><meta property="og:type" content="article" /><meta property="og:description" content="Jamshedpur: लोयोला के छात्र संदीप मुखर्जी ने देश में इलेक्ट्रिक वेहिकल के प्रोत्साहन में अहम भूमिका" /><meta property="og:url" content="https://newswing.com/special-story-who-wants-to-make-jamshedpur-the-first-electric-city-of-the-country-know/368271/" /><meta property="og:site_name" content="NEWSWING" /><meta property="og:image" content="https://newswing.com/wp-content/uploads/2022/04/b-live.jpeg" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://newswing.com/wp-content/litespeed/css/46b47cb1b2da7f96ef6510f1519735c4.css?ver=735c4' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/46b47cb1b2da7f96ef6510f1519735c4.css?ver=735c4' type='text/css' media='all' /></noscript><style id='wp-block-library-theme-inline-css' type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-base-css' href='https://newswing.com/wp-content/litespeed/css/8db5605819e6173906cb4a74f8ba393f.css?ver=a393f' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/8db5605819e6173906cb4a74f8ba393f.css?ver=a393f' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-styles-css' href='https://newswing.com/wp-content/litespeed/css/96334e8293b0af2e5f692a174f35f012.css?ver=5f012' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/96334e8293b0af2e5f692a174f35f012.css?ver=5f012' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-widgets-css' href='https://newswing.com/wp-content/litespeed/css/3549512e276a9eb14db86f63de88cf28.css?ver=8cf28' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/3549512e276a9eb14db86f63de88cf28.css?ver=8cf28' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-helpers-css' href='https://newswing.com/wp-content/litespeed/css/87db2897e117d086594ee43ba0edcec8.css?ver=dcec8' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/87db2897e117d086594ee43ba0edcec8.css?ver=dcec8' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-fontawesome5-css' href='https://newswing.com/wp-content/litespeed/css/cad795c6b93c214dd53aa5303c1a2993.css?ver=a2993' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/cad795c6b93c214dd53aa5303c1a2993.css?ver=a2993' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-ilightbox-css' href='https://newswing.com/wp-content/litespeed/css/5cccca62986a334781516fd939e4f93a.css?ver=4f93a' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/5cccca62986a334781516fd939e4f93a.css?ver=4f93a' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-single-css' href='https://newswing.com/wp-content/litespeed/css/4028a15bcbb81df973b093a2c0e09fc1.css?ver=09fc1' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/4028a15bcbb81df973b093a2c0e09fc1.css?ver=09fc1' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-print-css' href='https://newswing.com/wp-content/litespeed/css/8c7007d9ce54d839da466d94a273b673.css?ver=3b673' type='text/css' media='print' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/8c7007d9ce54d839da466d94a273b673.css?ver=3b673' type='text/css' media='print' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-style-custom-css' href='https://newswing.com/wp-content/litespeed/css/a7a58665440ce3ca57c1fba0281ed37a.css?ver=ed37a' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/a7a58665440ce3ca57c1fba0281ed37a.css?ver=ed37a' type='text/css' media='all' /></noscript> <script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/1fe8c2a35fbb4b5367d8e2861617fb37.js?ver=7fb37' id='jquery-migrate-js'></script> <script type='text/javascript' id='getkey_ajax-js-extra'>/*  */
var the_ajax_script = {"ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/e9e4521e03b6c20b825ae63c16f199f8.js?ver=199f8' id='getkey_ajax-js'></script> <link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/368271" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://newswing.com/?p=368271' /><link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fspecial-story-who-wants-to-make-jamshedpur-the-first-electric-city-of-the-country-know%2F368271%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fspecial-story-who-wants-to-make-jamshedpur-the-first-electric-city-of-the-country-know%2F368271%2F&#038;format=xml" /> <script id="feedify_webscript">var feedify = feedify || {};
				window.feedify_options={fedify_url:"https://feedify.net/"};
				(function (window, document){
					function addScript( script_url ){
						var s = document.createElement('script');
						s.type = 'text/javascript';
						s.src = script_url;
						document.getElementsByTagName('head')[0].appendChild(s);
					}
					addScript('https://cdn.feedify.net/getjs/feedbackembad-wordpress-min-1.0.js');
				})(window, document);</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:pages" content="192677767501280" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1131389207238818" crossorigin="anonymous"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><style type="text/css" id="wp-custom-css">.entry-content p {
    line-height: 1.7;
}
.single-post h1.entry-title {
    font-weight:600;
	font-size:30px;
	line-height: 1.2;

} 
}</style></head><body id="tie-body" class="post-template-default single single-post postid-368271 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <script async src="https://www.googletagmanager.com/gtag/js?id=G-75RS747ELJ"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-75RS747ELJ');</script> <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="logo" class="image-logo">
<a title="NEWSWING" href="https://newswing.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
</picture>
</a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="" title="">
<img src="https://newswing.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-15-at-1.25.59-PM.jpeg" alt="" width="1" height="1" />
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a><ul class="sub-menu menu-sub-content"><li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li><li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li><li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li><li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li><li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li><li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li><li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li><li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li><li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li><li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li></ul></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li><li id="menu-item-264554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264554"><a href="https://newswing.com/category/nwepaper/">NW Epaper</a></li><li id="menu-item-312358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312358"><a href="https://newswing.com/category/photo_story/">Photo Story</a></li><li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a><ul class="sub-menu menu-sub-content"><li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li><li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li><li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li><li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li><li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li></ul></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li><li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li><li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Sidebar</span>
</a></li><li class="random-post-icon menu-item custom-menu-link">
<a href="/special-story-who-wants-to-make-jamshedpur-the-first-electric-city-of-the-country-know/368271/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
<span class="tie-icon-random" aria-hidden="true"></span>
<span class="screen-reader-text">Random Article</span>
</a></li></ul></div></div></div></nav></div></header> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script> <div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-30" href="https://newswing.com/category/business/">Business</a><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a><a class="post-cat tie-cat-35" href="https://newswing.com/category/khas-khabar/">Khas-Khabar</a><a class="post-cat tie-cat-43" href="https://newswing.com/category/offbeat/">OFFBEAT</a></span><h1 class="post-title entry-title">Special Story: कौन है जो जमशेदपुर को देश की पहली इलेक्ट्रिक सिटी बनाना चाहता है, जानि&#x200d;ए</h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/ashok/" class="author-name tie-icon" title="Rakesh">Rakesh</a></span>
<a href="/cdn-cgi/l/email-protection#196b78727c6a71376e6b706d7c6b28597e74787075377a7674" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">11/04/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="400" src="https://newswing.com/wp-content/uploads/2022/04/b-live.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="https://newswing.com/wp-content/uploads/2022/04/b-live.jpeg 600w, https://newswing.com/wp-content/uploads/2022/04/b-live-300x200.jpeg 300w, https://newswing.com/wp-content/uploads/2022/04/b-live-150x100.jpeg 150w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=368271" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Special%20Story%3A%20%E0%A4%95%E0%A5%8C%E0%A4%A8%20%E0%A4%B9%E0%A5%88%20%E0%A4%9C%E0%A5%8B%20%E0%A4%9C%E0%A4%AE%E0%A4%B6%E0%A5%87%E0%A4%A6%E0%A4%AA%E0%A5%81%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%A6%E0%A5%87%E0%A4%B6%20%E0%A4%95%E0%A5%80%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%80%20%E0%A4%87%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%B8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%9A%E0%A4%BE%E0%A4%B9%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%88%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A4%BF%E2%80%8D%E0%A4%8F&#038;url=https://newswing.com/?p=368271" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Special%20Story%3A%20%E0%A4%95%E0%A5%8C%E0%A4%A8%20%E0%A4%B9%E0%A5%88%20%E0%A4%9C%E0%A5%8B%20%E0%A4%9C%E0%A4%AE%E0%A4%B6%E0%A5%87%E0%A4%A6%E0%A4%AA%E0%A5%81%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%A6%E0%A5%87%E0%A4%B6%20%E0%A4%95%E0%A5%80%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%80%20%E0%A4%87%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%B8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%9A%E0%A4%BE%E0%A4%B9%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%88%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A4%BF%E2%80%8D%E0%A4%8F%20https://newswing.com/?p=368271" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=368271&text=Special%20Story%3A%20%E0%A4%95%E0%A5%8C%E0%A4%A8%20%E0%A4%B9%E0%A5%88%20%E0%A4%9C%E0%A5%8B%20%E0%A4%9C%E0%A4%AE%E0%A4%B6%E0%A5%87%E0%A4%A6%E0%A4%AA%E0%A5%81%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%A6%E0%A5%87%E0%A4%B6%20%E0%A4%95%E0%A5%80%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%80%20%E0%A4%87%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%B8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%9A%E0%A4%BE%E0%A4%B9%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%88%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A4%BF%E2%80%8D%E0%A4%8F" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#615e1214030b0402155c3211040208000d44535132150e131844522044535144245144205544585444245144205444592244245144205544205944535144245144205544235844245144205444595944535144245144205544582244245144205444592344535144245144205544582244245144205544202444245144205544235744245144205444595644245144205544205744245144205544202044245144205444595044245144205544235144535144245144205544585444245144205444592344535144245144205544205744245144205444595644245144205544235744535144245144205544585444245144205444595144535144245144205544202044245144205544235844245144205544235344245144205444595144535144245144205544595644245144205544235344245144205444595644245144205544585444245144205444592544245144205544582744245144205444592544245144205544235144245144205544232744245144205544585444535144245144205544235944245144205544232744245144205544582744245144205444595144535144245144205544202244245144205544205944245144205544232444245144205544205944245144205544232444535144245144205544582044245144205544232444245144205544235844245144205544205544245144205544232444535144245144205544235844245144205444595944532244535144245144205544582244245144205544232444245144205544205944245144205544232744245344595144592544245144205544592747425152595a030e05185c09151511125b4e4e0f04161216080f064f020e0c4e5e115c525759535650" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div><div class="entry-content entry clearfix"><p>Jamshedpur: लोयोला के छात्र संदीप मुखर्जी ने देश में इलेक्ट्रिक वेहिकल के प्रोत्साहन में अहम भूमिका निभाई है. मुखर्जी भारत के पहले मल्टीब्रांड ईवी प्लेटफॉर्म बी लाइव के जरिए देश में इलेक्ट्रिकल वेहिकल का न केवल प्रोत्साहन कर रहे हैं बल्कि ग्राहकों को इसकी विशेषता भी बता रहे हैं. उन्होंने बी लाइव की स्थापना 2018 में की थी. संदीप हर भारतीय को ईवी के मालिक बनने में सक्षम बनाने की इच्छा रखते हैं और चार्जिंग स्टेशनों और इलेक्ट्रिक वाहनों की तैनाती के साथ जमशेदपुर जैसे शहर को एक इलेक्ट्रिक सिटी में बदलने की उम्मीद करते हैं.</p><p>कहते हैं-स्टील सिटी को देश का पहला इलेक्ट्रिक सिटी बनाने का सपना है. बकौल संदीप-मेरी कोशिश रहेगी कि जिस शहर में वे पले-बढ़े और पढ़ाई की, वह दुनिया के नक्शे पर इलेक्ट्रिक सिटी के रूप में जाना जाय. हमारी कोशिश सरकार के साथ ही जुस्को के साथ काम करने की है. बताते हैं-हर साल देश में केवल 2.15 करोड़ दो पहिया वाहन बिकते हैं. हम इसका 30 फीसदी भी इलेक्ट्रिक वाहन में कन्वर्ट कर पाते हैं तो हमारे लिए बड़ी उपलब्धि होगी. वैसे सरकार का 2030 तक मकसद 30 फीसदी वाहनों को इलेक्ट्रिक वाहनों में कन्वर्ट करना है.</p><p><strong>बिजनेस गोवा में मिला स्टार्ट अप ऑफ द ईयर अवार्ड </strong><br />
बी लाइव को हाल ही में बिजनेस गोवा की ओर से गोवा में आयोजित समारोह में स्टार्टअप ऑफ द ईयर का सम्मान मिला. पुरस्कार गोवा के मुख्यमंत्री प्रमोद सावंत ने दिया. यह पुरस्कार भारत भर में ईवी पर्यटन पहल और ईवी स्टोर के माध्यम से इलेक्ट्रिक वाहन अपनाने के लिए बी लाइव द्वारा किए गए उत्कृष्ट कार्यों के लिए दिया गया. पुरस्कार बी लाइव के संस्थापक और सीओओ (मुख्य परिचालन अधिकारी) संदीप मुखर्जी ने प्राप्त किया.<br />
<strong>जानिए बी लाइव के बारे में </strong><br />
बी लाइव भारत का पहला मल्टीब्रांड इलेक्ट्रिक व्हीकल प्लेटफॉर्म है, जिसे हर भारतीय को ईवी के मालिक बनाने के विजन के साथ बनाया गया है. इसकी स्थापना 2018 में हुई. बी लाइव के संस्थापक संदीप मुखर्जी कहते हैं-ईवीएस को सभी के लिए सुलभ बनाकर स्थिरता को बढ़ावा देना मकसद है. इस स्टार्ट अप का देश के 15 शहरों में उपस्थिति के साथ गोवा में मुख्यालय है. बी लाइव अपने ईवी स्टोर्स के माध्यम से ब्रांडों की विस्तृत पसंद और ईवी पर्यटन पहल के माध्यम से ईवी का एक अच्छा अनुभव प्रदान करता है. बी लाइव पूरे भारत में 100 प्लस इलेक्ट्रिकल वेहिकल अनुभव केंद्रों, आसान वित्त विकल्पों और पूरे भारत में चार्जिंग स्टेशन स्थापित करने के साथ विस्तार कर रहा है. हाल ही में बी लाइव को प्रधान मंत्री नरेंद्र मोदी और पीयूष गोयल द्वारा भारत में स्थिरता को चलाने वाले राष्ट्रीय स्टार्टअप पुरस्कारों के फाइनलिस्ट के रूप में मान्यता दी गई थी.</p><p><strong>जानिए संदीप मुखर्जी के बारे में</strong></p><p>संदीप लोयोला स्कूल के छात्र रहे हैं. उन्होंने वर्ष 2000 में स्नातक की उपाधि प्राप्त की. इसके बाद सिम्बायोसिस पुणे से एमबीए किया. 13 साल तक नोकिया और माइक्रोसॉफ्ट जैसे ब्रांडों के साथ काम किया. विपणन और रणनीति में विशेषज्ञता रखने वाले संदीप 2022 में नोकिया के वैश्विक मुख्यालय में काम करने के लिए फिनलैंड चले गए. यूरोप में रहते हुए उन्होंने टेस्ला (TESLA) जैसी इलेक्ट्रिक वाहन कंपनियों और कार्बन-मुक्त धरती बनाने में उनकी भूमिका के बारे में सीखा. माइक्रोसॉफ्ट के साथ अपनी नौकरी छोड़ने, भारत लौटने और देश की प्रदूषण संबंधी समस्याओं का समाधान खोजने की कोशिश शुरू की. नतीजतन, उन्होंने 2018 में अपना स्टार्टअप बी लाइव शुरू किया, जिसमें ईवीएस को हर भारतीय के लिए सुलभ बनाने और कार्बन मुक्त गतिशीलता को बढ़ावा देने की दृष्टि थी<strong>.</strong></p><p><strong>ये भी पढ़ें- <a href="https://newswing.com/ramnavami-2022-entire-kolhan-rammay-influx-of-ram-devotees-gathered-in-the-procession-see-pictures/368245/">Jamshedpur Ramnavami: पटमदा में शांतिपूर्ण निकाला गया रामनवमी का झंडा विसर्जन जुलूस</a></strong></p></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/ashok/" class="author-name tie-icon" title="Rakesh">Rakesh</a></span>
<a href="/cdn-cgi/l/email-protection#9fedfef4faecf7b1e8edf6ebfaedaedff8f2fef6f3b1fcf0f2" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">11/04/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=368271" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Special%20Story%3A%20%E0%A4%95%E0%A5%8C%E0%A4%A8%20%E0%A4%B9%E0%A5%88%20%E0%A4%9C%E0%A5%8B%20%E0%A4%9C%E0%A4%AE%E0%A4%B6%E0%A5%87%E0%A4%A6%E0%A4%AA%E0%A5%81%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%A6%E0%A5%87%E0%A4%B6%20%E0%A4%95%E0%A5%80%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%80%20%E0%A4%87%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%B8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%9A%E0%A4%BE%E0%A4%B9%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%88%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A4%BF%E2%80%8D%E0%A4%8F&#038;url=https://newswing.com/?p=368271" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Special%20Story%3A%20%E0%A4%95%E0%A5%8C%E0%A4%A8%20%E0%A4%B9%E0%A5%88%20%E0%A4%9C%E0%A5%8B%20%E0%A4%9C%E0%A4%AE%E0%A4%B6%E0%A5%87%E0%A4%A6%E0%A4%AA%E0%A5%81%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%A6%E0%A5%87%E0%A4%B6%20%E0%A4%95%E0%A5%80%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%80%20%E0%A4%87%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%B8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%9A%E0%A4%BE%E0%A4%B9%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%88%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A4%BF%E2%80%8D%E0%A4%8F%20https://newswing.com/?p=368271" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=368271&text=Special%20Story%3A%20%E0%A4%95%E0%A5%8C%E0%A4%A8%20%E0%A4%B9%E0%A5%88%20%E0%A4%9C%E0%A5%8B%20%E0%A4%9C%E0%A4%AE%E0%A4%B6%E0%A5%87%E0%A4%A6%E0%A4%AA%E0%A5%81%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%A6%E0%A5%87%E0%A4%B6%20%E0%A4%95%E0%A5%80%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%80%20%E0%A4%87%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%B8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%9A%E0%A4%BE%E0%A4%B9%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%88%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A4%BF%E2%80%8D%E0%A4%8F" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#0a35797f68606f697e37597a6f69636b662f383a597e6578732f394b2f383a2f4f3a2f4b3e2f333f2f4f3a2f4b3f2f32492f4f3a2f4b3e2f4b322f383a2f4f3a2f4b3e2f48332f4f3a2f4b3f2f32322f383a2f4f3a2f4b3e2f33492f4f3a2f4b3f2f32482f383a2f4f3a2f4b3e2f33492f4f3a2f4b3e2f4b4f2f4f3a2f4b3e2f483c2f4f3a2f4b3f2f323d2f4f3a2f4b3e2f4b3c2f4f3a2f4b3e2f4b4b2f4f3a2f4b3f2f323b2f4f3a2f4b3e2f483a2f383a2f4f3a2f4b3e2f333f2f4f3a2f4b3f2f32482f383a2f4f3a2f4b3e2f4b3c2f4f3a2f4b3f2f323d2f4f3a2f4b3e2f483c2f383a2f4f3a2f4b3e2f333f2f4f3a2f4b3f2f323a2f383a2f4f3a2f4b3e2f4b4b2f4f3a2f4b3e2f48332f4f3a2f4b3e2f48382f4f3a2f4b3f2f323a2f383a2f4f3a2f4b3e2f323d2f4f3a2f4b3e2f48382f4f3a2f4b3f2f323d2f4f3a2f4b3e2f333f2f4f3a2f4b3f2f324e2f4f3a2f4b3e2f334c2f4f3a2f4b3f2f324e2f4f3a2f4b3e2f483a2f4f3a2f4b3e2f484c2f4f3a2f4b3e2f333f2f383a2f4f3a2f4b3e2f48322f4f3a2f4b3e2f484c2f4f3a2f4b3e2f334c2f4f3a2f4b3f2f323a2f383a2f4f3a2f4b3e2f4b492f4f3a2f4b3e2f4b322f4f3a2f4b3e2f484f2f4f3a2f4b3e2f4b322f4f3a2f4b3e2f484f2f383a2f4f3a2f4b3e2f334b2f4f3a2f4b3e2f484f2f4f3a2f4b3e2f48332f4f3a2f4b3e2f4b3e2f4f3a2f4b3e2f484f2f383a2f4f3a2f4b3e2f48332f4f3a2f4b3f2f32322f38492f383a2f4f3a2f4b3e2f33492f4f3a2f4b3e2f484f2f4f3a2f4b3e2f4b322f4f3a2f4b3e2f484c2f4f382f323a2f324e2f4f3a2f4b3e2f324c2c293a39323168656e7337627e7e7a79302525646f7d797d63646d2469656725357a37393c32383d3b" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links "><div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=368271" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Special%20Story%3A%20%E0%A4%95%E0%A5%8C%E0%A4%A8%20%E0%A4%B9%E0%A5%88%20%E0%A4%9C%E0%A5%8B%20%E0%A4%9C%E0%A4%AE%E0%A4%B6%E0%A5%87%E0%A4%A6%E0%A4%AA%E0%A5%81%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%A6%E0%A5%87%E0%A4%B6%20%E0%A4%95%E0%A5%80%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%80%20%E0%A4%87%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%B8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%9A%E0%A4%BE%E0%A4%B9%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%88%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A4%BF%E2%80%8D%E0%A4%8F&#038;url=https://newswing.com/?p=368271" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Special%20Story%3A%20%E0%A4%95%E0%A5%8C%E0%A4%A8%20%E0%A4%B9%E0%A5%88%20%E0%A4%9C%E0%A5%8B%20%E0%A4%9C%E0%A4%AE%E0%A4%B6%E0%A5%87%E0%A4%A6%E0%A4%AA%E0%A5%81%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%A6%E0%A5%87%E0%A4%B6%20%E0%A4%95%E0%A5%80%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%80%20%E0%A4%87%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%B8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%9A%E0%A4%BE%E0%A4%B9%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%88%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A4%BF%E2%80%8D%E0%A4%8F%20https://newswing.com/?p=368271" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=368271&text=Special%20Story%3A%20%E0%A4%95%E0%A5%8C%E0%A4%A8%20%E0%A4%B9%E0%A5%88%20%E0%A4%9C%E0%A5%8B%20%E0%A4%9C%E0%A4%AE%E0%A4%B6%E0%A5%87%E0%A4%A6%E0%A4%AA%E0%A5%81%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%A6%E0%A5%87%E0%A4%B6%20%E0%A4%95%E0%A5%80%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%80%20%E0%A4%87%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%B8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%9A%E0%A4%BE%E0%A4%B9%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%88%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A4%BF%E2%80%8D%E0%A4%8F" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7a98a9f99939b96dfc8caa98e958883dfc9bbdfc8cadfbfcadfbbcedfc3cfdfbfcadfbbcfdfc2b9dfbfcadfbbcedfbbc2dfc8cadfbfcadfbbcedfb8c3dfbfcadfbbcfdfc2c2dfc8cadfbfcadfbbcedfc3b9dfbfcadfbbcfdfc2b8dfc8cadfbfcadfbbcedfc3b9dfbfcadfbbcedfbbbfdfbfcadfbbcedfb8ccdfbfcadfbbcfdfc2cddfbfcadfbbcedfbbccdfbfcadfbbcedfbbbbdfbfcadfbbcfdfc2cbdfbfcadfbbcedfb8cadfc8cadfbfcadfbbcedfc3cfdfbfcadfbbcfdfc2b8dfc8cadfbfcadfbbcedfbbccdfbfcadfbbcfdfc2cddfbfcadfbbcedfb8ccdfc8cadfbfcadfbbcedfc3cfdfbfcadfbbcfdfc2cadfc8cadfbfcadfbbcedfbbbbdfbfcadfbbcedfb8c3dfbfcadfbbcedfb8c8dfbfcadfbbcfdfc2cadfc8cadfbfcadfbbcedfc2cddfbfcadfbbcedfb8c8dfbfcadfbbcfdfc2cddfbfcadfbbcedfc3cfdfbfcadfbbcfdfc2bedfbfcadfbbcedfc3bcdfbfcadfbbcfdfc2bedfbfcadfbbcedfb8cadfbfcadfbbcedfb8bcdfbfcadfbbcedfc3cfdfc8cadfbfcadfbbcedfb8c2dfbfcadfbbcedfb8bcdfbfcadfbbcedfc3bcdfbfcadfbbcfdfc2cadfc8cadfbfcadfbbcedfbbb9dfbfcadfbbcedfbbc2dfbfcadfbbcedfb8bfdfbfcadfbbcedfbbc2dfbfcadfbbcedfb8bfdfc8cadfbfcadfbbcedfc3bbdfbfcadfbbcedfb8bfdfbfcadfbbcedfb8c3dfbfcadfbbcedfbbcedfbfcadfbbcedfb8bfdfc8cadfbfcadfbbcedfb8c3dfbfcadfbbcfdfc2c2dfc8b9dfc8cadfbfcadfbbcedfc3b9dfbfcadfbbcedfb8bfdfbfcadfbbcedfbbc2dfbfcadfbbcedfb8bcdfbfc8dfc2cadfc2bedfbfcadfbbcedfc2bcdcd9cac9c2c198959e83c7928e8e8a89c0d5d5949f8d898d93949dd4999597d5c58ac7c9ccc2c8cdcb" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div></article><div class="stream-item stream-item-below-post"><a title="we are hiring" href="we are hiring" rel="nofollow noopener" target="_blank" class="stream-title">we are hiring</a>
<a href="https://www.newswing.com/contact-us" title="">
<img src="https://newswing.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-13.09.09-2.jpeg" alt="" width="728" height="90" />
</a></div><div class="post-components"><div class="about-author container-wrapper about-author-53"><div class="author-info"><h3 class="author-name"><a href="https://newswing.com/author/ashok/">Rakesh</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/04/1-160.jpg)" class="slide slide-id-368295 tie-slide-1 tie-standard">
<a href="https://newswing.com/dadai-dubey-met-the-president-of-coal-india-regarding-the-problem-of-the-colliery/368295/" class="all-over-thumb-link" aria-label="कोलियरी की समस्या को लेकर कोल इंडिया के अध्यक्ष से मिले ददई दुबे"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/dadai-dubey-met-the-president-of-coal-india-regarding-the-problem-of-the-colliery/368295/">कोलियरी की समस्या को लेकर कोल इंडिया के अध्यक्ष से मिले ददई दुबे</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2018/12/Jharkhand-Mantralaya.png)" class="slide slide-id-368288 tie-slide-2 tie-standard">
<a href="https://newswing.com/cabinet-meeting-on-13th-state-workers-can-get-benefit-of-3-percent-da/368288/" class="all-over-thumb-link" aria-label="कैबिनेट की बैठक 13 को, राज्यकर्मियों को 3 फीसदी डीए का मिल सकता है लाभ"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/cabinet-meeting-on-13th-state-workers-can-get-benefit-of-3-percent-da/368288/">कैबिनेट की बैठक 13 को, राज्यकर्मियों को 3 फीसदी डीए का मिल सकता है लाभ</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/04/1-159.jpg)" class="slide slide-id-368284 tie-slide-3 tie-standard">
<a href="https://newswing.com/airfs-97th-annual-conference-calls-to-unite-to-save-railways-from-privatization/368284/" class="all-over-thumb-link" aria-label="AIRF की 97वीं वार्षिक सम्मेलन, रेलवे को निजीकरण से बचाने के लिए एकजुट होने का आह्वान"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/airfs-97th-annual-conference-calls-to-unite-to-save-railways-from-privatization/368284/">AIRF की 97वीं वार्षिक सम्मेलन, रेलवे को निजीकरण से बचाने के लिए एकजुट होने का आह्वान</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/04/2-100.jpg)" class="slide slide-id-368278 tie-slide-4 tie-standard">
<a href="https://newswing.com/dhanbad-formations-of-district-level-fee-committee-regarding-school-fee-control/368278/" class="all-over-thumb-link" aria-label="धनबाद: स्कूल फीस नियंत्रण को लेकर जिला स्तरीय शुल्क समिति का गठन"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/dhanbad-formations-of-district-level-fee-committee-regarding-school-fee-control/368278/">धनबाद: स्कूल फीस नियंत्रण को लेकर जिला स्तरीय शुल्क समिति का गठन</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/04/la-garavity.jpg)" class="slide slide-id-368274 tie-slide-5 tie-standard">
<a href="https://newswing.com/challenge-if-you-can-eat-the-most-watermelon-in-a-minute-and-a-half-youre-welcome/368274/" class="all-over-thumb-link" aria-label="Challenge: अगर डेढ़ मिनट में आप सबसे ज्यादा तरबूज खा सकती हैं, तो आपका स्वागत है&#8230;"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/challenge-if-you-can-eat-the-most-watermelon-in-a-minute-and-a-half-youre-welcome/368274/">Challenge: अगर डेढ़ मिनट में आप सबसे ज्यादा तरबूज खा सकती हैं, तो आपका स्वागत है&#8230;</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/04/3-40.jpg)" class="slide slide-id-368268 tie-slide-6 tie-standard">
<a href="https://newswing.com/dhanbad-dc-reviewed-the-prime-ministers-matsya-sampada-yojana/368268/" class="all-over-thumb-link" aria-label="धनबाद : डीसी ने की प्रधानमंत्री मत्स्य संपदा योजना की समीक्षा"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/dhanbad-dc-reviewed-the-prime-ministers-matsya-sampada-yojana/368268/">धनबाद : डीसी ने की प्रधानमंत्री मत्स्य संपदा योजना की समीक्षा</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/04/1-158.jpg)" class="slide slide-id-368263 tie-slide-1 tie-standard">
<a href="https://newswing.com/minister-jagarnath-mahato-said-private-schools-do-not-obey-the-order-of-the-government-action-will-be-taken-soon/368263/" class="all-over-thumb-link" aria-label="मंत्री जगरनाथ महतो ने कहा, सरकार का आदेश नहीं मानते प्राइवेट स्कूल, जल्द होगी कार्रवाई"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/minister-jagarnath-mahato-said-private-schools-do-not-obey-the-order-of-the-government-action-will-be-taken-soon/368263/">मंत्री जगरनाथ महतो ने कहा, सरकार का आदेश नहीं मानते प्राइवेट स्कूल, जल्द होगी कार्रवाई</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/04/patamda-1.jpeg)" class="slide slide-id-368264 tie-slide-2 tie-standard">
<a href="https://newswing.com/jamshedpur-ramnavami-ram-navami-flag-immersion-procession-taken-out-peacefully-in-patamda/368264/" class="all-over-thumb-link" aria-label="Jamshedpur Ramnavami: पटमदा में शांतिपूर्ण निकाला गया रामनवमी का झंडा विसर्जन जुलूस"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/jamshedpur-ramnavami-ram-navami-flag-immersion-procession-taken-out-peacefully-in-patamda/368264/">Jamshedpur Ramnavami: पटमदा में शांतिपूर्ण निकाला गया रामनवमी का झंडा विसर्जन जुलूस</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/04/1-157.jpg)" class="slide slide-id-368253 tie-slide-3 tie-standard">
<a href="https://newswing.com/dhanbad-district-conference-of-marxist-nari-morcha-concluded-hemlata-devi-became-the-president/368253/" class="all-over-thumb-link" aria-label="धनबाद: मार्क्सवादी नारी मोर्चा का जिला सम्मेलन संपन्न, हेमलता देवी बनी अध्यक्ष"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/dhanbad-district-conference-of-marxist-nari-morcha-concluded-hemlata-devi-became-the-president/368253/">धनबाद: मार्क्सवादी नारी मोर्चा का जिला सम्मेलन संपन्न, हेमलता देवी बनी अध्यक्ष</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/04/2-97.jpg)" class="slide slide-id-368244 tie-slide-4 tie-standard">
<a href="https://newswing.com/ramgarh-deputy-commissioner-held-a-review-meeting-regarding-the-three-tier-panchayat-elections/368244/" class="all-over-thumb-link" aria-label="त्रिस्तरीय पंचायत चुनाव को लेकर रामगढ़ उपायुक्त ने की समीक्षा बैठक"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/ramgarh-deputy-commissioner-held-a-review-meeting-regarding-the-three-tier-panchayat-elections/368244/">त्रिस्तरीय पंचायत चुनाव को लेकर रामगढ़ उपायुक्त ने की समीक्षा बैठक</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h3 class="thumb-title">कोलियरी की समस्या को लेकर कोल इंडिया के अध्यक्ष से मिले ददई दुबे</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h3 class="thumb-title">कैबिनेट की बैठक 13 को, राज्यकर्मियों को 3 फीसदी डीए का मिल सकता है लाभ</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h3 class="thumb-title">AIRF की 97वीं वार्षिक सम्मेलन, रेलवे को निजीकरण से बचाने के लिए एकजुट होने का आह्वान</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h3 class="thumb-title">धनबाद: स्कूल फीस नियंत्रण को लेकर जिला स्तरीय शुल्क समिति का गठन</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h3 class="thumb-title">Challenge: अगर डेढ़ मिनट में आप सबसे ज्यादा तरबूज खा सकती हैं, तो आपका स्वागत है&#8230;</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h3 class="thumb-title">धनबाद : डीसी ने की प्रधानमंत्री मत्स्य संपदा योजना की समीक्षा</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h3 class="thumb-title">मंत्री जगरनाथ महतो ने कहा, सरकार का आदेश नहीं मानते प्राइवेट स्कूल, जल्द होगी कार्रवाई</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h3 class="thumb-title">Jamshedpur Ramnavami: पटमदा में शांतिपूर्ण निकाला गया रामनवमी का झंडा विसर्जन जुलूस</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h3 class="thumb-title">धनबाद: मार्क्सवादी नारी मोर्चा का जिला सम्मेलन संपन्न, हेमलता देवी बनी अध्यक्ष</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">11/04/2022</span></div><h3 class="thumb-title">त्रिस्तरीय पंचायत चुनाव को लेकर रामगढ़ उपायुक्त ने की समीक्षा बैठक</h3></div></div></div></div></div></div></div></div></section></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://newswing.com/jamshedpur-ramnavami-ram-navami-flag-immersion-procession-taken-out-peacefully-in-patamda/368264/" style="background-image: url(https://newswing.com/wp-content/uploads/2022/04/patamda-1-390x220.jpeg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/jamshedpur-ramnavami-ram-navami-flag-immersion-procession-taken-out-peacefully-in-patamda/368264/" rel="prev"><h3 class="post-title">Jamshedpur Ramnavami: पटमदा में शांतिपूर्ण निकाला गया रामनवमी का झंडा विसर्जन जुलूस</h3>
</a></div><div class="tie-col-xs-6 next-post">
<a href="https://newswing.com/minister-jagarnath-mahato-said-private-schools-do-not-obey-the-order-of-the-government-action-will-be-taken-soon/368263/" style="background-image: url(https://newswing.com/wp-content/uploads/2022/04/1-158-390x220.jpg)" class="post-thumb" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/minister-jagarnath-mahato-said-private-schools-do-not-obey-the-order-of-the-government-action-will-be-taken-soon/368263/" rel="next"><h3 class="post-title">मंत्री जगरनाथ महतो ने कहा, सरकार का आदेश नहीं मानते प्राइवेट स्कूल, जल्द होगी कार्रवाई</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="Ramnavami 2022: पूरा कोल्&#x200d;हान राममय, शोभायात्रा में देखने उमड़ा रामभक्तों का सैलाब, देखें तस्&#x200d;वीरें" href="https://newswing.com/ramnavami-2022-entire-kolhan-rammay-influx-of-ram-devotees-gathered-in-the-procession-see-pictures/368245/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/04/jamshedpur-1-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ramnavami 2022: पूरा कोल्&#x200d;हान राममय, शोभायात्रा में देखने उमड़ा रामभक्तों का सैलाब, देखें तस्&#x200d;वीरें" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/ramnavami-2022-entire-kolhan-rammay-influx-of-ram-devotees-gathered-in-the-procession-see-pictures/368245/">Ramnavami 2022: पूरा कोल्&#x200d;हान राममय, शोभायात्रा में देखने उमड़ा रामभक्तों का सैलाब, देखें तस्&#x200d;वीरें</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">11/04/2022</span></div></div><div class="related-item tie-standard">
<a aria-label="Jamshedpur News: ईश्वर की जादू की छड़ी और सबकी दुआ काम आई, हम तो महज माध्यम, जान&#x200d;िए क&#x200d;िसने, क्&#x200d;यों कही ये बात" href="https://newswing.com/jamshedpur-news-gods-magic-wand-and-everyones-prayers-came-in-handy-we-are-just-mediums-know-who-said-this-why/368202/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/04/kunal-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Jamshedpur News: ईश्वर की जादू की छड़ी और सबकी दुआ काम आई, हम तो महज माध्यम, जान&#x200d;िए क&#x200d;िसने, क्&#x200d;यों कही ये बात" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/jamshedpur-news-gods-magic-wand-and-everyones-prayers-came-in-handy-we-are-just-mediums-know-who-said-this-why/368202/">Jamshedpur News: ईश्वर की जादू की छड़ी और सबकी दुआ काम आई, हम तो महज माध्यम, जान&#x200d;िए क&#x200d;िसने, क्&#x200d;यों कही ये बात</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">11/04/2022</span></div></div><div class="related-item tie-standard">
<a aria-label="Ramnavami Jamshedpur: रामनवमी झंडा व&#x200d;िसर्जन देखने न&#x200d;िकले हैं तो जरा संभल कर, चोर कर सकते ये हाल" href="https://newswing.com/ramnavami-jamshedpur-if-you-have-come-out-to-see-the-ramnavami-flag-immersion-be-careful-thieves-can-do-this/368190/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/04/jamshedpur-theft-1-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ramnavami Jamshedpur: रामनवमी झंडा व&#x200d;िसर्जन देखने न&#x200d;िकले हैं तो जरा संभल कर, चोर कर सकते ये हाल" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/ramnavami-jamshedpur-if-you-have-come-out-to-see-the-ramnavami-flag-immersion-be-careful-thieves-can-do-this/368190/">Ramnavami Jamshedpur: रामनवमी झंडा व&#x200d;िसर्जन देखने न&#x200d;िकले हैं तो जरा संभल कर, चोर कर सकते ये हाल</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">11/04/2022</span></div></div><div class="related-item tie-standard">
<a aria-label="Ramnavami Traffic Arrangement Jamshedpur: जानिये कौन सा है रामनवमी जुलूस का मेन रूट, इस रास्ते से वाहन लेकर निकले तो होगी भारी परेशानी" href="https://newswing.com/ramnavami-traffic-arrangement-jamshedpur-know-which-is-the-main-route-of-ramnavami-procession/368083/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/04/ramnavami-2-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ramnavami Traffic Arrangement Jamshedpur: जानिये कौन सा है रामनवमी जुलूस का मेन रूट, इस रास्ते से वाहन लेकर निकले तो होगी भारी परेशानी" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/ramnavami-traffic-arrangement-jamshedpur-know-which-is-the-main-route-of-ramnavami-procession/368083/">Ramnavami Traffic Arrangement Jamshedpur: जानिये कौन सा है रामनवमी जुलूस का मेन रूट, इस रास्ते से वाहन लेकर निकले तो होगी भारी परेशानी</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">11/04/2022</span></div></div></div></div><div class="stream-item stream-item-below-post-comments"><span class="stream-title">Native ads</span><div id="0127b06252935c330e9f23651b398ce4"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://click.nativclick.com/loading/?handle=7716"></script> </div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="custom_html-9" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Twitter</div></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="700" data-height="400" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></div></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=368271" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Special%20Story%3A%20%E0%A4%95%E0%A5%8C%E0%A4%A8%20%E0%A4%B9%E0%A5%88%20%E0%A4%9C%E0%A5%8B%20%E0%A4%9C%E0%A4%AE%E0%A4%B6%E0%A5%87%E0%A4%A6%E0%A4%AA%E0%A5%81%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%A6%E0%A5%87%E0%A4%B6%20%E0%A4%95%E0%A5%80%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%80%20%E0%A4%87%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%B8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%9A%E0%A4%BE%E0%A4%B9%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%88%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A4%BF%E2%80%8D%E0%A4%8F&#038;url=https://newswing.com/?p=368271" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Special%20Story%3A%20%E0%A4%95%E0%A5%8C%E0%A4%A8%20%E0%A4%B9%E0%A5%88%20%E0%A4%9C%E0%A5%8B%20%E0%A4%9C%E0%A4%AE%E0%A4%B6%E0%A5%87%E0%A4%A6%E0%A4%AA%E0%A5%81%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%A6%E0%A5%87%E0%A4%B6%20%E0%A4%95%E0%A5%80%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%80%20%E0%A4%87%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%B8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%9A%E0%A4%BE%E0%A4%B9%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%88%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A4%BF%E2%80%8D%E0%A4%8F%20https://newswing.com/?p=368271" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=368271&text=Special%20Story%3A%20%E0%A4%95%E0%A5%8C%E0%A4%A8%20%E0%A4%B9%E0%A5%88%20%E0%A4%9C%E0%A5%8B%20%E0%A4%9C%E0%A4%AE%E0%A4%B6%E0%A5%87%E0%A4%A6%E0%A4%AA%E0%A5%81%E0%A4%B0%20%E0%A4%95%E0%A5%8B%20%E0%A4%A6%E0%A5%87%E0%A4%B6%20%E0%A4%95%E0%A5%80%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%80%20%E0%A4%87%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%95%20%E0%A4%B8%E0%A4%BF%E0%A4%9F%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%A8%E0%A4%BE%20%E0%A4%9A%E0%A4%BE%E0%A4%B9%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%88%2C%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A4%BF%E2%80%8D%E0%A4%8F" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://newswing.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div><div id="mobile-menu" class=""></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul></ul></div></div><div id="slide-sidebar-widgets"><div id="custom_html-6" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><img src=" https://newswing.com/wp-content/uploads/2021/09/545eda55-07b3-49de-bc4f-5e8b3c4f9886.jpg" alt="Tweet">
<a class="twitter-timeline" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><div id="custom_html-3" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe for Mail</div></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="newswinglive" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener">Newswing</a></p></form></div><div class="clearfix"></div></div><div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">advt</div></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4464267052229509" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4464267052229509" data-ad-slot="3627020409" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="fc5dda17bef960b7c200e7d8063142ec"></div> <script async src="https://click.nativclick.com/loading/?handle=6855"></script></div><div class="clearfix"></div></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/8fc07db2cc563db3703513bad81d1e18.js?ver=d1e18' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/52f0d20bdee9831f6ccbb964c8bf157e.js?ver=f157e' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/8cf1ac9161b4b8c4330f621590ab17d0.js?ver=b17d0' id='tie-js-desktop-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/0bdd0ec93a632a28f5fc3db90ec69c92.js?ver=69c92' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/1338dd8d23697488acf2ee48b675a8e6.js?ver=5a8e6' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/68ba293ece2988deb77b70ebbe2981a3.js?ver=981a3' id='tie-js-sliders-js'></script> <script>WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> </body></html>

