<!DOCTYPE html>
<html lang="en-GB" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://newswing.com/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>कटहल मोड़ से दलादली चौक तक सड़क होगा चौड़ा, 18.11 करोड़ की योजना मंजूर - NEWSWING</title>
	<meta name="description" content="Ranchi : राजधानी के महत्वपूर्ण इलाका कटहल मोड़ से दलादली चौक तक की सड़क को चौड़ा और मजबूत किया जायेगा. पथ निर्माण विभाग ने इस सड़क निर्माण के" />
	<link rel="canonical" href="https://newswing.com/road-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved/412391/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="कटहल मोड़ से दलादली चौक तक सड़क होगा चौड़ा, 18.11 करोड़ की योजना मंजूर - NEWSWING" />
	<meta name="twitter:description" content="Ranchi : राजधानी के महत्वपूर्ण इलाका कटहल मोड़ से दलादली चौक तक की सड़क को चौड़ा और मजबूत किया जायेगा. पथ निर्माण विभाग ने इस सड़क निर्माण के" />
	<meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2022/07/road.jpg" />
	<meta name="twitter:creator" content="@newswingnews" />
	<meta name="twitter:site" content="@newswingnews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="News Wing" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newswing.com/#organization","name":"Apex Newswing (opc) Private Limited","url":"https://newswing.com/","sameAs":["https://instagram.com/newswingnews","https://www.youtube.com/channel/UCyyKJmI-aXzVWKVNdkWU_1A","https://www.facebook.com/newswingindia","https://twitter.com/newswingnews"],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://newswing.com/#/schema/logo/image/","url":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","contentUrl":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","width":171,"height":50,"caption":"Apex Newswing (opc) Private Limited"},"image":{"@id":"https://newswing.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://newswing.com/#website","url":"https://newswing.com/","name":"NEWSWING","description":"कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें","publisher":{"@id":"https://newswing.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://newswing.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://newswing.com/road-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved/412391/#primaryimage","url":"https://newswing.com/wp-content/uploads/2022/07/road.jpg","contentUrl":"https://newswing.com/wp-content/uploads/2022/07/road.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://newswing.com/road-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved/412391/","url":"https://newswing.com/road-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved/412391/","name":"कटहल मोड़ से दलादली चौक तक सड़क होगा चौड़ा, 18.11 करोड़ की योजना मंजूर - NEWSWING","isPartOf":{"@id":"https://newswing.com/#website"},"primaryImageOfPage":{"@id":"https://newswing.com/road-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved/412391/#primaryimage"},"datePublished":"2022-08-07T05:57:17+00:00","dateModified":"2022-08-07T05:57:17+00:00","description":"Ranchi : राजधानी के महत्वपूर्ण इलाका कटहल मोड़ से दलादली चौक तक की सड़क को चौड़ा और मजबूत किया जायेगा. पथ निर्माण विभाग ने इस सड़क निर्माण के","breadcrumb":{"@id":"https://newswing.com/road-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved/412391/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://newswing.com/road-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved/412391/"]}]},{"@type":"BreadcrumbList","@id":"https://newswing.com/road-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved/412391/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://newswing.com/"},{"@type":"ListItem","position":2,"name":"कटहल मोड़ से दलादली चौक तक सड़क होगा चौड़ा, 18.11 करोड़ की योजना मंजूर"}]},{"@type":"Article","@id":"https://newswing.com/road-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved/412391/#article","isPartOf":{"@id":"https://newswing.com/road-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved/412391/"},"author":{"name":"News Wing","@id":"https://newswing.com/#/schema/person/bd6b569b7e253a376fb92ba4935471c4"},"headline":"कटहल मोड़ से दलादली चौक तक सड़क होगा चौड़ा, 18.11 करोड़ की योजना मंजूर","datePublished":"2022-08-07T05:57:17+00:00","dateModified":"2022-08-07T05:57:17+00:00","mainEntityOfPage":{"@id":"https://newswing.com/road-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved/412391/"},"wordCount":6,"publisher":{"@id":"https://newswing.com/#organization"},"image":{"@id":"https://newswing.com/road-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved/412391/#primaryimage"},"thumbnailUrl":"https://newswing.com/wp-content/uploads/2022/07/road.jpg","keywords":["18.11 crore","18.11 करोड़","city news","current news","Daily News","daladli chowk","jackfruit turn","Jharkhand","jharkhand news","Land Acquisition","latest news","local news","main news","news headline","News Wing","planning","Ranchi","road","Sanctioned","Strengthening","Today's news","Widening","आज की खबर","कटहल मोड़","करंट न्यूज","चौड़ीकरण","जमीन अधिग्रहण","झारखंड","झारखंड की खबर","झारखंड न्यूज","डेली न्यूज","ताजा खबर","दलादली चौक","न्यूज विंग","न्यूज हेडलाइन","मंजूर","मजबूतीकरण","मुख्य समाचार","योजना","रांची","लेटेस्ट न्यूज","सड़क","सिटी न्यूज","स्थानीय खबर"],"articleSection":["Jharkhand","Lead News","NEWS","Ranchi","TOP SLIDER"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://newswing.com/#/schema/person/bd6b569b7e253a376fb92ba4935471c4","name":"News Wing","sameAs":["https://newswing.com/"],"url":"https://newswing.com/author/vinita/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" />

<meta property="og:title" content="कटहल मोड़ से दलादली चौक तक सड़क होगा चौड़ा, 18.11 करोड़ की योजना मंजूर - NEWSWING" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ranchi : राजधानी के महत्वपूर्ण इलाका कटहल मोड़ से दलादली चौक तक की सड़क को चौड़ा और मजबूत किया जायेगा." />
<meta property="og:url" content="https://newswing.com/road-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved/412391/" />
<meta property="og:site_name" content="NEWSWING" />
<meta property="og:image" content="https://newswing.com/wp-content/uploads/2022/07/road.jpg" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newswing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/custom-css/style-custom.css?ver=88967' type='text/css' media='all' />
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='getkey_ajax-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/push-notification-by-feedify//getkey_ajax.js?ver=6.0.1' id='getkey_ajax-js'></script>
<link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/412391" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://newswing.com/?p=412391' />
<link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Froad-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved%2F412391%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Froad-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved%2F412391%2F&#038;format=xml" />
    		<script  id="feedify_webscript" >
				var feedify = feedify || {};
				window.feedify_options={fedify_url:"https://feedify.net/"};
				(function (window, document){
					function addScript( script_url ){
						var s = document.createElement('script');
						s.type = 'text/javascript';
						s.src = script_url;
						document.getElementsByTagName('head')[0].appendChild(s);
					}
					addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
				})(window, document);
			</script>
    	<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:pages" content="192677767501280" />
<meta name="google-site-verification" content="gCIKp3IzrlWsrVierczKLEKAMlpUo6hD-Gtfw_Vr8zk" />

<!--script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4716671051324792"
     crossorigin="anonymous"></script-->




<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1131389207238818"
     crossorigin="anonymous"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-209797118-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-209797118-1');
</script>








<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/plugins/back_better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.0.7-1659851843' href='https://newswing.com/wp-content/bs-booster-cache/adf6fadce36c25cc4f61366589395912.css' type='text/css' media='all' />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-412391 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-75RS747ELJ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-75RS747ELJ');
</script>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="NEWSWING" href="https://newswing.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="" title=""  >
						<img src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-01-15-at-1.25.59-PM-1.jpeg" alt="" width="1" height="1" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53559 tie-current-menu"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li>
	<li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li>
	<li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li>
	<li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li>
	<li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li>
	<li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li>
	<li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li>
	<li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li>
	<li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li>
	<li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li>
	<li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li>
	<li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li>
	<li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li>
	<li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li>
</ul>
</li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li>
<li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li>
<li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
<li id="menu-item-264554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264554"><a href="https://newswing.com/category/nwepaper/">NW Epaper</a></li>
<li id="menu-item-312358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312358"><a href="https://newswing.com/category/photo_story/">Photo Story</a></li>
<li id="menu-item-390180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390180"><a href="https://newswing.com/category/english/">English</a></li>
<li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li>
	<li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
	<li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li>
	<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
	<li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li>
	<li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li>
	<li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li>
	<li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li>
	<li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li>
	<li id="menu-item-397762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397762"><a href="https://newswing.com/category/jharkhand/jharkhand-panchayat/">Jharkhand Panchayat</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
		<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/road-from-kathal-mor-to-daladali-chowk-will-be-wide-18-11-crore-plan-approved/412391/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header">
					<a href="" title=""  >
						<img src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-21-at-9.07.55-PM-1.jpeg" alt="" width="728" height="90" />
					</a>
				</div>
			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a><a class="post-cat tie-cat-660854" href="https://newswing.com/category/lead_news/">Lead News</a><a class="post-cat tie-cat-250435" href="https://newswing.com/category/news/">NEWS</a><a class="post-cat tie-cat-3" href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a><a class="post-cat tie-cat-660619" href="https://newswing.com/category/top_slider/">TOP SLIDER</a></span>
		<h1 class="post-title entry-title">कटहल मोड़ से दलादली चौक तक सड़क होगा चौड़ा, 18.11 करोड़ की योजना मंजूर</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">News Wing</span></span>
						<a href="mailto:vinitac91@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">07/08/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="400" src="https://newswing.com/wp-content/uploads/2022/07/road.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="https://newswing.com/wp-content/uploads/2022/07/road.jpg 600w, https://newswing.com/wp-content/uploads/2022/07/road-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"></div>
			<p><strong>Ranchi :</strong> राजधानी के महत्वपूर्ण इलाका कटहल मोड़ से दलादली चौक तक की सड़क को चौड़ा और मजबूत किया जायेगा. पथ निर्माण विभाग ने इस सड़क निर्माण के चौड़ीकरण-मजबूतीकरण के कार्य की प्रशासनिक स्वीकृति प्रदान कर दी है. इसे 18.11 करोड़ की लागत से निर्माण कराया जायेगा. इंजीनियरों ने बताया कि यह सड़क रिंग रोड को भी जोड़ती है और इसमें ट्रैफिक भी काफी है. सड़क के दोनों किनारे घर-मकान व बाजार भी बन रहे हैं. ऐसे में इस सड़क के चौड़ीकरण की योजना तैयार की गयी है. इसके अनुसार सड़क निर्माण के पूर्व भूमि अर्जन भी किया जायेगा. सड़क के दोनों ओर के रैयतों से जमीन ली जायेगी जिसके बदले उन्हें मुआवजा भी दिया जायेगा. इसके अलावा बिजली पोल इत्यादि सहित यूटिलिटी शिफ्टिंग का कार्य भी किया जायेगा. यह प्रयास हो रहा है सड़क निर्माण के लिए टेंडर इत्यादि की प्रक्रिया पूरी कर काम संवेदक को अवार्ड किया जाये. इस वित्तीय वर्ष 2022-23 में 40 फीसदी व 2023-24 में 60 फीसदी रोड बनाने का लक्ष्य रखा गया है.</p>
 <p><strong>इसे भी पढ़ें: <a href="https://newswing.com/center-alert-regarding-rising-case-of-corona-letter-written-to-6-states/412384/">कोरोना के बढ़ते मामले को लेकर केंद्र अलर्ट, 6 राज्यों को लिखी चिट्ठी</a></strong></p>
<p>&nbsp;</p> 
			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">News Wing</span></span>
						<a href="mailto:vinitac91@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">07/08/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=412391" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%95%E0%A4%9F%E0%A4%B9%E0%A4%B2%20%E0%A4%AE%E0%A5%8B%E0%A5%9C%20%E0%A4%B8%E0%A5%87%20%E0%A4%A6%E0%A4%B2%E0%A4%BE%E0%A4%A6%E0%A4%B2%E0%A5%80%20%E0%A4%9A%E0%A5%8C%E0%A4%95%20%E0%A4%A4%E0%A4%95%20%E0%A4%B8%E0%A5%9C%E0%A4%95%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%E0%A4%9A%E0%A5%8C%E0%A5%9C%E0%A4%BE%2C%2018.11%20%E0%A4%95%E0%A4%B0%E0%A5%8B%E0%A5%9C%20%E0%A4%95%E0%A5%80%20%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A4%82%E0%A4%9C%E0%A5%82%E0%A4%B0&#038;url=https://newswing.com/?p=412391" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%95%E0%A4%9F%E0%A4%B9%E0%A4%B2%20%E0%A4%AE%E0%A5%8B%E0%A5%9C%20%E0%A4%B8%E0%A5%87%20%E0%A4%A6%E0%A4%B2%E0%A4%BE%E0%A4%A6%E0%A4%B2%E0%A5%80%20%E0%A4%9A%E0%A5%8C%E0%A4%95%20%E0%A4%A4%E0%A4%95%20%E0%A4%B8%E0%A5%9C%E0%A4%95%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%E0%A4%9A%E0%A5%8C%E0%A5%9C%E0%A4%BE%2C%2018.11%20%E0%A4%95%E0%A4%B0%E0%A5%8B%E0%A5%9C%20%E0%A4%95%E0%A5%80%20%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A4%82%E0%A4%9C%E0%A5%82%E0%A4%B0%20https://newswing.com/?p=412391" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=412391&text=%E0%A4%95%E0%A4%9F%E0%A4%B9%E0%A4%B2%20%E0%A4%AE%E0%A5%8B%E0%A5%9C%20%E0%A4%B8%E0%A5%87%20%E0%A4%A6%E0%A4%B2%E0%A4%BE%E0%A4%A6%E0%A4%B2%E0%A5%80%20%E0%A4%9A%E0%A5%8C%E0%A4%95%20%E0%A4%A4%E0%A4%95%20%E0%A4%B8%E0%A5%9C%E0%A4%95%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%E0%A4%9A%E0%A5%8C%E0%A5%9C%E0%A4%BE%2C%2018.11%20%E0%A4%95%E0%A4%B0%E0%A5%8B%E0%A5%9C%20%E0%A4%95%E0%A5%80%20%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A4%82%E0%A4%9C%E0%A5%82%E0%A4%B0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=%E0%A4%95%E0%A4%9F%E0%A4%B9%E0%A4%B2%20%E0%A4%AE%E0%A5%8B%E0%A5%9C%20%E0%A4%B8%E0%A5%87%20%E0%A4%A6%E0%A4%B2%E0%A4%BE%E0%A4%A6%E0%A4%B2%E0%A5%80%20%E0%A4%9A%E0%A5%8C%E0%A4%95%20%E0%A4%A4%E0%A4%95%20%E0%A4%B8%E0%A5%9C%E0%A4%95%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%E0%A4%9A%E0%A5%8C%E0%A5%9C%E0%A4%BE%2C%2018.11%20%E0%A4%95%E0%A4%B0%E0%A5%8B%E0%A5%9C%20%E0%A4%95%E0%A5%80%20%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A4%82%E0%A4%9C%E0%A5%82%E0%A4%B0&#038;body=https://newswing.com/?p=412391" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post">
					<a href="" title=""  >
						<img src="https://newswing.com/wp-content/uploads/2022/07/Sawan-Web-Ad.jpg" alt="" width="728" height="90" />
					</a>
				</div>
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-58">

			
			<div class="author-info">
				<h3 class="author-name"><a href="https://newswing.com/author/vinita/">News Wing</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="https://newswing.com/" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon">
										<span class="tie-icon-home" aria-hidden="true"></span>
										<span class="screen-reader-text">Website</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/08/bhuiyadih-1.jpg)" class="slide slide-id-412395 tie-slide-1 tie-standard">
					<a href="https://newswing.com/the-truck-carrying-a-rod-from-odisha-to-patratu-disappeared-from-the-road-police-recovered-it-from-bhuiyandih/412395/" class="all-over-thumb-link" aria-label="Jamshedpur : ओडिशा से पतरातु के लिए निकला छड़ लड़ा ट्रक रास्ते से हुआ गायब, पुलिस ने भुईयांडीह से किया बरामद"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/08/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/the-truck-carrying-a-rod-from-odisha-to-patratu-disappeared-from-the-road-police-recovered-it-from-bhuiyandih/412395/">Jamshedpur : ओडिशा से पतरातु के लिए निकला छड़ लड़ा ट्रक रास्ते से हुआ गायब, पुलिस ने भुईयांडीह से किया बरामद</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/04/Coronavirus-Mutation-1-620x400-1.jpeg)" class="slide slide-id-412384 tie-slide-2 tie-standard">
					<a href="https://newswing.com/center-alert-regarding-rising-case-of-corona-letter-written-to-6-states/412384/" class="all-over-thumb-link" aria-label="कोरोना के बढ़ते मामले को लेकर केंद्र अलर्ट, 6 राज्यों को लिखी चिट्ठी"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://newswing.com/category/national/">National</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/08/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/center-alert-regarding-rising-case-of-corona-letter-written-to-6-states/412384/">कोरोना के बढ़ते मामले को लेकर केंद्र अलर्ट, 6 राज्यों को लिखी चिट्ठी</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/08/28-1.jpg)" class="slide slide-id-412381 tie-slide-3 tie-standard">
					<a href="https://newswing.com/despite-the-refusal-of-cm-hemant-personnel-and-cabinet-health-secretary-arun-singh-went-to-america-discussed-in-bureaucracy/412381/" class="all-over-thumb-link" aria-label="सीएम हेमंत, कार्मिक व मंत्रिमंडल की मनाही के बावजूद IAS अरुण सिंह गए अमेरिका, ब्यूरोक्रेसी में चर्चा"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/08/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/despite-the-refusal-of-cm-hemant-personnel-and-cabinet-health-secretary-arun-singh-went-to-america-discussed-in-bureaucracy/412381/">सीएम हेमंत, कार्मिक व मंत्रिमंडल की मनाही के बावजूद IAS अरुण सिंह गए अमेरिका, ब्यूरोक्रेसी में चर्चा</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/08/3ff7108e2ebaa42ca1b3f986d612647d_original.jpg)" class="slide slide-id-412375 tie-slide-4 tie-standard">
					<a href="https://newswing.com/niti-aayog-meeting-chaired-by-pm-modi-today-cm-hemant-has-reached-delhi/412375/" class="all-over-thumb-link" aria-label="पीएम मोदी की अध्यक्षता में नीति आयोग की बैठक आज, सीएम हेमंत पहुंच चुके हैं दिल्ली"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-660854" href="https://newswing.com/category/lead_news/">Lead News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/08/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/niti-aayog-meeting-chaired-by-pm-modi-today-cm-hemant-has-reached-delhi/412375/">पीएम मोदी की अध्यक्षता में नीति आयोग की बैठक आज, सीएम हेमंत पहुंच चुके हैं दिल्ली</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/08/Capture-3.jpg)" class="slide slide-id-412367 tie-slide-5 tie-standard">
					<a href="https://newswing.com/commonwealth-games-2022-medal-rain-on-india-on-the-9th-day-got-14-in-which-4-gold/412367/" class="all-over-thumb-link" aria-label="Commonwealth Games 2022 : 9वें दिन भारत पर मेडल की बारिश, कुल 14 मिले जिनमें 4 गोल्ड"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://newswing.com/category/national/">National</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/08/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/commonwealth-games-2022-medal-rain-on-india-on-the-9th-day-got-14-in-which-4-gold/412367/">Commonwealth Games 2022 : 9वें दिन भारत पर मेडल की बारिश, कुल 14 मिले जिनमें 4 गोल्ड</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/08/2022_8largeimg06_Aug_2022_222340213.jpg)" class="slide slide-id-412362 tie-slide-6 tie-standard">
					<a href="https://newswing.com/no-entry-of-big-vehicles-on-9th-august-vehicular-traffic-may-be-closed-on-these-10-roads-in-the-city-know-why/412362/" class="all-over-thumb-link" aria-label="9 अगस्त को बड़े वाहनों की No Entry : शहर में इन 10 सड़कों पर हो सकता है वाहनों का आवागमन बंद, जानें क्यों"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/08/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/no-entry-of-big-vehicles-on-9th-august-vehicular-traffic-may-be-closed-on-these-10-roads-in-the-city-know-why/412362/">9 अगस्त को बड़े वाहनों की No Entry : शहर में इन 10 सड़कों पर हो सकता है वाहनों का आवागमन बंद, जानें क्यों</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/08/1-89.jpg)" class="slide slide-id-412353 tie-slide-1 tie-standard">
					<a href="https://newswing.com/bhanu-pratap-shahi-and-naveen-jaiswal-surrendered-got-bail/412353/" class="all-over-thumb-link" aria-label="भानु प्रताप शाही औऱ नवीन जायसवाल ने किया सरेंडर, जमानत मिली"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">06/08/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/bhanu-pratap-shahi-and-naveen-jaiswal-surrendered-got-bail/412353/">भानु प्रताप शाही औऱ नवीन जायसवाल ने किया सरेंडर, जमानत मिली</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/08/1-88.jpg)" class="slide slide-id-412345 tie-slide-2 tie-standard">
					<a href="https://newswing.com/sawan-fest-is-a-better-platform-to-bring-out-the-hidden-talent-among-the-girl-students-prof-ajita/412345/" class="all-over-thumb-link" aria-label="छात्राओं में छुपी प्रतिभा को बाहर लाने के लिए सावन फेस्ट बेहतर मंच: प्रो अजिता"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">06/08/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/sawan-fest-is-a-better-platform-to-bring-out-the-hidden-talent-among-the-girl-students-prof-ajita/412345/">छात्राओं में छुपी प्रतिभा को बाहर लाने के लिए सावन फेस्ट बेहतर मंच: प्रो अजिता</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/08/1-87.jpg)" class="slide slide-id-412344 tie-slide-3 tie-standard">
					<a href="https://newswing.com/inner-wheel-club-ramgarh-launched-tricolor-campaign-at-every-house/412344/" class="all-over-thumb-link" aria-label="इनरव्हील क्लब रामगढ़ ने हर घर तिरंगा अभियान चलाया"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">06/08/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/inner-wheel-club-ramgarh-launched-tricolor-campaign-at-every-house/412344/">इनरव्हील क्लब रामगढ़ ने हर घर तिरंगा अभियान चलाया</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/08/RCP-RESIGN.jpg)" class="slide slide-id-412346 tie-slide-4 tie-standard">
					<a href="https://newswing.com/former-jdu-national-president-rcp-singh-resigns-from-the-party/412346/" class="all-over-thumb-link" aria-label="जदयू के पूर्व राष्ट्रीय अध्यक्ष आरसीपी सिंह ने पार्टी से दिया इस्तीफा"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">06/08/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/former-jdu-national-president-rcp-singh-resigns-from-the-party/412346/">जदयू के पूर्व राष्ट्रीय अध्यक्ष आरसीपी सिंह ने पार्टी से दिया इस्तीफा</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">07/08/2022</span></div>
															<h3 class="thumb-title">Jamshedpur : ओडिशा से पतरातु के लिए निकला छड़ लड़ा ट्रक रास्ते से हुआ गायब, पुलिस ने भुईयांडीह से किया बरामद</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">07/08/2022</span></div>
															<h3 class="thumb-title">कोरोना के बढ़ते मामले को लेकर केंद्र अलर्ट, 6 राज्यों को लिखी चिट्ठी</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">07/08/2022</span></div>
															<h3 class="thumb-title">सीएम हेमंत, कार्मिक व मंत्रिमंडल की मनाही के बावजूद IAS अरुण सिंह गए अमेरिका, ब्यूरोक्रेसी में चर्चा</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">07/08/2022</span></div>
															<h3 class="thumb-title">पीएम मोदी की अध्यक्षता में नीति आयोग की बैठक आज, सीएम हेमंत पहुंच चुके हैं दिल्ली</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">07/08/2022</span></div>
															<h3 class="thumb-title">Commonwealth Games 2022 : 9वें दिन भारत पर मेडल की बारिश, कुल 14 मिले जिनमें 4 गोल्ड</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">07/08/2022</span></div>
															<h3 class="thumb-title">9 अगस्त को बड़े वाहनों की No Entry : शहर में इन 10 सड़कों पर हो सकता है वाहनों का आवागमन बंद, जानें क्यों</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">06/08/2022</span></div>
															<h3 class="thumb-title">भानु प्रताप शाही औऱ नवीन जायसवाल ने किया सरेंडर, जमानत मिली</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">06/08/2022</span></div>
															<h3 class="thumb-title">छात्राओं में छुपी प्रतिभा को बाहर लाने के लिए सावन फेस्ट बेहतर मंच: प्रो अजिता</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">06/08/2022</span></div>
															<h3 class="thumb-title">इनरव्हील क्लब रामगढ़ ने हर घर तिरंगा अभियान चलाया</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">06/08/2022</span></div>
															<h3 class="thumb-title">जदयू के पूर्व राष्ट्रीय अध्यक्ष आरसीपी सिंह ने पार्टी से दिया इस्तीफा</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://newswing.com/the-truck-carrying-a-rod-from-odisha-to-patratu-disappeared-from-the-road-police-recovered-it-from-bhuiyandih/412395/" style="background-image: url(https://newswing.com/wp-content/uploads/2022/08/bhuiyadih-1-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/the-truck-carrying-a-rod-from-odisha-to-patratu-disappeared-from-the-road-police-recovered-it-from-bhuiyandih/412395/" rel="prev">
					<h3 class="post-title">Jamshedpur : ओडिशा से पतरातु के लिए निकला छड़ लड़ा ट्रक रास्ते से हुआ गायब, पुलिस ने भुईयांडीह से किया बरामद</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="रामगढ़ में हर घर तिरंगा अभियान के तहत हुआ जिला स्तरीय कार्यक्रम कार्यक्रम का आयोजन" href="https://newswing.com/district-level-program-program-organized-under-har-ghar-tricolor-campaign-in-ramgarh/412294/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-6.31.19-PM-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of रामगढ़ में हर घर तिरंगा अभियान के तहत हुआ जिला स्तरीय कार्यक्रम कार्यक्रम का आयोजन" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/district-level-program-program-organized-under-har-ghar-tricolor-campaign-in-ramgarh/412294/">रामगढ़ में हर घर तिरंगा अभियान के तहत हुआ जिला स्तरीय कार्यक्रम कार्यक्रम का आयोजन</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">06/08/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="रांची के अम्बेडकर नगर महिला सोसाइटी द्वारा सावन महोत्सव का आयोजन,मिसेज कविता बनी सावन क्वीन" href="https://newswing.com/sawan-mahotsav-organized-by-ambedkar-nagar-mahila-society-of-ranchi-mrs-kavita-became-sawan-queen/412264/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-12.57.22-PM-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of रांची के अम्बेडकर नगर महिला सोसाइटी द्वारा सावन महोत्सव का आयोजन,मिसेज कविता बनी सावन क्वीन" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/sawan-mahotsav-organized-by-ambedkar-nagar-mahila-society-of-ranchi-mrs-kavita-became-sawan-queen/412264/">रांची के अम्बेडकर नगर महिला सोसाइटी द्वारा सावन महोत्सव का आयोजन,मिसेज कविता बनी सावन क्वीन</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">06/08/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="खूंटी में पंचायत चुनाव में हुए विवाद का बदला लेने के लिये विशुन पाहन की हुयी थी हत्या, चार आरोपी गिरफ्तार" href="https://newswing.com/vishun-pahan-was-murdered-in-khunti-to-avenge-the-dispute-in-panchayat-elections-four-accused-arrested/412245/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-5.36.11-PM-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of खूंटी में पंचायत चुनाव में हुए विवाद का बदला लेने के लिये विशुन पाहन की हुयी थी हत्या, चार आरोपी गिरफ्तार" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-5.36.11-PM-390x220.jpeg 390w, https://newswing.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-5.36.11-PM-300x169.jpeg 300w, https://newswing.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-5.36.11-PM-1024x576.jpeg 1024w, https://newswing.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-5.36.11-PM-768x432.jpeg 768w, https://newswing.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-5.36.11-PM-1536x864.jpeg 1536w, https://newswing.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-5.36.11-PM.jpeg 1599w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://newswing.com/vishun-pahan-was-murdered-in-khunti-to-avenge-the-dispute-in-panchayat-elections-four-accused-arrested/412245/">खूंटी में पंचायत चुनाव में हुए विवाद का बदला लेने के लिये विशुन पाहन की हुयी थी हत्या, चार आरोपी गिरफ्तार</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">06/08/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="पंकज मिश्रा के सहयोगी बच्चू यादव को पूछताछ के लिए ईडी कार्यालय लाया गया" href="https://newswing.com/pankaj-mishras-aide-bacchu-yadav-brought-to-ed-office-for-questioning/411689/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.24.34-AM-1-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of पंकज मिश्रा के सहयोगी बच्चू यादव को पूछताछ के लिए ईडी कार्यालय लाया गया" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.24.34-AM-1-390x220.jpeg 390w, https://newswing.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.24.34-AM-1-300x168.jpeg 300w, https://newswing.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.24.34-AM-1.jpeg 739w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://newswing.com/pankaj-mishras-aide-bacchu-yadav-brought-to-ed-office-for-questioning/411689/">पंकज मिश्रा के सहयोगी बच्चू यादव को पूछताछ के लिए ईडी कार्यालय लाया गया</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">05/08/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			<div class="stream-item stream-item-below-post-comments"></div>
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="custom_html-9" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Twitter</div></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="700" data-height="400" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-7" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="746" height="1024" src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-08-at-12.07.17-PM-1-746x1024.jpeg" alt="" class="wp-image-407982" srcset="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-08-at-12.07.17-PM-1-746x1024.jpeg 746w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-08-at-12.07.17-PM-1-218x300.jpeg 218w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-08-at-12.07.17-PM-1-768x1055.jpeg 768w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-08-at-12.07.17-PM-1.jpeg 932w" sizes="(max-width: 746px) 100vw, 746px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-8" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="746" height="1024" src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-746x1024.jpeg" alt="" class="wp-image-407985" srcset="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-746x1024.jpeg 746w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-218x300.jpeg 218w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-768x1055.jpeg 768w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1.jpeg 932w" sizes="(max-width: 746px) 100vw, 746px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-9" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="746" height="1024" src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-11.08.34-AM-1-746x1024.jpeg" alt="" class="wp-image-407986" srcset="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-11.08.34-AM-1-746x1024.jpeg 746w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-11.08.34-AM-1-218x300.jpeg 218w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-11.08.34-AM-1-768x1055.jpeg 768w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-11.08.34-AM-1.jpeg 932w" sizes="(max-width: 746px) 100vw, 746px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-11" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="746" height="1024" src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-11.47.51-AM-1-746x1024.jpeg" alt="" class="wp-image-407993" srcset="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-11.47.51-AM-1-746x1024.jpeg 746w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-11.47.51-AM-1-218x300.jpeg 218w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-11.47.51-AM-1-768x1055.jpeg 768w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-11.47.51-AM-1.jpeg 932w" sizes="(max-width: 746px) 100vw, 746px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-17" class=" h-ni w-nt container-wrapper widget widget_block widget_text">
<p></p>
<div class="clearfix"></div></div><!-- .widget /--><div id="block-19" class=" h-ni w-nt container-wrapper widget widget_block widget_text">
<p></p>
<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li>
<li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li>
<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li>
<li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li>
</ul></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=412391" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%95%E0%A4%9F%E0%A4%B9%E0%A4%B2%20%E0%A4%AE%E0%A5%8B%E0%A5%9C%20%E0%A4%B8%E0%A5%87%20%E0%A4%A6%E0%A4%B2%E0%A4%BE%E0%A4%A6%E0%A4%B2%E0%A5%80%20%E0%A4%9A%E0%A5%8C%E0%A4%95%20%E0%A4%A4%E0%A4%95%20%E0%A4%B8%E0%A5%9C%E0%A4%95%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%E0%A4%9A%E0%A5%8C%E0%A5%9C%E0%A4%BE%2C%2018.11%20%E0%A4%95%E0%A4%B0%E0%A5%8B%E0%A5%9C%20%E0%A4%95%E0%A5%80%20%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A4%82%E0%A4%9C%E0%A5%82%E0%A4%B0&#038;url=https://newswing.com/?p=412391" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%95%E0%A4%9F%E0%A4%B9%E0%A4%B2%20%E0%A4%AE%E0%A5%8B%E0%A5%9C%20%E0%A4%B8%E0%A5%87%20%E0%A4%A6%E0%A4%B2%E0%A4%BE%E0%A4%A6%E0%A4%B2%E0%A5%80%20%E0%A4%9A%E0%A5%8C%E0%A4%95%20%E0%A4%A4%E0%A4%95%20%E0%A4%B8%E0%A5%9C%E0%A4%95%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%E0%A4%9A%E0%A5%8C%E0%A5%9C%E0%A4%BE%2C%2018.11%20%E0%A4%95%E0%A4%B0%E0%A5%8B%E0%A5%9C%20%E0%A4%95%E0%A5%80%20%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A4%82%E0%A4%9C%E0%A5%82%E0%A4%B0%20https://newswing.com/?p=412391" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=412391&text=%E0%A4%95%E0%A4%9F%E0%A4%B9%E0%A4%B2%20%E0%A4%AE%E0%A5%8B%E0%A5%9C%20%E0%A4%B8%E0%A5%87%20%E0%A4%A6%E0%A4%B2%E0%A4%BE%E0%A4%A6%E0%A4%B2%E0%A5%80%20%E0%A4%9A%E0%A5%8C%E0%A4%95%20%E0%A4%A4%E0%A4%95%20%E0%A4%B8%E0%A5%9C%E0%A4%95%20%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE%20%E0%A4%9A%E0%A5%8C%E0%A5%9C%E0%A4%BE%2C%2018.11%20%E0%A4%95%E0%A4%B0%E0%A5%8B%E0%A5%9C%20%E0%A4%95%E0%A5%80%20%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A4%82%E0%A4%9C%E0%A5%82%E0%A4%B0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://newswing.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<script type="text/javascript" src="//cdn.ergadx.com/js/2564/ads.js"></script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://newswing.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://newswing.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://newswing.com/wp-admin/admin-ajax.php",
					data : "postviews_id=412391&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/back_better-adsmanager/js/advertising.min.js?ver=1.17.0' id='better-advertising-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/back_better-adsmanager/js/bam.min.js?ver=6.0.1' id='better-bam-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Roboto:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.2292070388794 seconds, on 07-08-22 11:28:17 -->