<!DOCTYPE html>
<html lang="en-GB" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://newswing.com/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>रांची पुलिस ने कर ली है ‘तीसरी आंख’ की मरम्मत, अब नजरों से बचना मुश्किल - NEWSWING</title>
	<meta name="description" content="Ranchi: राजधानी रांची के विभिन्न चौक चौराहों पर लगे सीसीटीवी कैमरे को ठीक कर लिया गया है. 1 जनवरी 2021 से यातायात नियमों का उल्लंघन करने वालों के पॉकेट पर" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://newswing.com/ranchi-police-has-done-repair-of-third-eye-now-it-is-difficult-to-avoid-eyes/219258/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="रांची पुलिस ने कर ली है ‘तीसरी आंख’ की मरम्मत, अब नजरों से बचना मुश्किल - NEWSWING" />
	<meta name="twitter:description" content="Ranchi: राजधानी रांची के विभिन्न चौक चौराहों पर लगे सीसीटीवी कैमरे को ठीक कर लिया गया है. 1 जनवरी 2021 से यातायात नियमों का उल्लंघन करने वालों के पॉकेट पर" />
	<meta name="twitter:image" content="https://i1.wp.com/newswing.com/wp-content/uploads/2020/12/1-92.jpg?fit=600%2C400&amp;ssl=1" />
	<meta name="twitter:creator" content="@newswingnews" />
	<meta name="twitter:site" content="@newswingnews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newswing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter-font-awesome-front-css'  href='https://newswing.com/wp-content/plugins/counter-number-showcase/assets/css/font-awesome/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter_bootstrap-front-css'  href='https://newswing.com/wp-content/plugins/counter-number-showcase/assets/css/bootstrap-front.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter_column-css'  href='https://newswing.com/wp-content/plugins/counter-number-showcase/assets/css/counter-column.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://newswing.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.0.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/plugins/shortcodes.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/custom-css/style-custom.css?ver=65403' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/219258" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://newswing.com/?p=219258' />
<link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Franchi-police-has-done-repair-of-third-eye-now-it-is-difficult-to-avoid-eyes%2F219258%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Franchi-police-has-done-repair-of-third-eye-now-it-is-difficult-to-avoid-eyes%2F219258%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta property="fb:pages" content="192677767501280" />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });
</script>

<meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" />
<meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" />
<script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'b7CUsT462M1nD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/newswing/newswing.dfp.js"></script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/bs-booster-cache/2f376fdb3d8129db0721a85533864cc2.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.0.7-1609332355' href='https://newswing.com/wp-content/bs-booster-cache/79ff250cb72677b06722af2f47bbc787.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="रांची पुलिस ने कर ली है ‘तीसरी आंख’ की मरम्मत, अब नजरों से बचना मुश्किल" />
<meta property="og:url" content="https://newswing.com/ranchi-police-has-done-repair-of-third-eye-now-it-is-difficult-to-avoid-eyes/219258/" />
<meta property="og:description" content="Ranchi: राजधानी रांची के विभिन्न चौक चौराहों पर लगे सीसीटीवी कैमरे को ठीक कर लिया गया है. 1 जनवरी 2021 से यातायात नियमों का उल्लंघन करने वालों के पॉकेट पर भारी असर पड़ सकता है. ट्रैफिक नियमों का उल…" />
<meta property="article:published_time" content="2020-12-30T12:29:20+00:00" />
<meta property="article:modified_time" content="2020-12-30T12:29:20+00:00" />
<meta property="og:site_name" content="NEWSWING" />
<meta property="og:image" content="https://i1.wp.com/newswing.com/wp-content/uploads/2020/12/1-92.jpg?fit=600%2C400&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:text:title" content="रांची पुलिस ने कर ली है ‘तीसरी आंख’ की मरम्मत, अब नजरों से बचना मुश्किल" />
<meta name="twitter:image" content="https://i1.wp.com/newswing.com/wp-content/uploads/2020/12/1-92.jpg?fit=600%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=48%2C48&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=48%2C48&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=48%2C48&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.entry-content p {
    line-height: 1.7;
}
		</style>
		</head>

<body id="tie-body" class="post-template-default single single-post postid-219258 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-4 narrow-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<!-- masthead -->


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed no-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="NEWSWING" href="https://newswing.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li>
	<li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li>
	<li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li>
	<li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li>
	<li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li>
	<li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li>
	<li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li>
	<li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li>
	<li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li>
	<li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li>
	<li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li>
	<li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li>
	<li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li>
	<li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li>
</ul>
</li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li>
<li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li>
<li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
<li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li>
<li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
	<li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li>
	<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
	<li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li>
	<li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li>
	<li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://newswing.com/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</button>
			</form>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div style="background-image: url(https://i1.wp.com/newswing.com/wp-content/uploads/2020/12/1-92.jpg?fit=600%2C400&ssl=1)" class="fullwidth-entry-title single-big-img full-width-area tie-parallax"><div class="thumb-overlay"></div><!-- .thumb-overlay /--><div class="container fullwidth-entry-title-wrapper">
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a><a class="post-cat tie-cat-3" href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></span>
		<h1 class="post-title entry-title">रांची पुलिस ने कर ली है ‘तीसरी आंख’ की मरम्मत, अब नजरों से बचना मुश्किल</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/rajeev/" class="author-name tie-icon" title="Rajeev Gahlot">Rajeev Gahlot</a></span>
						<a href="mailto:rajeevgahlot99999@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">30/12/2020</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
			<a id="go-to-content" href="#go-to-content"><span class="tie-icon-angle-down"></span></a>
			
	
</header><!-- .entry-header-outer /-->

</div><!-- .container /-->
				</div><!-- .single-big-img /-->
			<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=219258" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B0%20%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E2%80%98%E0%A4%A4%E0%A5%80%E0%A4%B8%E0%A4%B0%E0%A5%80%20%E0%A4%86%E0%A4%82%E0%A4%96%E2%80%99%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%B0%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A4%2C%20%E0%A4%85%E0%A4%AC%20%E0%A4%A8%E0%A4%9C%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%9A%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%81%E0%A4%B6%E0%A5%8D%E0%A4%95%E0%A4%BF%E0%A4%B2&#038;url=https://newswing.com/?p=219258" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B0%20%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E2%80%98%E0%A4%A4%E0%A5%80%E0%A4%B8%E0%A4%B0%E0%A5%80%20%E0%A4%86%E0%A4%82%E0%A4%96%E2%80%99%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%B0%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A4%2C%20%E0%A4%85%E0%A4%AC%20%E0%A4%A8%E0%A4%9C%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%9A%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%81%E0%A4%B6%E0%A5%8D%E0%A4%95%E0%A4%BF%E0%A4%B2%20https://newswing.com/?p=219258" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=219258&text=%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B0%20%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E2%80%98%E0%A4%A4%E0%A5%80%E0%A4%B8%E0%A4%B0%E0%A5%80%20%E0%A4%86%E0%A4%82%E0%A4%96%E2%80%99%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%B0%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A4%2C%20%E0%A4%85%E0%A4%AC%20%E0%A4%A8%E0%A4%9C%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%9A%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%81%E0%A4%B6%E0%A5%8D%E0%A4%95%E0%A4%BF%E0%A4%B2" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="mailto:?subject=%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B0%20%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E2%80%98%E0%A4%A4%E0%A5%80%E0%A4%B8%E0%A4%B0%E0%A5%80%20%E0%A4%86%E0%A4%82%E0%A4%96%E2%80%99%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%B0%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A4%2C%20%E0%A4%85%E0%A4%AC%20%E0%A4%A8%E0%A4%9C%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%9A%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%81%E0%A4%B6%E0%A5%8D%E0%A4%95%E0%A4%BF%E0%A4%B2&#038;body=https://newswing.com/?p=219258" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			<p><strong>Ranchi:</strong> राजधानी रांची के विभिन्न चौक चौराहों पर लगे सीसीटीवी कैमरे को ठीक कर लिया गया है. 1 जनवरी 2021 से यातायात नियमों का उल्लंघन करने वालों के पॉकेट पर भारी असर पड़ सकता है. ट्रैफिक नियमों का उल्लंघन करने पर बचना मुश्किल हो जायेगा और नम्बर प्लेट पहचान कर चालान काटा जायेगा.</p>
<p><strong>इसे भी पढ़ें- <a href="https://newswing.com/who-was-fired-in-the-shaheen-bagh-during-the-cca-movement-he-joined-the-bjp/219249/">सीसीए आंदोलन के दौरान जिसने चलायी थी शाहीन बाग में गोली, वो बीजेपी में हुआ शामिल</a></strong></p><div class="PJ6SHNAe" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-215924-1318011194" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="215924" data-type="image"><a itemprop="url" class="bsac-link" href="https://api.whatsapp.com/send?phone=919546366201&text=Thank%20you%20for%20contacting" target="_blank" ><img class="bsac-image jetpack-lazy-image" src="https://i1.wp.com/newswing.com/wp-content/uploads/2020/12/uuphoto_2020-12-17_15-31-30.jpg?w=708&#038;ssl=1" alt="Computer Foundation" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/newswing.com/wp-content/uploads/2020/12/uuphoto_2020-12-17_15-31-30.jpg?w=708&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="bsac-image" src="https://i1.wp.com/newswing.com/wp-content/uploads/2020/12/uuphoto_2020-12-17_15-31-30.jpg?w=708&#038;ssl=1" alt="Computer Foundation" data-recalc-dims="1" /></noscript></a></div></div></div>
<h2>कैमरों के मेंटनेंस का काम पूरा</h2>
<p>राजधानी के विभिन्न चौक-चौराहों पर लगे सीसीटीवी कैमरों ने काम करना चालू कर दिया है. खराब कैमरों का मेंटेनेंस का काम पूरा कर लिया गया है. कैमरा खराब रहने का अपराधी भरपूर फायदा उठा रहे थे.</p>
<p>घटना होने के बाद पुलिस अपराधियों के धर-पकड़ के लिए निजी घरों और दुकानों में लगे सीसीटीवी कैमरे का फुटेज खंगालने लग जाती थी.</p>
<p><strong>इसे भी पढ़ें- <a href="https://newswing.com/palamu-woman-who-did-not-become-conscious-after-sterilization-dies-uproar-in-chc/219255/">पलामू : बंध्याकरण के बाद होश में नहीं आयी महिला की मौत, सीएचसी में हंगामा</a></strong></p>
<h2>पावर बैकअप और रिकॉर्डिंग की सुविधा</h2>
<p>जानकारी के मुताबिक, कुछ कैमरे सही तरीके से काम तो कर रहे थे लेकिन रिकॉर्डिंग नहीं हो पा रही थी. अब इन सभी खामियों को दुरुस्त कर लिया गया है. सभी कैमरों को इलेक्ट्रिसिटी से कनेक्ट कर चलाया जा रहा है. पावर बैकअप की व्यवस्था ठीक की गयी है.</p>
<p>सीसीटीवी कैमरे राजधानी की यातायात व्यवस्था को नियंत्रित करने के लिए इस्तेमाल किया जा रहे हैं. अपराध और अपराधियों पर इसकी मदद से लगाम लगाना संभव हो जायेगा. कंट्रोल रूम में एक टीम बैठकर लगातार सीसीटीवी की मॉनिटरिंग करेगी.</p>
<p><strong>इसे भी पढ़ें- <a href="https://newswing.com/two-groups-fight-over-dominance-on-coal-dumping-in-baghmara/219243/">बाघमारा में कोल डंपिंग पर वर्चस्व को लेकर दो पक्षों में मारपीट</a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-219258" class="share-twitter sd-button share-icon" href="https://newswing.com/ranchi-police-has-done-repair-of-third-eye-now-it-is-difficult-to-avoid-eyes/219258/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-219258" class="share-facebook sd-button share-icon" href="https://newswing.com/ranchi-police-has-done-repair-of-third-eye-now-it-is-difficult-to-avoid-eyes/219258/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-219258-5fec7cff1a550' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=219258&amp;origin=newswing.com&amp;obj_id=150666777-219258-5fec7cff1a550' data-name='like-post-frame-150666777-219258-5fec7cff1a550'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/rajeev/" class="author-name tie-icon" title="Rajeev Gahlot">Rajeev Gahlot</a></span>
						<a href="mailto:rajeevgahlot99999@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">30/12/2020</span></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=219258" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B0%20%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E2%80%98%E0%A4%A4%E0%A5%80%E0%A4%B8%E0%A4%B0%E0%A5%80%20%E0%A4%86%E0%A4%82%E0%A4%96%E2%80%99%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%B0%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A4%2C%20%E0%A4%85%E0%A4%AC%20%E0%A4%A8%E0%A4%9C%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%9A%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%81%E0%A4%B6%E0%A5%8D%E0%A4%95%E0%A4%BF%E0%A4%B2&#038;url=https://newswing.com/?p=219258" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B0%20%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E2%80%98%E0%A4%A4%E0%A5%80%E0%A4%B8%E0%A4%B0%E0%A5%80%20%E0%A4%86%E0%A4%82%E0%A4%96%E2%80%99%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%B0%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A4%2C%20%E0%A4%85%E0%A4%AC%20%E0%A4%A8%E0%A4%9C%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%9A%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%81%E0%A4%B6%E0%A5%8D%E0%A4%95%E0%A4%BF%E0%A4%B2%20https://newswing.com/?p=219258" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=219258&text=%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B0%20%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E2%80%98%E0%A4%A4%E0%A5%80%E0%A4%B8%E0%A4%B0%E0%A5%80%20%E0%A4%86%E0%A4%82%E0%A4%96%E2%80%99%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%B0%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A4%2C%20%E0%A4%85%E0%A4%AC%20%E0%A4%A8%E0%A4%9C%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%9A%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%81%E0%A4%B6%E0%A5%8D%E0%A4%95%E0%A4%BF%E0%A4%B2" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="mailto:?subject=%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B0%20%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E2%80%98%E0%A4%A4%E0%A5%80%E0%A4%B8%E0%A4%B0%E0%A5%80%20%E0%A4%86%E0%A4%82%E0%A4%96%E2%80%99%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%B0%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A4%2C%20%E0%A4%85%E0%A4%AC%20%E0%A4%A8%E0%A4%9C%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%9A%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%81%E0%A4%B6%E0%A5%8D%E0%A4%95%E0%A4%BF%E0%A4%B2&#038;body=https://newswing.com/?p=219258" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=219258" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B0%20%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E2%80%98%E0%A4%A4%E0%A5%80%E0%A4%B8%E0%A4%B0%E0%A5%80%20%E0%A4%86%E0%A4%82%E0%A4%96%E2%80%99%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%B0%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A4%2C%20%E0%A4%85%E0%A4%AC%20%E0%A4%A8%E0%A4%9C%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%9A%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%81%E0%A4%B6%E0%A5%8D%E0%A4%95%E0%A4%BF%E0%A4%B2&#038;url=https://newswing.com/?p=219258" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B0%20%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E2%80%98%E0%A4%A4%E0%A5%80%E0%A4%B8%E0%A4%B0%E0%A5%80%20%E0%A4%86%E0%A4%82%E0%A4%96%E2%80%99%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%B0%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A4%2C%20%E0%A4%85%E0%A4%AC%20%E0%A4%A8%E0%A4%9C%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%9A%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%81%E0%A4%B6%E0%A5%8D%E0%A4%95%E0%A4%BF%E0%A4%B2%20https://newswing.com/?p=219258" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=219258&text=%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B0%20%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E2%80%98%E0%A4%A4%E0%A5%80%E0%A4%B8%E0%A4%B0%E0%A5%80%20%E0%A4%86%E0%A4%82%E0%A4%96%E2%80%99%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%B0%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A4%2C%20%E0%A4%85%E0%A4%AC%20%E0%A4%A8%E0%A4%9C%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%9A%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%81%E0%A4%B6%E0%A5%8D%E0%A4%95%E0%A4%BF%E0%A4%B2" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B0%20%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E2%80%98%E0%A4%A4%E0%A5%80%E0%A4%B8%E0%A4%B0%E0%A5%80%20%E0%A4%86%E0%A4%82%E0%A4%96%E2%80%99%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%B0%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A4%2C%20%E0%A4%85%E0%A4%AC%20%E0%A4%A8%E0%A4%9C%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%9A%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%81%E0%A4%B6%E0%A5%8D%E0%A4%95%E0%A4%BF%E0%A4%B2&#038;body=https://newswing.com/?p=219258" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><span class="stream-title">Advertisement</span><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_179392' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_179392' style='visibility:hidden;'>
<div id='slider_179392_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183248" src="https://newswing.com/wp-content/uploads/2020/06/popup.jpg" alt="" width="656" height="1024" /><img class="aligncenter size-full wp-image-179395" src="https://newswing.com/wp-content/uploads/2020/05/body-1.jpg" alt="" width="460" height="554" /></p></div>
<div id='slider_179392_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183249" src="https://newswing.com/wp-content/uploads/2020/06/body-1.jpg" alt="" width="460" height="554" /></p>
<p><img class="aligncenter size-full wp-image-179394" src="https://newswing.com/wp-content/uploads/2020/05/popup-1.jpg" alt="" width="656" height="1024" /></p></div>
<div id='slider_179392_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183250" src="https://newswing.com/wp-content/uploads/2020/06/12.jpg" alt="" width="656" height="1024" /></p></div>
<div id='slider_179392_slide04' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183254" src="https://newswing.com/wp-content/uploads/2020/06/13.jpg" alt="" width="655" height="1024" /><img class="aligncenter size-full wp-image-179398" src="https://newswing.com/wp-content/uploads/2020/05/2photo_2020-04-11_18-31-35-1.jpg" alt="" width="656" height="1024" /></p></div>
<div id='slider_179392_slide05' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-185445" src="https://newswing.com/wp-content/uploads/2020/06/PDS_Food-Dept-1.jpg" alt="" width="552" height="706" /></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_179392').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_179392').css('visibility', 'visible');
		sa_resize_slider_179392();
		window.addEventListener('resize', sa_resize_slider_179392);
		function sa_resize_slider_179392() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_179392').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_179392 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
		var owl_goto = jQuery('#slider_179392');
		jQuery('.slider_179392_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_179392_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		jQuery('.slider_179392_goto3').click(function(event){
			owl_goto.trigger('to.owl.carousel', 2);
		});
		jQuery('.slider_179392_goto4').click(function(event){
			owl_goto.trigger('to.owl.carousel', 3);
		});
		jQuery('.slider_179392_goto5').click(function(event){
			owl_goto.trigger('to.owl.carousel', 4);
		});
		var resize_179392 = jQuery('.owl-carousel');
		resize_179392.on('initialized.owl.carousel', function(e) {
			window.dispatchEvent(new Event('resize'));
		});
	});
</script>

<div id="5faf461eff3099671ad63c6f3f094f7f"></div>
<script async src="https://click.nativclick.com/loading/?handle=6805" ></script>
<div id="fc5dda17bef960b7c200e7d8063142ec"></div>
<script async src="https://click.nativclick.com/loading/?handle=6855" ></script>
</div>
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-44">

			
			<div class="author-info">
				<h3 class="author-name"><a href="https://newswing.com/author/rajeev/">Rajeev Gahlot</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i1.wp.com/newswing.com/wp-content/uploads/2020/12/2-69.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-219264 tie-slide-1 tie-standard">
					<a href="https://newswing.com/good-news-skill-training-centers-to-be-opened-from-january-15-in-the-state/219264/" class="all-over-thumb-link" aria-label="Good News: राज्य में 15 जनवरी के बाद से खुल सकते हैं स्किल ट्रेनिंग सेंटर"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/good-news-skill-training-centers-to-be-opened-from-january-15-in-the-state/219264/">Good News: राज्य में 15 जनवरी के बाद से खुल सकते हैं स्किल ट्रेनिंग सेंटर</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2020/12/1-93.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-219261 tie-slide-2 tie-standard">
					<a href="https://newswing.com/giridih-accused-of-raping-a-minor-sent-to-jail/219261/" class="all-over-thumb-link" aria-label="गिरिडीह : नाबालिग से दुष्कर्म करने का आरोपी भेजा गया जेल"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/giridih-accused-of-raping-a-minor-sent-to-jail/219261/">गिरिडीह : नाबालिग से दुष्कर्म करने का आरोपी भेजा गया जेल</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2020/12/1-91.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-219255 tie-slide-3 tie-standard">
					<a href="https://newswing.com/palamu-woman-who-did-not-become-conscious-after-sterilization-dies-uproar-in-chc/219255/" class="all-over-thumb-link" aria-label="पलामू : बंध्याकरण के बाद होश में नहीं आयी महिला की मौत, सीएचसी में हंगामा"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/palamu-woman-who-did-not-become-conscious-after-sterilization-dies-uproar-in-chc/219255/">पलामू : बंध्याकरण के बाद होश में नहीं आयी महिला की मौत, सीएचसी में हंगामा</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2020/12/2-68.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-219252 tie-slide-4 tie-standard">
					<a href="https://newswing.com/jaipal-singh-munda-statue-disgusted-due-to-lack-of-care-only-three-days-later-we-will-celebrate-his-birth-anniversary/219252/" class="all-over-thumb-link" aria-label="उफ्फ ! झारखंड के महानायक जयपाल सिंह मुंडा का बीच राजधानी में ऐसा अपमान !"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/jaipal-singh-munda-statue-disgusted-due-to-lack-of-care-only-three-days-later-we-will-celebrate-his-birth-anniversary/219252/">उफ्फ ! झारखंड के महानायक जयपाल सिंह मुंडा का बीच राजधानी में ऐसा अपमान !</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/newswing.com/wp-content/uploads/2020/12/5-29.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-219246 tie-slide-5 tie-standard">
					<a href="https://newswing.com/information-about-new-agricultural-law-given-to-farmers-in-divyaan-preferred-scientist-dr-ajit-said-improvement-in-agriculture-law-in-the-interest-of-farmers/219246/" class="all-over-thumb-link" aria-label="दिव्यायन में किसानों को दी गयी नये कृषि कानून की जानकारी, वरीय वैज्ञानिक डॉ अजीत ने कहा- कृषि कानून में सुधार कृषकों के हित में"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/information-about-new-agricultural-law-given-to-farmers-in-divyaan-preferred-scientist-dr-ajit-said-improvement-in-agriculture-law-in-the-interest-of-farmers/219246/">दिव्यायन में किसानों को दी गयी नये कृषि कानून की जानकारी, वरीय वैज्ञानिक डॉ अजीत ने कहा- कृषि कानून में सुधार कृषकों के हित में</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/newswing.com/wp-content/uploads/2020/12/4-35.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-219243 tie-slide-6 tie-standard">
					<a href="https://newswing.com/two-groups-fight-over-dominance-on-coal-dumping-in-baghmara/219243/" class="all-over-thumb-link" aria-label="बाघमारा में कोल डंपिंग पर वर्चस्व को लेकर दो पक्षों में मारपीट"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/two-groups-fight-over-dominance-on-coal-dumping-in-baghmara/219243/">बाघमारा में कोल डंपिंग पर वर्चस्व को लेकर दो पक्षों में मारपीट</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/newswing.com/wp-content/uploads/2020/12/3-46.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-219240 tie-slide-1 tie-standard">
					<a href="https://newswing.com/many-opposition-parties-opposed-the-agricultural-law-under-the-banner-of-united-front/219240/" class="all-over-thumb-link" aria-label="संयुक्त मोर्चा के बैनर तले कई विपक्षी दलों ने किया कृषि कानून का विरोध"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/many-opposition-parties-opposed-the-agricultural-law-under-the-banner-of-united-front/219240/">संयुक्त मोर्चा के बैनर तले कई विपक्षी दलों ने किया कृषि कानून का विरोध</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2020/12/1-88.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-219233 tie-slide-2 tie-standard">
					<a href="https://newswing.com/hemant-government-could-not-show-any-work-of-city-development-cp-singh/219233/" class="all-over-thumb-link" aria-label="नगर विकास का एक भी काम नहीं दिखा पायी हेमंत सरकार, होर्डिंगों पर ढकोसला प्रचार: सीपी सिंह"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/hemant-government-could-not-show-any-work-of-city-development-cp-singh/219233/">नगर विकास का एक भी काम नहीं दिखा पायी हेमंत सरकार, होर्डिंगों पर ढकोसला प्रचार: सीपी सिंह</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2020/12/Palamu-accident-1.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-219214 tie-slide-3 tie-standard">
					<a href="https://newswing.com/five-road-accidents-in-palamu-latehar-four-killed-road-jam-in-japla-balumath/219214/" class="all-over-thumb-link" aria-label="पलामू-लातेहार में पांच सड़क हादसे, चार की मौत, जपला-बालूमाथ में सड़क जाम"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/five-road-accidents-in-palamu-latehar-four-killed-road-jam-in-japla-balumath/219214/">पलामू-लातेहार में पांच सड़क हादसे, चार की मौत, जपला-बालूमाथ में सड़क जाम</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2020/12/475d1e97-2748-4d6f-83d1-9eef7da7fa85.jpg?fit=1280%2C720&amp;ssl=1)" class="slide slide-id-219225 tie-slide-4 tie-standard">
					<a href="https://newswing.com/health-minister-gives-joining-letters-to-367-new-doctors/219225/" class="all-over-thumb-link" aria-label="367 नये डॉक्टरों को स्वास्थ्य मंत्री ने दिया ज्वाइनिंग लेटर"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/health-minister-gives-joining-letters-to-367-new-doctors/219225/">367 नये डॉक्टरों को स्वास्थ्य मंत्री ने दिया ज्वाइनिंग लेटर</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
															<h3 class="thumb-title">Good News: राज्य में 15 जनवरी के बाद से खुल सकते हैं स्किल ट्रेनिंग सेंटर</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
															<h3 class="thumb-title">गिरिडीह : नाबालिग से दुष्कर्म करने का आरोपी भेजा गया जेल</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
															<h3 class="thumb-title">पलामू : बंध्याकरण के बाद होश में नहीं आयी महिला की मौत, सीएचसी में हंगामा</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
															<h3 class="thumb-title">उफ्फ ! झारखंड के महानायक जयपाल सिंह मुंडा का बीच राजधानी में ऐसा अपमान !</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
															<h3 class="thumb-title">दिव्यायन में किसानों को दी गयी नये कृषि कानून की जानकारी, वरीय वैज्ञानिक डॉ अजीत ने कहा- कृषि कानून में सुधार कृषकों के हित में</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
															<h3 class="thumb-title">बाघमारा में कोल डंपिंग पर वर्चस्व को लेकर दो पक्षों में मारपीट</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
															<h3 class="thumb-title">संयुक्त मोर्चा के बैनर तले कई विपक्षी दलों ने किया कृषि कानून का विरोध</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
															<h3 class="thumb-title">नगर विकास का एक भी काम नहीं दिखा पायी हेमंत सरकार, होर्डिंगों पर ढकोसला प्रचार: सीपी सिंह</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
															<h3 class="thumb-title">पलामू-लातेहार में पांच सड़क हादसे, चार की मौत, जपला-बालूमाथ में सड़क जाम</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">30/12/2020</span></div>
															<h3 class="thumb-title">367 नये डॉक्टरों को स्वास्थ्य मंत्री ने दिया ज्वाइनिंग लेटर</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://newswing.com/palamu-woman-who-did-not-become-conscious-after-sterilization-dies-uproar-in-chc/219255/" style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2020/12/1-91.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/palamu-woman-who-did-not-become-conscious-after-sterilization-dies-uproar-in-chc/219255/" rel="prev">
					<h3 class="post-title">पलामू : बंध्याकरण के बाद होश में नहीं आयी महिला की मौत, सीएचसी में हंगामा</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://newswing.com/giridih-accused-of-raping-a-minor-sent-to-jail/219261/" style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2020/12/1-93.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/giridih-accused-of-raping-a-minor-sent-to-jail/219261/" rel="next">
					<h3 class="post-title">गिरिडीह : नाबालिग से दुष्कर्म करने का आरोपी भेजा गया जेल</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="सीसीए आंदोलन के दौरान जिसने चलायी थी शाहीन बाग में गोली, वो बीजेपी में हुआ शामिल" href="https://newswing.com/who-was-fired-in-the-shaheen-bagh-during-the-cca-movement-he-joined-the-bjp/219249/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/newswing.com/wp-content/uploads/2020/12/1-90.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of सीसीए आंदोलन के दौरान जिसने चलायी थी शाहीन बाग में गोली, वो बीजेपी में हुआ शामिल" loading="lazy" data-lazy-src="https://i2.wp.com/newswing.com/wp-content/uploads/2020/12/1-90.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://newswing.com/who-was-fired-in-the-shaheen-bagh-during-the-cca-movement-he-joined-the-bjp/219249/">सीसीए आंदोलन के दौरान जिसने चलायी थी शाहीन बाग में गोली, वो बीजेपी में हुआ शामिल</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">30/12/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="ब्रिटेन आने-जाने वाली उड़ानों पर रोक 7 जनवरी तक के लिए बढ़ाई गई" href="https://newswing.com/ban-on-uk-bound-flights-extended-till-7th-january/219236/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/newswing.com/wp-content/uploads/2020/12/2-67.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of ब्रिटेन आने-जाने वाली उड़ानों पर रोक 7 जनवरी तक के लिए बढ़ाई गई" loading="lazy" data-lazy-src="https://i1.wp.com/newswing.com/wp-content/uploads/2020/12/2-67.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://newswing.com/ban-on-uk-bound-flights-extended-till-7th-january/219236/">ब्रिटेन आने-जाने वाली उड़ानों पर रोक 7 जनवरी तक के लिए बढ़ाई गई</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">30/12/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Job Vacancy: SSC CGL 2020 परीक्षा का नोटिफिकेशन जारी, 31 जनवरी तक करें आवेदन" href="https://newswing.com/good-news-central-staff-selection-commission-has-released-the-notification-of-cgl-2020-exam-apply-till-31-january/219222/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/newswing.com/wp-content/uploads/2020/12/f7d72d69-7e00-4d91-ada8-882865cfcd56.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Job Vacancy: SSC CGL 2020 परीक्षा का नोटिफिकेशन जारी, 31 जनवरी तक करें आवेदन" loading="lazy" data-lazy-src="https://i0.wp.com/newswing.com/wp-content/uploads/2020/12/f7d72d69-7e00-4d91-ada8-882865cfcd56.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://newswing.com/good-news-central-staff-selection-commission-has-released-the-notification-of-cgl-2020-exam-apply-till-31-january/219222/">Job Vacancy: SSC CGL 2020 परीक्षा का नोटिफिकेशन जारी, 31 जनवरी तक करें आवेदन</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">30/12/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="जेल में मारपीट करनेवाले पीएलएफआइ उग्रवादियों के खिलाफ एफआइआर दर्ज" href="https://newswing.com/fir-lodged-against-plfi-militants-assaulted-in-jail/219218/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/newswing.com/wp-content/uploads/2020/12/11_02_2017-jharjail10.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of जेल में मारपीट करनेवाले पीएलएफआइ उग्रवादियों के खिलाफ एफआइआर दर्ज" loading="lazy" data-lazy-src="https://i0.wp.com/newswing.com/wp-content/uploads/2020/12/11_02_2017-jharjail10.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://newswing.com/fir-lodged-against-plfi-militants-assaulted-in-jail/219218/">जेल में मारपीट करनेवाले पीएलएफआइ उग्रवादियों के खिलाफ एफआइआर दर्ज</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">30/12/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-3" class=" h-ni w-t container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADVT</div></div><div ><!-- sidebar_1 -->
<div class="gptslot" data-adunitid="7"></div></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /--><div class="stream-item stream-item-above-footer"><span class="stream-title">advt</span><!-- incontent_1 -->
<div class="gptslot" data-adunitid="1"></div>


<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li>
<li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li>
<li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li>
<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li>
<li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li>
</ul></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=219258" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B0%20%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E2%80%98%E0%A4%A4%E0%A5%80%E0%A4%B8%E0%A4%B0%E0%A5%80%20%E0%A4%86%E0%A4%82%E0%A4%96%E2%80%99%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%B0%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A4%2C%20%E0%A4%85%E0%A4%AC%20%E0%A4%A8%E0%A4%9C%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%9A%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%81%E0%A4%B6%E0%A5%8D%E0%A4%95%E0%A4%BF%E0%A4%B2&#038;url=https://newswing.com/?p=219258" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B0%20%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E2%80%98%E0%A4%A4%E0%A5%80%E0%A4%B8%E0%A4%B0%E0%A5%80%20%E0%A4%86%E0%A4%82%E0%A4%96%E2%80%99%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%B0%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A4%2C%20%E0%A4%85%E0%A4%AC%20%E0%A4%A8%E0%A4%9C%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%9A%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%81%E0%A4%B6%E0%A5%8D%E0%A4%95%E0%A4%BF%E0%A4%B2%20https://newswing.com/?p=219258" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=219258&text=%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B0%20%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E2%80%98%E0%A4%A4%E0%A5%80%E0%A4%B8%E0%A4%B0%E0%A5%80%20%E0%A4%86%E0%A4%82%E0%A4%96%E2%80%99%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%B0%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A4%2C%20%E0%A4%85%E0%A4%AC%20%E0%A4%A8%E0%A4%9C%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%B8%E0%A5%87%20%E0%A4%AC%E0%A4%9A%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%81%E0%A4%B6%E0%A5%8D%E0%A4%95%E0%A4%BF%E0%A4%B2" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://newswing.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="custom_html-3" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe for Mail</div></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="newswinglive" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer">Newswing</a></p></form></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-4" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">advt</div></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar advt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="9714382577"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div class="wppopups-whole" style="display: none"></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://newswing.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/ranchi-police-has-done-repair-of-third-eye-now-it-is-difficult-to-avoid-eyes\/219258\/":219258};
	</script>
				<link rel='stylesheet' id='owl_carousel_css-css'  href='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"219258"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/counter-number-showcase/assets/js/bootstrap.js?ver=5.5.3' id='wpsm_count_bootstrap-js-front-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/counter-number-showcase/assets/js/counter_nscript.js?ver=5.5.3' id='wpsm-new_count_script3-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/counter-number-showcase/assets/js/waypoints.min.js?ver=5.5.3' id='wpsm-new_count_waypoints-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/counter-number-showcase/assets/js/jquery.counterup.min.js?ver=5.5.3' id='wpsm-new_count_script2-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","pid":"219258","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/newswing.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","nonce":"3a1b903029"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.0.3.5' id='wppopups-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/shortcodes.js?ver=5.0.7' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/parallax.js?ver=5.0.7' id='tie-js-parallax-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0' id='better-advertising-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1' id='owl_carousel_js-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=5.5.3' id='better-bam-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202053#ver=202053&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'150666777',post:'219258',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '219258' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>
