<!DOCTYPE html><html lang="en-GB" class="" data-skin="light"><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://newswing.com/xmlrpc.php" /><title>Jharkhand का मौसमः कल से तीन दिनों तक भारी बारिश का पूर्वानुमान, वज्रपात व तेज हवा को लेकर अलर्ट जारी &#8211; NEWSWING</title><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?549b0' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?549b0' type='text/css' media='all' /></noscript><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-theme-css' href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?111bc' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-theme-css'  href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?111bc' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-base-css' href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?220be' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?220be' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-styles-css' href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?dc9db' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?dc9db' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-widgets-css' href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?d09fb' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?d09fb' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-helpers-css' href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?60cfc' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?60cfc' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-fontawesome5-css' href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?8bdfd' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?8bdfd' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-ilightbox-css' href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?734bc' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?734bc' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-shortcodes-css' href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?6af76' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?6af76' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-single-css' href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?0caae' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?0caae' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-print-css' href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?ba1e7' type='text/css' media='print' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?ba1e7' type='text/css' media='print' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-style-custom-css' href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?090c9' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?090c9' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='social-logos-css' href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?96a94' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='social-logos-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?96a94' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='jetpack_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?0f4ad' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?0f4ad' type='text/css' media='all' /></noscript> <script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/924a1.js?0d254' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/262349" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel="canonical" href="https://newswing.com/jharkhand-weather-forecast-of-heavy-rain-for-three-days-from-tomorrow-alert-issued-regarding-thunderstorm-and-strong-wind/262349/" /><link rel='shortlink' href='https://newswing.com/?p=262349' /><link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fjharkhand-weather-forecast-of-heavy-rain-for-three-days-from-tomorrow-alert-issued-regarding-thunderstorm-and-strong-wind%2F262349%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fjharkhand-weather-forecast-of-heavy-rain-for-three-days-from-tomorrow-alert-issued-regarding-thunderstorm-and-strong-wind%2F262349%2F&#038;format=xml" /> <script id="feedify_webscript">var feedify = feedify || {};
			window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BDw4hG7HDqPGBm7CWVZqu6D41cwzgaU2Ce2RGYq1HRYrU8EomuecS5Fk896h1lViAV5IQEgjhRczBVYpuqYPTSc="};
			(function (window, document){
				function addScript( script_url ){
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = script_url;
					document.getElementsByTagName('head')[0].appendChild(s);
				}
				addScript('https://tpcf.feedify.net/uploads/settings/7f21374dfc8ed2d20022b89f250f6031.js?ts='+Math.random());
				addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
			})(window, document);</script> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta property="fb:pages" content="192677767501280" /> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /><meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" /> <script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'b7CUsT462M1nD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <link rel="dns-prefetch" href="//exmarketplace.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="preconnect" href="//cdn.exmarketplace.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script> <script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script> <script async src="https://cdn.exmarketplace.com/bidder/newswing/newswing.dfp.js"></script> <meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?2c693' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?2c693' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='5.0.7-1623309269' href='https://newswing.com/wp-content/litespeed/cssjs/38d95.css?b5f8a' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='5.0.7-1623309269' href='https://newswing.com/wp-content/litespeed/cssjs/38d95.css?b5f8a' type='text/css' media='all' /></noscript><meta property="og:type" content="article" /><meta property="og:title" content="Jharkhand का मौसमः कल से तीन दिनों तक भारी बारिश का पूर्वानुमान, वज्रपात व तेज हवा को लेकर अलर्ट जारी" /><meta property="og:url" content="https://newswing.com/jharkhand-weather-forecast-of-heavy-rain-for-three-days-from-tomorrow-alert-issued-regarding-thunderstorm-and-strong-wind/262349/" /><meta property="og:description" content="Ranchi: झारखंड में 11 जून से अगले तीन दिनों तक भारी बारिश का पूर्वानुमान है. इसके साथ ही वज्रपात और तेज हवा को लेकर भी मौसम विभाग की ओर से अलर्ट जारी किया गया है. लोगों को अलर्ट करते हुए मौसम वैज्ञ…" /><meta property="article:published_time" content="2021-06-10T06:05:59+00:00" /><meta property="article:modified_time" content="2021-06-10T06:05:59+00:00" /><meta property="og:site_name" content="NEWSWING" /><meta property="og:image" content="https://newswing.com/wp-content/uploads/2021/06/Good-rain-in-Jharkhand-for-next-3-days-Meteorological-Department-issued-warning.jpg" /><meta property="og:image:width" content="875" /><meta property="og:image:height" content="583" /><meta property="og:locale" content="en_GB" /><meta name="twitter:text:title" content="Jharkhand का मौसमः कल से तीन दिनों तक भारी बारिश का पूर्वानुमान, वज्रपात व तेज हवा को लेकर अलर्ट जारी" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2021/06/Good-rain-in-Jharkhand-for-next-3-days-Meteorological-Department-issued-warning.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><style type="text/css" id="wp-custom-css">.entry-content p {
    line-height: 1.7;
}
.single-post h1.entry-title {
    font-weight:600;
	font-size:30px;
	line-height: 1.2;

} 
}</style></head><body id="tie-body" class="post-template-default single single-post postid-262349 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="logo" class="image-logo">
<a title="NEWSWING" href="https://newswing.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
</picture>
</a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="https://play.google.com/store/apps/details?id=newswing.com" title="Download Our App">
<img src="https://newswing.com/wp-content/uploads/2021/01/google-play-badge-1.png" alt="Download Our App" width="-20" height="-20" />
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53559 tie-current-menu"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a><ul class="sub-menu menu-sub-content"><li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li><li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li><li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li><li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li><li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li><li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li><li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li><li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li><li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li><li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li></ul></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li><li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li><li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a><ul class="sub-menu menu-sub-content"><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li><li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li><li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li><li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li><li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li></ul></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://newswing.com/">
<input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></li><li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Sidebar</span>
</a></li></ul></div></div></div></nav></div></header><div class="stream-item stream-item-below-header"><p style="margin-top:10px; margin-bottom:0; padding-bottom:0; text-align:center; line-height:0"><a target="_blank" href="https://feeds.feedburner.com/~r/newswinglive/~6/3"><img src="https://feeds.feedburner.com/newswinglive.3.gif" alt="NEWSWING" style="border:0"></a></p><p style="margin-top:5px; padding-top:0; font-size:x-small; text-align:center"><a href="https://feedburner.google.com/fb/a/headlineanimator/install?id=4evk8dtoa62do79sd3kgc1mhak&amp;w=3" onclick="window.open(this.href, 'haHowto', 'width=520,height=600,toolbar=no,address=no,resizable=yes,scrollbars'); return false" target="_blank">&uarr; Grab this Headline Animator</a></p></div><div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a><a class="post-cat tie-cat-660854" href="https://newswing.com/category/lead_news/">Lead News</a><a class="post-cat tie-cat-250435" href="https://newswing.com/category/news/">NEWS</a><a class="post-cat tie-cat-3" href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></span><h1 class="post-title entry-title">Jharkhand का मौसमः कल से तीन दिनों तक भारी बारिश का पूर्वानुमान, वज्रपात व तेज हवा को लेकर अलर्ट जारी</h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">News Wing</span></span>
<a href="/cdn-cgi/l/email-protection#93e0f2e6e1f2e5f8f8e1a2a1a0a7e7a6d3f4fef2faffbdf0fcfe" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">10/06/2021</span></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://newswing.com/wp-content/uploads/2021/06/Good-rain-in-Jharkhand-for-next-3-days-Meteorological-Department-issued-warning-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></figure></div></div><div class="entry-content entry clearfix"><p>Ranchi: झारखंड में 11 जून से अगले तीन दिनों तक भारी बारिश का पूर्वानुमान है. इसके साथ ही वज्रपात और तेज हवा को लेकर भी मौसम विभाग की ओर से अलर्ट जारी किया गया है. लोगों को अलर्ट करते हुए मौसम वैज्ञानिको ने थंडरिंग के समय इलेक्ट्रिक और इलेक्ट्रॉनिक अप्लायंसेज का इस्तेमाल नहीं करने की अपील की है. वही थंडरिंग के समय यात्रा के दौरान कार, बस, ट्रेन में ही रहने को कहा है, जिससे कि थंडरिंग का प्रभाव उन पर ना पड़े.</p><p><strong>इसे भी पढ़ेंः<a href="https://newswing.com/corona-update-decline-in-number-of-deaths-and-patients-with-relaxation-of-restrictions-in-jharkhand/262335/">Corona Update: झारखंड में पाबंदियों में छूट के साथ ही मौत व मरीजों की संख्या में गिरावट</a></strong></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><span class="stream-title">advt</span>
<a href="https://www.salujagold.com/?utm_source=https%3A%2F%2Fnewswing.com%2F&#038;utm_medium=banner&#038;utm_campaign=newswing_saluja&#038;utm_id=nwsaluja&#038;utm_term=saluja+gold+Newswing&#038;utm_content=banner" title="" target="_blank">
<img src="https://newswing.com/wp-content/uploads/2021/06/Screenshot_2021-06-05-02-10-45-441_com.whatsapp-e1622839363147.jpg" alt="" width="728" height="90" />
</a></div><p>हालांकि, मौसम विभाग ने पूर्वानुमान में बताया है कि कुछ जगहों पर दस जून को भी बारिश हो सकती है. राज्य डाल्टनगंज, दुमका में इन दिनों तपिश भरी गर्मी पड़ रही है. इन दोनों जिलों में तापमान 39 डिग्री सेल्सियस से अधिक है. बताया गया है इस बारिश के बाद राज्य के तापमान में दो से पांच डिग्री सेल्सियस तक की गिरावट संभावित है.</p><p><strong>इसे भी पढ़ेंः<a href="https://newswing.com/patna-aiims-revealed-antibodies-have-been-made-in-children-antibodies-found-in-more-than-half-of-the-children-involved-in-the-vaccine-trial/262340/">पटना एम्स का खुलासा : बच्चों में बन चुकी है एंटीबॉडी, वैक्सीन की ट्रायल में शामिल आधे से अधिक बच्चों में मिली एंटीबॉडी</a></strong></p><h3>मौसम विभाग की ओर से जारी गाइडलाइन</h3><p>बारिश के समय पेड़ों के नीचे ना रहे</p><p>तालाब, झील, पानी वाले इलाके से तुरंत बाहर आ जाए</p><p>थंडरिंग सुनते ही पक्के भवन के अंदर चले जाएं</p><p>थंडरिग की लास्ट क्लैप सुनने के बाद आधे घंटे के बाद ही बाहर निकले</p><p>सफर के दौरान कार, बस, ट्रेन के अंदर ही रहे, जरूरी ना हो तो बाहर ना निकले</p><p>किसी भी तरह के इलेक्ट्रिक और इलेक्ट्रोनिक अप्लायंस का यूज ना करें</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-262349" class="share-twitter sd-button share-icon" href="https://newswing.com/jharkhand-weather-forecast-of-heavy-rain-for-three-days-from-tomorrow-alert-issued-regarding-thunderstorm-and-strong-wind/262349/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-262349" class="share-facebook sd-button share-icon" href="https://newswing.com/jharkhand-weather-forecast-of-heavy-rain-for-three-days-from-tomorrow-alert-issued-regarding-thunderstorm-and-strong-wind/262349/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-262349-60c1bc6f96f19' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=262349&amp;origin=newswing.com&amp;obj_id=150666777-262349-60c1bc6f96f19' data-name='like-post-frame-150666777-262349-60c1bc6f96f19'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">News Wing</span></span>
<a href="/cdn-cgi/l/email-protection#3241534740534459594003000106460772555f535b5e1c515d5f" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">10/06/2021</span></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links "><div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=262349" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Jharkhand%20%E0%A4%95%E0%A4%BE%20%E0%A4%AE%E0%A5%8C%E0%A4%B8%E0%A4%AE%E0%A4%83%20%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%80%E0%A4%A8%20%E0%A4%A6%E0%A4%BF%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%A4%E0%A4%95%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%AC%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%B6%20%E0%A4%95%E0%A4%BE%20%E0%A4%AA%E0%A5%82%E0%A4%B0%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A5%81%E0%A4%AE%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B5%E0%A4%9C%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%BE%E0%A4%A4%20%E0%A4%B5%20%E0%A4%A4%E0%A5%87%E0%A4%9C%20%E0%A4%B9%E0%A4%B5%E0%A4%BE%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%85%E0%A4%B2%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80&#038;url=https://newswing.com/?p=262349" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Jharkhand%20%E0%A4%95%E0%A4%BE%20%E0%A4%AE%E0%A5%8C%E0%A4%B8%E0%A4%AE%E0%A4%83%20%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%80%E0%A4%A8%20%E0%A4%A6%E0%A4%BF%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%A4%E0%A4%95%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%AC%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%B6%20%E0%A4%95%E0%A4%BE%20%E0%A4%AA%E0%A5%82%E0%A4%B0%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A5%81%E0%A4%AE%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B5%E0%A4%9C%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%BE%E0%A4%A4%20%E0%A4%B5%20%E0%A4%A4%E0%A5%87%E0%A4%9C%20%E0%A4%B9%E0%A4%B5%E0%A4%BE%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%85%E0%A4%B2%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%20https://newswing.com/?p=262349" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=262349&text=Jharkhand%20%E0%A4%95%E0%A4%BE%20%E0%A4%AE%E0%A5%8C%E0%A4%B8%E0%A4%AE%E0%A4%83%20%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%80%E0%A4%A8%20%E0%A4%A6%E0%A4%BF%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%A4%E0%A4%95%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%AC%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%B6%20%E0%A4%95%E0%A4%BE%20%E0%A4%AA%E0%A5%82%E0%A4%B0%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A5%81%E0%A4%AE%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B5%E0%A4%9C%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%BE%E0%A4%A4%20%E0%A4%B5%20%E0%A4%A4%E0%A5%87%E0%A4%9C%20%E0%A4%B9%E0%A4%B5%E0%A4%BE%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%85%E0%A4%B2%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990e7c5ccdfc6c5ccc3c9889f9d88e89d88ec9988949888e89d88ec9988efe8889f9d88e89d88ec9988ece888e89d88ec988895ee88e89d88ec9988ef9588e89d88ec9988ece888e89d88ec9988959e889f9d88e89d88ec9988949888e89d88ec9988ef9f889f9d88e89d88ec9988ef9588e89d88ec9888959a889f9d88e89d88ec9988ec9988e89d88ec9888959d88e89d88ec9988ec95889f9d88e89d88ec9988ec9b88e89d88ec9988efeb88e89d88ec9988ec9588e89d88ec988895ef88e89d88ec9988959f889f9d88e89d88ec9988ec9988e89d88ec99889498889f9d88e89d88ec9988ece988e89d88ec9988efe888e89d88ec9988ef9d88e89d88ec9888959d889f9d88e89d88ec9988ecee88e89d88ec9988efe888e89d88ec9988ef9d88e89d88ec9988efeb88e89d88ec9988ef9b889f9d88e89d88ec9988949888e89d88ec9988efe8889f9d88e89d88ec9988ecec88e89d88ec9888959f88e89d88ec9988ef9d88e89d88ec988895e988e89d88ec9988ef9888e89d88ec9988efe888e89d88ec9988ec9588e89d88ec9888959c88e89d88ec9988ece888e89d88ec9988efe888e89d88ec9988ec95889fee889f9d88e89d88ec9988ef9888e89d88ec998894ee88e89d88ec988895e988e89d88ec9988ef9d88e89d88ec9988ecec88e89d88ec9988efe888e89d88ec9988ec99889f9d88e89d88ec9988ef98889f9d88e89d88ec9988ec9988e89d88ec9888959a88e89d88ec998894ee889f9d88e89d88ec9988ef9488e89d88ec9988ef9888e89d88ec9988efe8889f9d88e89d88ec9988949888e89d88ec988895ef889f9d88e89d88ec9988ef9f88e89d88ec9888959a88e89d88ec9988949888e89d88ec9988ef9d889f9d88e89d88ec9988959888e89d88ec9988ef9f88e89d88ec9988ef9d88e89d88ec988895e988e89d88ec998894eb889f9d88e89d88ec998894ee88e89d88ec9988efe888e89d88ec9988ef9d88e89d88ec9888959d8b8e9d9e9596cfc2c9d490c5d9d9ddde978282c3c8dadedac4c3ca83cec2c08292dd909f9b9f9e9994" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div></article><div class="stream-item stream-item-below-post"><span class="stream-title">Advertisement</span><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_179392' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_179392' style='visibility:hidden;'><div id='slider_179392_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183248" src="https://newswing.com/wp-content/uploads/2020/06/popup.jpg" alt="" width="656" height="1024" /><img class="aligncenter size-full wp-image-179395" src="https://newswing.com/wp-content/uploads/2020/05/body-1.jpg" alt="" width="460" height="554" /></p></div><div id='slider_179392_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183249" src="https://newswing.com/wp-content/uploads/2020/06/body-1.jpg" alt="" width="460" height="554" /></p><p><img class="aligncenter size-full wp-image-179394" src="https://newswing.com/wp-content/uploads/2020/05/popup-1.jpg" alt="" width="656" height="1024" /></p></div><div id='slider_179392_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183250" src="https://newswing.com/wp-content/uploads/2020/06/12.jpg" alt="" width="656" height="1024" /></p></div><div id='slider_179392_slide04' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183254" src="https://newswing.com/wp-content/uploads/2020/06/13.jpg" alt="" width="655" height="1024" /><img class="aligncenter size-full wp-image-179398" src="https://newswing.com/wp-content/uploads/2020/05/2photo_2020-04-11_18-31-35-1.jpg" alt="" width="656" height="1024" /></p></div><div id='slider_179392_slide05' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-185445" src="https://newswing.com/wp-content/uploads/2020/06/PDS_Food-Dept-1.jpg" alt="" width="552" height="706" /></p></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_179392').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_179392').css('visibility', 'visible');
		sa_resize_slider_179392();
		window.addEventListener('resize', sa_resize_slider_179392);
		function sa_resize_slider_179392() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_179392').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_179392 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
		var owl_goto = jQuery('#slider_179392');
		jQuery('.slider_179392_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_179392_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		jQuery('.slider_179392_goto3').click(function(event){
			owl_goto.trigger('to.owl.carousel', 2);
		});
		jQuery('.slider_179392_goto4').click(function(event){
			owl_goto.trigger('to.owl.carousel', 3);
		});
		jQuery('.slider_179392_goto5').click(function(event){
			owl_goto.trigger('to.owl.carousel', 4);
		});
		var resize_179392 = jQuery('.owl-carousel');
		resize_179392.on('initialized.owl.carousel', function(e) {
			window.dispatchEvent(new Event('resize'));
		});
	});</script> </div><div class="post-components"><div class="about-author container-wrapper about-author-25"><div class="author-info"><h3 class="author-name"><a href="https://newswing.com/author/saurav/">News Wing</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/06/1-206.jpg)" class="slide slide-id-262368 tie-slide-1 tie-standard">
<a href="https://newswing.com/2016-ras-election-horse-trading-case-will-now-be-heard-in-vigilance-court-on-adding-pc-act/262368/" class="all-over-thumb-link" aria-label="2016 रास चुनाव हॉर्स ट्रेडिंग केस में पीसी एक्ट जोड़ने पर अब विजिलेंस कोर्ट में होगी सुनवाई"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-654720" href="https://newswing.com/category/court_news/">Court News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/2016-ras-election-horse-trading-case-will-now-be-heard-in-vigilance-court-on-adding-pc-act/262368/">2016 रास चुनाव हॉर्स ट्रेडिंग केस में पीसी एक्ट जोड़ने पर अब विजिलेंस कोर्ट में होगी सुनवाई</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/06/1-205.jpg)" class="slide slide-id-262366 tie-slide-2 tie-standard">
<a href="https://newswing.com/girl-wrote-wrong-work-in-operation-theater-before-death-fir-for-rape-on-4-health-workers/262366/" class="all-over-thumb-link" aria-label="लड़की ने मौत से पहले लिखा ऑपरेशन थिएटर में गलत काम हुआ, 4 स्वास्थ्यकर्मियों पर रेप का FIR"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/girl-wrote-wrong-work-in-operation-theater-before-death-fir-for-rape-on-4-health-workers/262366/">लड़की ने मौत से पहले लिखा ऑपरेशन थिएटर में गलत काम हुआ, 4 स्वास्थ्यकर्मियों पर रेप का FIR</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/06/1-204.jpg)" class="slide slide-id-262361 tie-slide-3 tie-standard">
<a href="https://newswing.com/government-fears-loss-of-crores-in-the-auction-of-thakurani-iron-ore-saryu-rai-said-the-grade-of-iron-ore-should-be-investigated/262361/" class="all-over-thumb-link" aria-label="ठकुरानी लौह अयस्क की नीलामी में सरकार को करोड़ों के नुकसान की आशंका, सरयू राय ने कहा- आयरन ओर के ग्रेड की करायी जाये जांच"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/government-fears-loss-of-crores-in-the-auction-of-thakurani-iron-ore-saryu-rai-said-the-grade-of-iron-ore-should-be-investigated/262361/">ठकुरानी लौह अयस्क की नीलामी में सरकार को करोड़ों के नुकसान की आशंका, सरयू राय ने कहा- आयरन ओर के ग्रेड की करायी जाये जांच</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/06/1-203.jpg)" class="slide slide-id-262360 tie-slide-4 tie-standard">
<a href="https://newswing.com/two-innocent-children-died-along-with-mother-due-to-being-hit-by-highway/262360/" class="all-over-thumb-link" aria-label="हाईवा की चपेट में आने से मां के साथ दो मासूम बच्चों की हुई मौत"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-8" href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/two-innocent-children-died-along-with-mother-due-to-being-hit-by-highway/262360/">हाईवा की चपेट में आने से मां के साथ दो मासूम बच्चों की हुई मौत</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/06/1-202.jpg)" class="slide slide-id-262357 tie-slide-5 tie-standard">
<a href="https://newswing.com/ranchi-university-the-condition-of-vocational-courses-is-bad-more-than-half-of-the-24-courses-did-not-get-all-the-students/262357/" class="all-over-thumb-link" aria-label="Ranchi University : वोकेशनल कोर्सेस का हाल बेहाल, 24 कोर्सेस में आधे से अधिक को नहीं मिले पूरे स्टूडेंट्स"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-32" href="https://newswing.com/category/education-career/">Education &amp; Career</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/ranchi-university-the-condition-of-vocational-courses-is-bad-more-than-half-of-the-24-courses-did-not-get-all-the-students/262357/">Ranchi University : वोकेशनल कोर्सेस का हाल बेहाल, 24 कोर्सेस में आधे से अधिक को नहीं मिले पूरे स्टूडेंट्स</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/06/10-जून32-.jpeg)" class="slide slide-id-262353 tie-slide-6 tie-standard">
<a href="https://newswing.com/bike-riding-youths-attacked-jmm-leaders-car-three-people-injured/262353/" class="all-over-thumb-link" aria-label="जेएमएम नेता की कार पर बाइक सवार युवकों ने किया हमला, तीन लोग घायल"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/bike-riding-youths-attacked-jmm-leaders-car-three-people-injured/262353/">जेएमएम नेता की कार पर बाइक सवार युवकों ने किया हमला, तीन लोग घायल</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/06/10-जून1-.jpeg)" class="slide slide-id-262345 tie-slide-1 tie-standard">
<a href="https://newswing.com/during-the-feast-in-shradh-ceremony-two-sides-fiercely-beat-up-scorpio-on-the-old-woman-death/262345/" class="all-over-thumb-link" aria-label="श्राद्ध कर्म में भोज के दौरान दो पक्षों जमकर मारपीट, वृद्धा पर चढ़ा दिया स्कार्पियो, मौत"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/during-the-feast-in-shradh-ceremony-two-sides-fiercely-beat-up-scorpio-on-the-old-woman-death/262345/">श्राद्ध कर्म में भोज के दौरान दो पक्षों जमकर मारपीट, वृद्धा पर चढ़ा दिया स्कार्पियो, मौत</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/06/patna.jpg)" class="slide slide-id-262340 tie-slide-2 tie-standard">
<a href="https://newswing.com/patna-aiims-revealed-antibodies-have-been-made-in-children-antibodies-found-in-more-than-half-of-the-children-involved-in-the-vaccine-trial/262340/" class="all-over-thumb-link" aria-label="पटना एम्स का खुलासा : बच्चों में बन चुकी है एंटीबॉडी, वैक्सीन की ट्रायल में शामिल आधे से अधिक बच्चों में मिली एंटीबॉडी"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/patna-aiims-revealed-antibodies-have-been-made-in-children-antibodies-found-in-more-than-half-of-the-children-involved-in-the-vaccine-trial/262340/">पटना एम्स का खुलासा : बच्चों में बन चुकी है एंटीबॉडी, वैक्सीन की ट्रायल में शामिल आधे से अधिक बच्चों में मिली एंटीबॉडी</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2020/12/Road-Accident-1.jpg)" class="slide slide-id-262337 tie-slide-3 tie-standard">
<a href="https://newswing.com/ucil-worker-killed-in-road-accident-on-seraikela-tata-main-road/262337/" class="all-over-thumb-link" aria-label="सरायकेला- टाटा मुख्य मार्ग पर सड़क दुर्घटना में यूसीआईएल कर्मी की मौत"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/ucil-worker-killed-in-road-accident-on-seraikela-tata-main-road/262337/">सरायकेला- टाटा मुख्य मार्ग पर सड़क दुर्घटना में यूसीआईएल कर्मी की मौत</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/06/1-177.jpg)" class="slide slide-id-262335 tie-slide-4 tie-standard">
<a href="https://newswing.com/corona-update-decline-in-number-of-deaths-and-patients-with-relaxation-of-restrictions-in-jharkhand/262335/" class="all-over-thumb-link" aria-label="Corona Update: झारखंड में पाबंदियों में छूट के साथ ही मौत व मरीजों की संख्या में गिरावट"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/corona-update-decline-in-number-of-deaths-and-patients-with-relaxation-of-restrictions-in-jharkhand/262335/">Corona Update: झारखंड में पाबंदियों में छूट के साथ ही मौत व मरीजों की संख्या में गिरावट</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h3 class="thumb-title">2016 रास चुनाव हॉर्स ट्रेडिंग केस में पीसी एक्ट जोड़ने पर अब विजिलेंस कोर्ट में होगी सुनवाई</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h3 class="thumb-title">लड़की ने मौत से पहले लिखा ऑपरेशन थिएटर में गलत काम हुआ, 4 स्वास्थ्यकर्मियों पर रेप का FIR</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h3 class="thumb-title">ठकुरानी लौह अयस्क की नीलामी में सरकार को करोड़ों के नुकसान की आशंका, सरयू राय ने कहा- आयरन ओर के ग्रेड की करायी जाये जांच</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h3 class="thumb-title">हाईवा की चपेट में आने से मां के साथ दो मासूम बच्चों की हुई मौत</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h3 class="thumb-title">Ranchi University : वोकेशनल कोर्सेस का हाल बेहाल, 24 कोर्सेस में आधे से अधिक को नहीं मिले पूरे स्टूडेंट्स</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h3 class="thumb-title">जेएमएम नेता की कार पर बाइक सवार युवकों ने किया हमला, तीन लोग घायल</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h3 class="thumb-title">श्राद्ध कर्म में भोज के दौरान दो पक्षों जमकर मारपीट, वृद्धा पर चढ़ा दिया स्कार्पियो, मौत</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h3 class="thumb-title">पटना एम्स का खुलासा : बच्चों में बन चुकी है एंटीबॉडी, वैक्सीन की ट्रायल में शामिल आधे से अधिक बच्चों में मिली एंटीबॉडी</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h3 class="thumb-title">सरायकेला- टाटा मुख्य मार्ग पर सड़क दुर्घटना में यूसीआईएल कर्मी की मौत</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">10/06/2021</span></div><h3 class="thumb-title">Corona Update: झारखंड में पाबंदियों में छूट के साथ ही मौत व मरीजों की संख्या में गिरावट</h3></div></div></div></div></div></div></div></div></section></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://newswing.com/during-the-feast-in-shradh-ceremony-two-sides-fiercely-beat-up-scorpio-on-the-old-woman-death/262345/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/06/10-जून1--390x220.jpeg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/during-the-feast-in-shradh-ceremony-two-sides-fiercely-beat-up-scorpio-on-the-old-woman-death/262345/" rel="prev"><h3 class="post-title">श्राद्ध कर्म में भोज के दौरान दो पक्षों जमकर मारपीट, वृद्धा पर चढ़ा दिया स्कार्पियो, मौत</h3>
</a></div><div class="tie-col-xs-6 next-post">
<a href="https://newswing.com/bike-riding-youths-attacked-jmm-leaders-car-three-people-injured/262353/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/06/10-जून32--390x220.jpeg)" class="post-thumb" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/bike-riding-youths-attacked-jmm-leaders-car-three-people-injured/262353/" rel="next"><h3 class="post-title">जेएमएम नेता की कार पर बाइक सवार युवकों ने किया हमला, तीन लोग घायल</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="त्रिकोणीय प्रेम प्रसंग में नाबालिग को मौत के घाट उतारा" href="https://newswing.com/minor-sentenced-to-death-in-triangular-love-affair/262331/" class="post-thumb"><img width="293" height="172" src="https://newswing.com/wp-content/uploads/2021/06/images-1.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of त्रिकोणीय प्रेम प्रसंग में नाबालिग को मौत के घाट उतारा" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/minor-sentenced-to-death-in-triangular-love-affair/262331/">त्रिकोणीय प्रेम प्रसंग में नाबालिग को मौत के घाट उतारा</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">10/06/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="रांची में घर में अकेली देख नाबालिग से दुष्कर्म का प्रयास, आरोपी गिरफ्तार" href="https://newswing.com/seeing-alone-at-home-in-ranchi-an-attempt-to-rape-a-minor-accused-arrested/262329/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/05/58-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of रांची में घर में अकेली देख नाबालिग से दुष्कर्म का प्रयास, आरोपी गिरफ्तार" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/seeing-alone-at-home-in-ranchi-an-attempt-to-rape-a-minor-accused-arrested/262329/">रांची में घर में अकेली देख नाबालिग से दुष्कर्म का प्रयास, आरोपी गिरफ्तार</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">10/06/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="रांची के डोरंडा में बारात में छेड़खानी के बाद जमकर मारपीट और पत्थरबाजी" href="https://newswing.com/after-molesting-in-the-procession-in-doranda-ranchi-fierce-fighting-and-stone-pelting/262326/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/06/Raipur-knife-attack-1451018550_835x547-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of रांची के डोरंडा में बारात में छेड़खानी के बाद जमकर मारपीट और पत्थरबाजी" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/after-molesting-in-the-procession-in-doranda-ranchi-fierce-fighting-and-stone-pelting/262326/">रांची के डोरंडा में बारात में छेड़खानी के बाद जमकर मारपीट और पत्थरबाजी</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">10/06/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="पहले व्हाट्स एप पर न्यूड होती थीं लड़कियां, फिर रांची के साइबर डीएसपी का फोटो दिखा करती थी ठगी" href="https://newswing.com/first-girls-used-to-be-nude-on-whatsapp-then-used-to-cheat-by-showing-the-photo-of-cyber-dsp-of-ranchi/262323/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/06/1-194-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of पहले व्हाट्स एप पर न्यूड होती थीं लड़कियां, फिर रांची के साइबर डीएसपी का फोटो दिखा करती थी ठगी" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/first-girls-used-to-be-nude-on-whatsapp-then-used-to-cheat-by-showing-the-photo-of-cyber-dsp-of-ranchi/262323/">पहले व्हाट्स एप पर न्यूड होती थीं लड़कियां, फिर रांची के साइबर डीएसपी का फोटो दिखा करती थी ठगी</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">10/06/2021</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="custom_html-5" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Feed</div></div><div class="textwidget custom-html-widget"><p style="margin-top:10px; margin-bottom:0; padding-bottom:0; text-align:center; line-height:0"><a target="_blank" href="https://feeds.feedburner.com/~r/newswinglive/~6/3" rel="noopener"><img src="https://feeds.feedburner.com/newswinglive.3.gif" alt="NEWSWING" style="border:0"></a></p><p style="margin-top:5px; padding-top:0; font-size:x-small; text-align:center"><a href="https://feedburner.google.com/fb/a/headlineanimator/install?id=4evk8dtoa62do79sd3kgc1mhak&amp;w=3" onclick="window.open(this.href, 'haHowto', 'width=520,height=600,toolbar=no,address=no,resizable=yes,scrollbars'); return false" target="_blank" rel="noopener">&uarr; Grab this Headline Animator</a></p></div><div class="clearfix"></div></div><div id="text-html-widget-3" class=" h-ni w-t container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADVT</div></div><div><div class="gptslot" data-adunitid="7"></div></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><span class="stream-title">advt</span><div class="gptslot" data-adunitid="1"></div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></div></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=262349" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Jharkhand%20%E0%A4%95%E0%A4%BE%20%E0%A4%AE%E0%A5%8C%E0%A4%B8%E0%A4%AE%E0%A4%83%20%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%80%E0%A4%A8%20%E0%A4%A6%E0%A4%BF%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%A4%E0%A4%95%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%AC%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%B6%20%E0%A4%95%E0%A4%BE%20%E0%A4%AA%E0%A5%82%E0%A4%B0%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A5%81%E0%A4%AE%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B5%E0%A4%9C%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%BE%E0%A4%A4%20%E0%A4%B5%20%E0%A4%A4%E0%A5%87%E0%A4%9C%20%E0%A4%B9%E0%A4%B5%E0%A4%BE%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%85%E0%A4%B2%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80&#038;url=https://newswing.com/?p=262349" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Jharkhand%20%E0%A4%95%E0%A4%BE%20%E0%A4%AE%E0%A5%8C%E0%A4%B8%E0%A4%AE%E0%A4%83%20%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%80%E0%A4%A8%20%E0%A4%A6%E0%A4%BF%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%A4%E0%A4%95%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%AC%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%B6%20%E0%A4%95%E0%A4%BE%20%E0%A4%AA%E0%A5%82%E0%A4%B0%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A5%81%E0%A4%AE%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B5%E0%A4%9C%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%BE%E0%A4%A4%20%E0%A4%B5%20%E0%A4%A4%E0%A5%87%E0%A4%9C%20%E0%A4%B9%E0%A4%B5%E0%A4%BE%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%85%E0%A4%B2%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%20https://newswing.com/?p=262349" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=262349&text=Jharkhand%20%E0%A4%95%E0%A4%BE%20%E0%A4%AE%E0%A5%8C%E0%A4%B8%E0%A4%AE%E0%A4%83%20%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%80%E0%A4%A8%20%E0%A4%A6%E0%A4%BF%E0%A4%A8%E0%A5%8B%E0%A4%82%20%E0%A4%A4%E0%A4%95%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%AC%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%B6%20%E0%A4%95%E0%A4%BE%20%E0%A4%AA%E0%A5%82%E0%A4%B0%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A5%81%E0%A4%AE%E0%A4%BE%E0%A4%A8%2C%20%E0%A4%B5%E0%A4%9C%E0%A5%8D%E0%A4%B0%E0%A4%AA%E0%A4%BE%E0%A4%A4%20%E0%A4%B5%20%E0%A4%A4%E0%A5%87%E0%A4%9C%20%E0%A4%B9%E0%A4%B5%E0%A4%BE%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%85%E0%A4%B2%E0%A4%B0%E0%A5%8D%E0%A4%9F%20%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://newswing.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div><div id="mobile-menu" class=""></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul></ul></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div> <script id='better-bam-js-extra'>var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/jharkhand-weather-forecast-of-heavy-rain-for-three-days-from-tomorrow-alert-issued-regarding-thunderstorm-and-strong-wind\/262349\/":262349};</script> <link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_carousel_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/d0595.css?3dcd1' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_carousel_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/d0595.css?3dcd1' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_theme_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/5f04a.css?0910c' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_theme_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/5f04a.css?0910c' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_animate_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/c84df.css?faaf6' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_animate_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c84df.css?faaf6' type='text/css' media='all' /></noscript> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"262349"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/c19c2.js?13c17' id='better-post-views-cache-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/1360c.js?fe3bb' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/94562.js?3d712' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/67d90.js?e10b6' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/61eab.js?5110a' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a9f6e.js?3a01f' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/eec33.js?9eb77' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/d645c.js?c5347' id='wp-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/16a2b.js?15f20' id='postmessage-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/bb79e.js?c76fb' id='jetpack_resize-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/62327.js?6ec21' id='jetpack_likes_queuehandler-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/9238b.js?f6064' id='owl_carousel_js-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a5f98.js?400b6' id='better-bam-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/83e24.js?5c78d' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202123#ver=202123&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202123.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.3',blog:'150666777',post:'262349',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '262349' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> </body></html>

