<!DOCTYPE html><html lang="en-GB" class="" data-skin="light"><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules"></style><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://newswing.com/xmlrpc.php" /><title>54 वीं जूनियर जिम्नास्टिक चैंपियनशिप में भाग लेने झारखंड की टीम जम्मू रवाना &#8211; NEWSWING</title><meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <link rel="amphtml" href="https://newswing.com/jharkhand-team-leaves-for-jammu-to-participate-in-54th-junior-gymnastics-championship/317019/amp/" /><meta name="generator" content="AMP for WP 1.0.77.19" /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?51837' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?51837' type='text/css' media='all' /></noscript><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-theme-css' href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?ff93b' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-theme-css'  href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?ff93b' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='dflip-icons-style-css' href='https://newswing.com/wp-content/litespeed/cssjs/0d2a8.css?fe703' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='dflip-icons-style-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0d2a8.css?fe703' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='dflip-style-css' href='https://newswing.com/wp-content/litespeed/cssjs/a856c.css?a5f85' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='dflip-style-css'  href='https://newswing.com/wp-content/litespeed/cssjs/a856c.css?a5f85' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-base-css' href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?c2a5e' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?c2a5e' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-styles-css' href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?0aa1e' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?0aa1e' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-widgets-css' href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?36c42' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?36c42' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-helpers-css' href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?20378' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?20378' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-fontawesome5-css' href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?adf2f' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?adf2f' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-ilightbox-css' href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?e081b' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?e081b' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-shortcodes-css' href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?0df15' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?0df15' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-single-css' href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?6ac49' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?6ac49' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-print-css' href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?c856d' type='text/css' media='print' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?c856d' type='text/css' media='print' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-style-custom-css' href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?e8997' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?e8997' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='social-logos-css' href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?4e637' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='social-logos-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?4e637' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='jetpack_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?13cfc' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?13cfc' type='text/css' media='all' /></noscript> <script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/924a1.js?72bc6' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/317019" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.6" /><link rel="canonical" href="https://newswing.com/jharkhand-team-leaves-for-jammu-to-participate-in-54th-junior-gymnastics-championship/317019/" /><link rel='shortlink' href='https://newswing.com/?p=317019' /><link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fjharkhand-team-leaves-for-jammu-to-participate-in-54th-junior-gymnastics-championship%2F317019%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fjharkhand-team-leaves-for-jammu-to-participate-in-54th-junior-gymnastics-championship%2F317019%2F&#038;format=xml" /> <script id="feedify_webscript">var feedify = feedify || {};
			window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BDw4hG7HDqPGBm7CWVZqu6D41cwzgaU2Ce2RGYq1HRYrU8EomuecS5Fk896h1lViAV5IQEgjhRczBVYpuqYPTSc="};
			(function (window, document){
				function addScript( script_url ){
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = script_url;
					document.getElementsByTagName('head')[0].appendChild(s);
				}
				addScript('https://tpcf.feedify.net/uploads/settings/7f21374dfc8ed2d20022b89f250f6031.js?ts='+Math.random());
				addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
			})(window, document);</script> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:pages" content="192677767501280" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6471469726120903" crossorigin="anonymous"></script> <meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script data-cfasync="false">var dFlipLocation = "https://newswing.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?089ea' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?089ea' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='5.0.7-1637249798' href='https://newswing.com/wp-content/litespeed/cssjs/53867.css?32c19' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='5.0.7-1637249798' href='https://newswing.com/wp-content/litespeed/cssjs/53867.css?32c19' type='text/css' media='all' /></noscript><meta property="og:type" content="article" /><meta property="og:title" content="54 वीं जूनियर जिम्नास्टिक चैंपियनशिप में भाग लेने झारखंड की टीम जम्मू रवाना" /><meta property="og:url" content="https://newswing.com/jharkhand-team-leaves-for-jammu-to-participate-in-54th-junior-gymnastics-championship/317019/" /><meta property="og:description" content="Dhanbad : जम्मू में आयोजित होने वाली 54वीं जूनियर जिम्नास्टिक चैंपियनशिप में भाग लेने के लिए आज झारखंड राज्य जिमनास्टिक की टीम संबलपुर- जम्मूतवी एक्सप्रेस से रवाना हुई. इस टीम के बालक वर्ग में आयुष…" /><meta property="article:published_time" content="2021-11-18T15:18:46+00:00" /><meta property="article:modified_time" content="2021-11-18T15:18:46+00:00" /><meta property="og:site_name" content="NEWSWING" /><meta property="og:image" content="https://newswing.com/wp-content/uploads/2021/11/2-135.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="og:locale" content="en_GB" /><meta name="twitter:creator" content="@NewsWingNews" /><meta name="twitter:site" content="@NewsWingNews" /><meta name="twitter:text:title" content="54 वीं जूनियर जिम्नास्टिक चैंपियनशिप में भाग लेने झारखंड की टीम जम्मू रवाना" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2021/11/2-135.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><style type="text/css" id="wp-custom-css">.entry-content p {
    line-height: 1.7;
}
.single-post h1.entry-title {
    font-weight:600;
	font-size:30px;
	line-height: 1.2;

} 
}</style></head><body id="tie-body" class="post-template-default single single-post postid-317019 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top"> <script async src="https://www.googletagmanager.com/gtag/js?id=G-75RS747ELJ"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-75RS747ELJ');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="logo" class="image-logo">
<a title="NEWSWING" href="https://newswing.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
</picture>
</a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="https://play.google.com/store/apps/details?id=newswing.com" title="Download Our App">
<img src="https://newswing.com/wp-content/uploads/2021/01/google-play-badge-1.png" alt="Download Our App" width="-20" height="-20" />
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a><ul class="sub-menu menu-sub-content"><li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li><li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li><li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li><li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li><li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li><li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li><li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li><li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li><li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li><li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li></ul></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li><li id="menu-item-264554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264554"><a href="https://newswing.com/category/nwepaper/">NW Epaper</a></li><li id="menu-item-312358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312358"><a href="https://newswing.com/category/photo_story/">Photo Story</a></li><li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a><ul class="sub-menu menu-sub-content"><li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li><li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li><li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li><li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li><li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li></ul></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li><li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li><li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Sidebar</span>
</a></li><li class="random-post-icon menu-item custom-menu-link">
<a href="/jharkhand-team-leaves-for-jammu-to-participate-in-54th-junior-gymnastics-championship/317019/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
<span class="tie-icon-random" aria-hidden="true"></span>
<span class="screen-reader-text">Random Article</span>
</a></li></ul></div></div></div></nav></div></header> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script> <div class="stream-item stream-item-below-header"><p style="margin-top:10px; margin-bottom:0; padding-bottom:0; text-align:center; line-height:0"><a target="_blank" href="https://feeds.feedburner.com/~r/newswinglive/~6/3"><img src="https://feeds.feedburner.com/newswinglive.3.gif" alt="NEWSWING" style="border:0"></a></p><p style="margin-top:5px; padding-top:0; font-size:x-small; text-align:center"><a href="https://feedburner.google.com/fb/a/headlineanimator/install?id=4evk8dtoa62do79sd3kgc1mhak&amp;w=3" onclick="window.open(this.href, 'haHowto', 'width=520,height=600,toolbar=no,address=no,resizable=yes,scrollbars'); return false" target="_blank">&uarr; Grab this Headline Animator</a></p></div><div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-9" href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a><a class="post-cat tie-cat-29" href="https://newswing.com/category/sports/">Sports</a></span><h1 class="post-title entry-title">54 वीं जूनियर जिम्नास्टिक चैंपियनशिप में भाग लेने झारखंड की टीम जम्मू रवाना</h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/gaurav_rai/" class="author-name tie-icon" title="@Newswing">@Newswing</a></span>
<a href="/cdn-cgi/l/email-protection#d0b1b2b390b7bdb1b9bcfeb3bfbd" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">18/11/2021</span></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="400" src="https://newswing.com/wp-content/uploads/2021/11/2-135.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2021/11/2-135.jpg 600w, https://newswing.com/wp-content/uploads/2021/11/2-135-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=317019" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=54%20%E0%A4%B5%E0%A5%80%E0%A4%82%20%E0%A4%9C%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%B0%20%E0%A4%9C%E0%A4%BF%E0%A4%AE%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%95%20%E0%A4%9A%E0%A5%88%E0%A4%82%E0%A4%AA%E0%A4%BF%E0%A4%AF%E0%A4%A8%E0%A4%B6%E0%A4%BF%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%80%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%9C%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A5%82%20%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A4%BE&#038;url=https://newswing.com/?p=317019" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=54%20%E0%A4%B5%E0%A5%80%E0%A4%82%20%E0%A4%9C%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%B0%20%E0%A4%9C%E0%A4%BF%E0%A4%AE%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%95%20%E0%A4%9A%E0%A5%88%E0%A4%82%E0%A4%AA%E0%A4%BF%E0%A4%AF%E0%A4%A8%E0%A4%B6%E0%A4%BF%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%80%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%9C%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A5%82%20%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A4%BE%20https://newswing.com/?p=317019" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=317019&text=54%20%E0%A4%B5%E0%A5%80%E0%A4%82%20%E0%A4%9C%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%B0%20%E0%A4%9C%E0%A4%BF%E0%A4%AE%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%95%20%E0%A4%9A%E0%A5%88%E0%A4%82%E0%A4%AA%E0%A4%BF%E0%A4%AF%E0%A4%A8%E0%A4%B6%E0%A4%BF%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%80%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%9C%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A5%82%20%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A4%BE" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#3e014d4b5c545b5d4a030b0a1b0c0e1b7b0e1b7f0a1b7c0b1b7b0e1b7f0b1b060e1b7b0e1b7f0a1b060c1b0c0e1b7b0e1b7f0a1b077d1b7b0e1b7f0b1b060c1b7b0e1b7f0a1b7f061b7b0e1b7f0a1b7c781b7b0e1b7f0a1b7f781b7b0e1b7f0a1b7c0e1b0c0e1b7b0e1b7f0a1b077d1b7b0e1b7f0a1b7c781b7b0e1b7f0a1b7f7b1b7b0e1b7f0b1b067a1b7b0e1b7f0a1b7f061b7b0e1b7f0a1b7c7b1b7b0e1b7f0a1b7c061b7b0e1b7f0b1b067a1b7b0e1b7f0a1b07781b7b0e1b7f0a1b7c781b7b0e1b7f0a1b070b1b0c0e1b7b0e1b7f0a1b077f1b7b0e1b7f0b1b06061b7b0e1b7f0a1b060c1b7b0e1b7f0a1b7f7f1b7b0e1b7f0a1b7c781b7b0e1b7f0a1b7f781b7b0e1b7f0a1b7f061b7b0e1b7f0a1b7c081b7b0e1b7f0a1b7c781b7b0e1b7f0a1b7f7f1b0c0e1b7b0e1b7f0a1b7f7b1b7b0e1b7f0b1b06091b7b0e1b7f0a1b060c1b0c0e1b7b0e1b7f0a1b7f7a1b7b0e1b7f0a1b7c7b1b7b0e1b7f0a1b07091b0c0e1b7b0e1b7f0a1b7c0c1b7b0e1b7f0b1b06091b7b0e1b7f0a1b7f061b7b0e1b7f0b1b06091b0c0e1b7b0e1b7f0a1b077a1b7b0e1b7f0a1b7c7b1b7b0e1b7f0a1b7c0e1b7b0e1b7f0a1b07081b7b0e1b7f0a1b060c1b7b0e1b7f0a1b7f0f1b0c0e1b7b0e1b7f0a1b070b1b7b0e1b7f0b1b060e1b0c0e1b7b0e1b7f0a1b07781b7b0e1b7f0b1b060e1b7b0e1b7f0a1b7f7b1b0c0e1b7b0e1b7f0a1b077d1b7b0e1b7f0a1b7f7b1b7b0e1b7f0b1b067a1b7b0e1b7f0a1b7f7b1b7b0e1b7f0b1b060c1b0c0e1b7b0e1b7f0a1b7c0e1b7b0e1b7f0a1b7c0b1b7b0e1b7f0a1b7c7b1b7b0e1b7f0a1b7f061b7b0e1b7f0a1b7c7b181d0e0d06055c515a4703564a4a4e4d041111505b494d49575059105d515311014e030d0f090e0f07" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
</a></div></div><div class="entry-content entry clearfix"><p><strong>Dhanbad :</strong> जम्मू में आयोजित होने वाली 54वीं जूनियर जिम्नास्टिक चैंपियनशिप में भाग लेने के लिए आज झारखंड राज्य जिमनास्टिक की टीम संबलपुर- जम्मूतवी एक्सप्रेस से रवाना हुई. इस टीम के बालक वर्ग में आयुष स्वांसी, नयन कच्छप, आयुष लोहरा, पप्पू कुमार, एवं रोहित कुमार शामिल हैं.वहीं महिला वर्ग में तनुश्री कुमारी, खुशबू रानी, पायल कुमारी, नेहा कुमारी, एवं सुरभि थापा शामिल हैं. बालक टीम के प्रशिक्षक विकास कुमार गोप तथा महिला टीम के प्रशिक्षक हेमा कुमारी है.</p><p><strong>इसे भी पढ़ें :<a href="https://newswing.com/ranchi-hc-upholds-100-percent-spectators-permission-for-india-new-zealand-match/316967/">भारत-न्यूजीलैंड मैच में 100 प्रतिशत दर्शकों की अनुमति HC ने रखी बरकरार</a></strong></p><p>झारखंड जिमनास्टिक एसोसिएशन की इस जूनियर टीम को लायंस क्लब रांची के द्वारा प्रायोजित किया गया है. टीम को जम्मू के लिए रवाना करने के मौके पर लायंस क्लब के सचिव प्रदीप जैन, लायन दिवाकर, संदीप केडिया, राजीव कुमार, झारखंड जिमनास्टिक एसोसिएशन के ट्रेजरर गोविंद झा उपस्थित रहे.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><span class="stream-title">advt</span>
<a href="" title="" target="_blank">
<img src="https://newswing.com/wp-content/uploads/2021/11/gurunanak.jpg" alt="" width="728" height="90" />
</a></div><p>झारखंड राज्य जिमनास्टिक टीम का चयन दो चरणों में लॉनवॉल स्टेडियम नामकुम तथा सेरसा जिम्नास्टिक्स स्टेडियम चक्रधरपुर में किया गया. जिसमें रांची, गुमला, लोहरदगा, पूर्वी सिंहभूम पश्चिमी सिंहभूम, सरायकेला, गोड्डा, साहिबगंज, धनबाद, बोकारो पाकुड़, जामताड़ा एवं गढ़वा जिला के खिलाड़ियों ने भाग लिया.</p><p><strong>इसे भी</strong> <strong>पढ़ें:<a href="https://newswing.com/the-chief-minister-told-all-the-deputy-commissioners-keep-in-mind-that-no-one-should-wander-for-their-rights/317012/">मुख्यमंत्री ने सभी उपायुक्तों से कहा- ध्यान रखें, अपने अधिकारों के लिए किसी को भटकना न पड़े</a></strong></p><div id="e3eb4194278df0f91258632682d0ae92"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://click.nativclick.com/loading/?handle=7633"></script> <div id="77bb14f6132ea06dea456584b7d5581e"></div> <script async src="https://click.nativclick.com/loading/?handle=7634"></script></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-317019" class="share-twitter sd-button share-icon" href="https://newswing.com/jharkhand-team-leaves-for-jammu-to-participate-in-54th-junior-gymnastics-championship/317019/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-317019" class="share-facebook sd-button share-icon" href="https://newswing.com/jharkhand-team-leaves-for-jammu-to-participate-in-54th-junior-gymnastics-championship/317019/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-317019-61967324064d1' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=317019&amp;origin=newswing.com&amp;obj_id=150666777-317019-61967324064d1' data-name='like-post-frame-150666777-317019-61967324064d1'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/gaurav_rai/" class="author-name tie-icon" title="@Newswing">@Newswing</a></span>
<a href="/cdn-cgi/l/email-protection#c1a0a3a281a6aca0a8adefa2aeac" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">18/11/2021</span></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=317019" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=54%20%E0%A4%B5%E0%A5%80%E0%A4%82%20%E0%A4%9C%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%B0%20%E0%A4%9C%E0%A4%BF%E0%A4%AE%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%95%20%E0%A4%9A%E0%A5%88%E0%A4%82%E0%A4%AA%E0%A4%BF%E0%A4%AF%E0%A4%A8%E0%A4%B6%E0%A4%BF%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%80%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%9C%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A5%82%20%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A4%BE&#038;url=https://newswing.com/?p=317019" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=54%20%E0%A4%B5%E0%A5%80%E0%A4%82%20%E0%A4%9C%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%B0%20%E0%A4%9C%E0%A4%BF%E0%A4%AE%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%95%20%E0%A4%9A%E0%A5%88%E0%A4%82%E0%A4%AA%E0%A4%BF%E0%A4%AF%E0%A4%A8%E0%A4%B6%E0%A4%BF%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%80%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%9C%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A5%82%20%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A4%BE%20https://newswing.com/?p=317019" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=317019&text=54%20%E0%A4%B5%E0%A5%80%E0%A4%82%20%E0%A4%9C%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%B0%20%E0%A4%9C%E0%A4%BF%E0%A4%AE%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%95%20%E0%A4%9A%E0%A5%88%E0%A4%82%E0%A4%AA%E0%A4%BF%E0%A4%AF%E0%A4%A8%E0%A4%B6%E0%A4%BF%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%80%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%9C%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A5%82%20%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A4%BE" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#635c101601090600175e5657465153462653462257462156462653462256465b53462653462257465b51465153462653462257465a20462653462256465b5146265346225746225b462653462257462125462653462257462225462653462257462153465153462653462257465a20462653462257462125462653462257462226462653462256465b2746265346225746225b46265346225746212646265346225746215b462653462256465b27462653462257465a25462653462257462125462653462257465a56465153462653462257465a22462653462256465b5b462653462257465b5146265346225746222246265346225746212546265346225746222546265346225746225b462653462257462155462653462257462125462653462257462222465153462653462257462226462653462256465b54462653462257465b51465153462653462257462227462653462257462126462653462257465a54465153462653462257462151462653462256465b5446265346225746225b462653462256465b54465153462653462257465a27462653462257462126462653462257462153462653462257465a55462653462257465b51462653462257462252465153462653462257465a56462653462256465b53465153462653462257465a25462653462256465b53462653462257462226465153462653462257465a20462653462257462226462653462256465b27462653462257462226462653462256465b5146515346265346225746215346265346225746215646265346225746212646265346225746225b462653462257462126454053505b58010c071a5e0b17171310594c4c0d061410140a0d044d000c0e4c5c135e50525453525a" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
</a></div></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links "><div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=317019" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=54%20%E0%A4%B5%E0%A5%80%E0%A4%82%20%E0%A4%9C%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%B0%20%E0%A4%9C%E0%A4%BF%E0%A4%AE%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%95%20%E0%A4%9A%E0%A5%88%E0%A4%82%E0%A4%AA%E0%A4%BF%E0%A4%AF%E0%A4%A8%E0%A4%B6%E0%A4%BF%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%80%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%9C%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A5%82%20%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A4%BE&#038;url=https://newswing.com/?p=317019" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=54%20%E0%A4%B5%E0%A5%80%E0%A4%82%20%E0%A4%9C%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%B0%20%E0%A4%9C%E0%A4%BF%E0%A4%AE%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%95%20%E0%A4%9A%E0%A5%88%E0%A4%82%E0%A4%AA%E0%A4%BF%E0%A4%AF%E0%A4%A8%E0%A4%B6%E0%A4%BF%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%80%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%9C%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A5%82%20%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A4%BE%20https://newswing.com/?p=317019" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=317019&text=54%20%E0%A4%B5%E0%A5%80%E0%A4%82%20%E0%A4%9C%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%B0%20%E0%A4%9C%E0%A4%BF%E0%A4%AE%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%95%20%E0%A4%9A%E0%A5%88%E0%A4%82%E0%A4%AA%E0%A4%BF%E0%A4%AF%E0%A4%A8%E0%A4%B6%E0%A4%BF%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%80%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%9C%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A5%82%20%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A4%BE" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5aca4a5b4a3a1b4d4a1b4d0a5b4d3a4b4d4a1b4d0a4b4a9a1b4d4a1b4d0a5b4a9a3b4a3a1b4d4a1b4d0a5b4a8d2b4d4a1b4d0a4b4a9a3b4d4a1b4d0a5b4d0a9b4d4a1b4d0a5b4d3d7b4d4a1b4d0a5b4d0d7b4d4a1b4d0a5b4d3a1b4a3a1b4d4a1b4d0a5b4a8d2b4d4a1b4d0a5b4d3d7b4d4a1b4d0a5b4d0d4b4d4a1b4d0a4b4a9d5b4d4a1b4d0a5b4d0a9b4d4a1b4d0a5b4d3d4b4d4a1b4d0a5b4d3a9b4d4a1b4d0a4b4a9d5b4d4a1b4d0a5b4a8d7b4d4a1b4d0a5b4d3d7b4d4a1b4d0a5b4a8a4b4a3a1b4d4a1b4d0a5b4a8d0b4d4a1b4d0a4b4a9a9b4d4a1b4d0a5b4a9a3b4d4a1b4d0a5b4d0d0b4d4a1b4d0a5b4d3d7b4d4a1b4d0a5b4d0d7b4d4a1b4d0a5b4d0a9b4d4a1b4d0a5b4d3a7b4d4a1b4d0a5b4d3d7b4d4a1b4d0a5b4d0d0b4a3a1b4d4a1b4d0a5b4d0d4b4d4a1b4d0a4b4a9a6b4d4a1b4d0a5b4a9a3b4a3a1b4d4a1b4d0a5b4d0d5b4d4a1b4d0a5b4d3d4b4d4a1b4d0a5b4a8a6b4a3a1b4d4a1b4d0a5b4d3a3b4d4a1b4d0a4b4a9a6b4d4a1b4d0a5b4d0a9b4d4a1b4d0a4b4a9a6b4a3a1b4d4a1b4d0a5b4a8d5b4d4a1b4d0a5b4d3d4b4d4a1b4d0a5b4d3a1b4d4a1b4d0a5b4a8a7b4d4a1b4d0a5b4a9a3b4d4a1b4d0a5b4d0a0b4a3a1b4d4a1b4d0a5b4a8a4b4d4a1b4d0a4b4a9a1b4a3a1b4d4a1b4d0a5b4a8d7b4d4a1b4d0a4b4a9a1b4d4a1b4d0a5b4d0d4b4a3a1b4d4a1b4d0a5b4a8d2b4d4a1b4d0a5b4d0d4b4d4a1b4d0a4b4a9d5b4d4a1b4d0a5b4d0d4b4d4a1b4d0a4b4a9a3b4a3a1b4d4a1b4d0a5b4d3a1b4d4a1b4d0a5b4d3a4b4d4a1b4d0a5b4d3d4b4d4a1b4d0a5b4d0a9b4d4a1b4d0a5b4d3d4b7b2a1a2a9aaf3fef5e8acf9e5e5e1e2abbebefff4e6e2e6f8fff6bff2fefcbeaee1aca2a0a6a1a0a8" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div></article><div class="post-components"><div class="about-author container-wrapper about-author-42"><div class="author-info"><h3 class="author-name"><a href="https://newswing.com/author/gaurav_rai/">@Newswing</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/11/1-321.jpg)" class="slide slide-id-317029 tie-slide-1 tie-standard">
<a href="https://newswing.com/during-the-india-new-zealand-cricket-match-the-district-administration-will-organize-vaccination-camps-at-parking-lots/317029/" class="all-over-thumb-link" aria-label="भारत-न्यूजीलैंड क्रिकेट मैच के दौरान जिला प्रशासन पार्किंग स्थलों पर लगाएगा वैक्सीनेशन कैम्प"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-45" href="https://newswing.com/category/health/">HEALTH</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/during-the-india-new-zealand-cricket-match-the-district-administration-will-organize-vaccination-camps-at-parking-lots/317029/">भारत-न्यूजीलैंड क्रिकेट मैच के दौरान जिला प्रशासन पार्किंग स्थलों पर लगाएगा वैक्सीनेशन कैम्प</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/08/768-512-12317392-thumbnail-3x2-ss.jpg)" class="slide slide-id-317027 tie-slide-2 tie-standard">
<a href="https://newswing.com/2-56-lakh-houses-of-ranchi-municipal-corporation-area-will-get-free-connection-10-30-lakh-population-will-get-benefit/317027/" class="all-over-thumb-link" aria-label="रांची नगर निगम क्षेत्र के 2.56 लाख आवासों को मिलेगा फ्री कनेक्शन,10.30 लाख लोगों को लाभ"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/2-56-lakh-houses-of-ranchi-municipal-corporation-area-will-get-free-connection-10-30-lakh-population-will-get-benefit/317027/">रांची नगर निगम क्षेत्र के 2.56 लाख आवासों को मिलेगा फ्री कनेक्शन,10.30 लाख लोगों को लाभ</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/10/road-accident.jpg)" class="slide slide-id-317025 tie-slide-3 tie-standard">
<a href="https://newswing.com/koderma-youth-dies-in-road-accident-accident-happened-due-to-loss-of-balance/317025/" class="all-over-thumb-link" aria-label="कोडरमा : सड़क हादसे में युवक की मौत, संतुलन बिगड़ने से हुआ हादसा"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/koderma-youth-dies-in-road-accident-accident-happened-due-to-loss-of-balance/317025/">कोडरमा : सड़क हादसे में युवक की मौत, संतुलन बिगड़ने से हुआ हादसा</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2020/10/dvc.jpg)" class="slide slide-id-317022 tie-slide-4 tie-standard">
<a href="https://newswing.com/energy-secretarys-meeting-with-dvc-on-water-and-electricity-arrears-inconclusive/317022/" class="all-over-thumb-link" aria-label="पानी और बिजली बकाया पर डीवीसी के साथ ऊर्जा सचिव की बैठक बेनतीजा"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/energy-secretarys-meeting-with-dvc-on-water-and-electricity-arrears-inconclusive/317022/">पानी और बिजली बकाया पर डीवीसी के साथ ऊर्जा सचिव की बैठक बेनतीजा</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/11/1-320.jpg)" class="slide slide-id-317017 tie-slide-5 tie-standard">
<a href="https://newswing.com/acceptance-of-16-individual-claim-records/317017/" class="all-over-thumb-link" aria-label="16 व्यक्तिगत दावा-अभिलेखों की मिली स्वीकृति"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/acceptance-of-16-individual-claim-records/317017/">16 व्यक्तिगत दावा-अभिलेखों की मिली स्वीकृति</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/11/1-319.jpg)" class="slide slide-id-317012 tie-slide-6 tie-standard">
<a href="https://newswing.com/the-chief-minister-told-all-the-deputy-commissioners-keep-in-mind-that-no-one-should-wander-for-their-rights/317012/" class="all-over-thumb-link" aria-label="मुख्यमंत्री ने सभी उपायुक्तों से कहा- ध्यान रखें, अपने अधिकारों के लिए किसी को भटकना न पड़े"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/the-chief-minister-told-all-the-deputy-commissioners-keep-in-mind-that-no-one-should-wander-for-their-rights/317012/">मुख्यमंत्री ने सभी उपायुक्तों से कहा- ध्यान रखें, अपने अधिकारों के लिए किसी को भटकना न पड़े</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/11/2-134.jpg)" class="slide slide-id-317005 tie-slide-1 tie-standard">
<a href="https://newswing.com/merely-taking-title-should-not-be-the-purpose-of-life-governor/317005/" class="all-over-thumb-link" aria-label="केवल उपाधि लेना नहीं, मेहनत से अपनी पहचान बनाना हो मकसद : राज्यपाल"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-32" href="https://newswing.com/category/education-career/">Education &amp; Career</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/merely-taking-title-should-not-be-the-purpose-of-life-governor/317005/">केवल उपाधि लेना नहीं, मेहनत से अपनी पहचान बनाना हो मकसद : राज्यपाल</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/11/1-318.jpg)" class="slide slide-id-316998 tie-slide-2 tie-standard">
<a href="https://newswing.com/dhanbad-congress-leaders-salman-khurshid-p-chidambaram-digvijay-singh-will-be-tried/316998/" class="all-over-thumb-link" aria-label="धनबाद : कांग्रेस नेता सलमान खुर्शीद, पी चिदंबरम, दिग्विजय सिंह पर चलेगा मुकदमा"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-654720" href="https://newswing.com/category/court_news/">Court News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/dhanbad-congress-leaders-salman-khurshid-p-chidambaram-digvijay-singh-will-be-tried/316998/">धनबाद : कांग्रेस नेता सलमान खुर्शीद, पी चिदंबरम, दिग्विजय सिंह पर चलेगा मुकदमा</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/11/1-317.jpg)" class="slide slide-id-316995 tie-slide-3 tie-standard">
<a href="https://newswing.com/giridih-saluja-gold-groups-help-to-badminton-player-akash/316995/" class="all-over-thumb-link" aria-label="गिरिडीह : बैडमिंटन खिलाड़ी आकाश को सलूजा गोल्ड समूह की मदद"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/giridih-saluja-gold-groups-help-to-badminton-player-akash/316995/">गिरिडीह : बैडमिंटन खिलाड़ी आकाश को सलूजा गोल्ड समूह की मदद</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/11/sawachh.jpg)" class="slide slide-id-316989 tie-slide-4 tie-standard">
<a href="https://newswing.com/national-clean-survey-award-2021-dc-suraj-kumar-and-other-officials-reached-delhi-president-will-award-on-friday/316989/" class="all-over-thumb-link" aria-label="राष्ट्रीय स्वच्छ सर्वेक्षण-2021 : DC सूरज कुमार व अन्य अधिकारी दिल्ली पहुंचे, शुक्रवार को राष्ट्रपति करेंगे पुरस्कृत"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/national-clean-survey-award-2021-dc-suraj-kumar-and-other-officials-reached-delhi-president-will-award-on-friday/316989/">राष्ट्रीय स्वच्छ सर्वेक्षण-2021 : DC सूरज कुमार व अन्य अधिकारी दिल्ली पहुंचे, शुक्रवार को राष्ट्रपति करेंगे पुरस्कृत</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h3 class="thumb-title">भारत-न्यूजीलैंड क्रिकेट मैच के दौरान जिला प्रशासन पार्किंग स्थलों पर लगाएगा वैक्सीनेशन कैम्प</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h3 class="thumb-title">रांची नगर निगम क्षेत्र के 2.56 लाख आवासों को मिलेगा फ्री कनेक्शन,10.30 लाख लोगों को लाभ</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h3 class="thumb-title">कोडरमा : सड़क हादसे में युवक की मौत, संतुलन बिगड़ने से हुआ हादसा</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h3 class="thumb-title">पानी और बिजली बकाया पर डीवीसी के साथ ऊर्जा सचिव की बैठक बेनतीजा</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h3 class="thumb-title">16 व्यक्तिगत दावा-अभिलेखों की मिली स्वीकृति</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h3 class="thumb-title">मुख्यमंत्री ने सभी उपायुक्तों से कहा- ध्यान रखें, अपने अधिकारों के लिए किसी को भटकना न पड़े</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h3 class="thumb-title">केवल उपाधि लेना नहीं, मेहनत से अपनी पहचान बनाना हो मकसद : राज्यपाल</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h3 class="thumb-title">धनबाद : कांग्रेस नेता सलमान खुर्शीद, पी चिदंबरम, दिग्विजय सिंह पर चलेगा मुकदमा</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h3 class="thumb-title">गिरिडीह : बैडमिंटन खिलाड़ी आकाश को सलूजा गोल्ड समूह की मदद</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">18/11/2021</span></div><h3 class="thumb-title">राष्ट्रीय स्वच्छ सर्वेक्षण-2021 : DC सूरज कुमार व अन्य अधिकारी दिल्ली पहुंचे, शुक्रवार को राष्ट्रपति करेंगे पुरस्कृत</h3></div></div></div></div></div></div></div></div></section></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://newswing.com/acceptance-of-16-individual-claim-records/317017/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/11/1-320-390x220.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/acceptance-of-16-individual-claim-records/317017/" rel="prev"><h3 class="post-title">16 व्यक्तिगत दावा-अभिलेखों की मिली स्वीकृति</h3>
</a></div><div class="tie-col-xs-6 next-post">
<a href="https://newswing.com/energy-secretarys-meeting-with-dvc-on-water-and-electricity-arrears-inconclusive/317022/" style="background-image: url(https://newswing.com/wp-content/uploads/2020/10/dvc-390x220.jpg)" class="post-thumb" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/energy-secretarys-meeting-with-dvc-on-water-and-electricity-arrears-inconclusive/317022/" rel="next"><h3 class="post-title">पानी और बिजली बकाया पर डीवीसी के साथ ऊर्जा सचिव की बैठक बेनतीजा</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="हाइकोर्ट ने 1.57 करोड़ रुपये के अलकतरा घोटाले के आरोपी केदार पासवान को 15 हजार रुपये के फाइन के साथ सजामुक्त करने का दिया आदेश" href="https://newswing.com/the-high-court-ordered-the-acquittal-of-kedar-paswan-accused-of-the-alcatara-scam-of-rs-1-57-crore-with-a-fine-of-rs-15000/317009/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2020/08/jharkhand-highcourt-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of हाइकोर्ट ने 1.57 करोड़ रुपये के अलकतरा घोटाले के आरोपी केदार पासवान को 15 हजार रुपये के फाइन के साथ सजामुक्त करने का दिया आदेश" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/the-high-court-ordered-the-acquittal-of-kedar-paswan-accused-of-the-alcatara-scam-of-rs-1-57-crore-with-a-fine-of-rs-15000/317009/">हाइकोर्ट ने 1.57 करोड़ रुपये के अलकतरा घोटाले के आरोपी केदार पासवान को 15 हजार रुपये के फाइन के साथ सजामुक्त करने का दिया आदेश</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">18/11/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="धनबाद : SINDRI में FCI आवास कब्जाने को लेकर &#8216;सिंह मेंशन&#8217; और &#8216;रघुकुल&#8217; समर्थक आमने-सामने" href="https://newswing.com/dhanbad-singh-mansion-and-raghukul-supporters-face-to-face-over-grabbing-fci-residence-in-sindri/316992/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/11/2-131-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of धनबाद : SINDRI में FCI आवास कब्जाने को लेकर &#8216;सिंह मेंशन&#8217; और &#8216;रघुकुल&#8217; समर्थक आमने-सामने" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/dhanbad-singh-mansion-and-raghukul-supporters-face-to-face-over-grabbing-fci-residence-in-sindri/316992/">धनबाद : SINDRI में FCI आवास कब्जाने को लेकर &#8216;सिंह मेंशन&#8217; और &#8216;रघुकुल&#8217; समर्थक आमने-सामने</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">18/11/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="आपराधिक वारदात को अंजाम देने आये तीन अपराधियों को पुलिस ने किया गिरफ्तार, अन्य की गिरफ्तारी के लिए हो रही छापेमारी" href="https://newswing.com/police-arrested-three-criminals-who-came-to-carry-out-criminal-offenses-raids-are-being-conducted-to-arrest-others/316988/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/11/1-316-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of आपराधिक वारदात को अंजाम देने आये तीन अपराधियों को पुलिस ने किया गिरफ्तार, अन्य की गिरफ्तारी के लिए हो रही छापेमारी" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/police-arrested-three-criminals-who-came-to-carry-out-criminal-offenses-raids-are-being-conducted-to-arrest-others/316988/">आपराधिक वारदात को अंजाम देने आये तीन अपराधियों को पुलिस ने किया गिरफ्तार, अन्य की गिरफ्तारी के लिए हो रही छापेमारी</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">18/11/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="पलामू : शहीदों की याद में अंतरराज्यीय फुटबॉल टूर्नामेंट का आयोजन, वाराणसी और कोलकाता की महिला टीम खेलेगी प्रदर्शनी मैच" href="https://newswing.com/palamu-organizing-inter-state-football-tournament-in-memory-of-martyrs-womens-team-of-varanasi-and-kolkata-will-play-exhibition-match/316982/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/11/2-130-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of पलामू : शहीदों की याद में अंतरराज्यीय फुटबॉल टूर्नामेंट का आयोजन, वाराणसी और कोलकाता की महिला टीम खेलेगी प्रदर्शनी मैच" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/palamu-organizing-inter-state-football-tournament-in-memory-of-martyrs-womens-team-of-varanasi-and-kolkata-will-play-exhibition-match/316982/">पलामू : शहीदों की याद में अंतरराज्यीय फुटबॉल टूर्नामेंट का आयोजन, वाराणसी और कोलकाता की महिला टीम खेलेगी प्रदर्शनी मैच</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">18/11/2021</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="custom_html-8" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Facebook</div></div><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v12.0" nonce="dJMzOzcx"></script><div class="fb-page" data-href="https://www.facebook.com/newswingindia" data-height="500" data-small-header="" data-adapt-container-width="1" data-hide-cover="" data-show-facepile="" data-show-posts="true" data-width="600"><blockquote cite="https://www.facebook.com/newswingindia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/newswingindia">NEWS WING</a></blockquote></div></div><div class="clearfix"></div></div><div id="custom_html-9" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Twitter</div></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="700" data-height="400" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></div></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=317019" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=54%20%E0%A4%B5%E0%A5%80%E0%A4%82%20%E0%A4%9C%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%B0%20%E0%A4%9C%E0%A4%BF%E0%A4%AE%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%95%20%E0%A4%9A%E0%A5%88%E0%A4%82%E0%A4%AA%E0%A4%BF%E0%A4%AF%E0%A4%A8%E0%A4%B6%E0%A4%BF%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%80%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%9C%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A5%82%20%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A4%BE&#038;url=https://newswing.com/?p=317019" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=54%20%E0%A4%B5%E0%A5%80%E0%A4%82%20%E0%A4%9C%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%B0%20%E0%A4%9C%E0%A4%BF%E0%A4%AE%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%95%20%E0%A4%9A%E0%A5%88%E0%A4%82%E0%A4%AA%E0%A4%BF%E0%A4%AF%E0%A4%A8%E0%A4%B6%E0%A4%BF%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%80%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%9C%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A5%82%20%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A4%BE%20https://newswing.com/?p=317019" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=317019&text=54%20%E0%A4%B5%E0%A5%80%E0%A4%82%20%E0%A4%9C%E0%A5%82%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%B0%20%E0%A4%9C%E0%A4%BF%E0%A4%AE%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%95%20%E0%A4%9A%E0%A5%88%E0%A4%82%E0%A4%AA%E0%A4%BF%E0%A4%AF%E0%A4%A8%E0%A4%B6%E0%A4%BF%E0%A4%AA%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AD%E0%A4%BE%E0%A4%97%20%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87%20%E0%A4%9D%E0%A4%BE%E0%A4%B0%E0%A4%96%E0%A4%82%E0%A4%A1%20%E0%A4%95%E0%A5%80%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%9C%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A5%82%20%E0%A4%B0%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A4%BE" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://newswing.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div><div id="mobile-menu" class=""></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul></ul></div></div><div id="slide-sidebar-widgets"><div id="custom_html-6" class="widget_text  h-ni w-nt container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><img src=" https://newswing.com/wp-content/uploads/2021/09/545eda55-07b3-49de-bc4f-5e8b3c4f9886.jpg" alt="Tweet">
<a class="twitter-timeline" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><div id="custom_html-3" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe for Mail</div></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="newswinglive" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener">Newswing</a></p></form></div><div class="clearfix"></div></div><div id="custom_html-4" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">advt</div></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4464267052229509" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4464267052229509" data-ad-slot="3627020409" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="fc5dda17bef960b7c200e7d8063142ec"></div> <script async src="https://click.nativclick.com/loading/?handle=6855"></script></div><div class="clearfix"></div></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div> <script id='better-bam-js-extra'>var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/jharkhand-team-leaves-for-jammu-to-participate-in-54th-junior-gymnastics-championship\/317019\/":317019};</script> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"317019"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/c19c2.js?156c2' id='better-post-views-cache-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/79440.js?e3821' id='dflip-script-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/1360c.js?32716' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/94562.js?2fd0f' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/67d90.js?49dbd' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/61eab.js?50dc1' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/dbd32.js?b9f45' id='tie-js-desktop-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a9f6e.js?e5154' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/eec33.js?b5a69' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/d645c.js?60028' id='wp-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/16a2b.js?7d62d' id='postmessage-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/bb79e.js?e2b01' id='jetpack_resize-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/62327.js?f0758' id='jetpack_likes_queuehandler-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a5f98.js?0a895' id='better-bam-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/83e24.js?0ce3a' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202146#ver=202146&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202146.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.3',blog:'150666777',post:'317019',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '317019' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> </body></html>

