<!DOCTYPE html>
<html lang="en-GB" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://newswing.com/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jamshedpur : जंगली हाथी के हमले से क्यूआर टीम के सदस्य राजेश मुंडा जख्मी, एमजीएम रेफर - NEWSWING</title>
	<meta name="description" content="Ghatshila : चाकुलिया के जमुआ में मंगलवार की देर रात जंगली हाथियों को खदेड़ने के दौरान वन विभाग की क्विक रिस्पांस टीम के सदस्य राजेश मुंडा को एक जंगली हाथी" />
	<link rel="canonical" href="https://newswing.com/jamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer/392416/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Jamshedpur : जंगली हाथी के हमले से क्यूआर टीम के सदस्य राजेश मुंडा जख्मी, एमजीएम रेफर - NEWSWING" />
	<meta name="twitter:description" content="Ghatshila : चाकुलिया के जमुआ में मंगलवार की देर रात जंगली हाथियों को खदेड़ने के दौरान वन विभाग की क्विक रिस्पांस टीम के सदस्य राजेश मुंडा को एक जंगली हाथी" />
	<meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2022/06/Untitled-5214.copy_.jpg" />
	<meta name="twitter:creator" content="@newswingnews" />
	<meta name="twitter:site" content="@newswingnews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Anand Kumar" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newswing.com/#organization","name":"Apex Newswing (opc) Private Limited","url":"https://newswing.com/","sameAs":["https://instagram.com/newswingnews","https://www.youtube.com/channel/UCyyKJmI-aXzVWKVNdkWU_1A","https://www.facebook.com/newswingindia","https://twitter.com/newswingnews"],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://newswing.com/#/schema/logo/image/","url":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","contentUrl":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","width":171,"height":50,"caption":"Apex Newswing (opc) Private Limited"},"image":{"@id":"https://newswing.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://newswing.com/#website","url":"https://newswing.com/","name":"NEWSWING","description":"कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें","publisher":{"@id":"https://newswing.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://newswing.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://newswing.com/jamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer/392416/#primaryimage","url":"https://newswing.com/wp-content/uploads/2022/06/Untitled-5214.copy_.jpg","contentUrl":"https://newswing.com/wp-content/uploads/2022/06/Untitled-5214.copy_.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://newswing.com/jamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer/392416/#webpage","url":"https://newswing.com/jamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer/392416/","name":"Jamshedpur : जंगली हाथी के हमले से क्यूआर टीम के सदस्य राजेश मुंडा जख्मी, एमजीएम रेफर - NEWSWING","isPartOf":{"@id":"https://newswing.com/#website"},"primaryImageOfPage":{"@id":"https://newswing.com/jamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer/392416/#primaryimage"},"datePublished":"2022-06-15T07:07:18+00:00","dateModified":"2022-06-15T07:07:18+00:00","description":"Ghatshila : चाकुलिया के जमुआ में मंगलवार की देर रात जंगली हाथियों को खदेड़ने के दौरान वन विभाग की क्विक रिस्पांस टीम के सदस्य राजेश मुंडा को एक जंगली हाथी","breadcrumb":{"@id":"https://newswing.com/jamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer/392416/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://newswing.com/jamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer/392416/"]}]},{"@type":"BreadcrumbList","@id":"https://newswing.com/jamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer/392416/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://newswing.com/"},{"@type":"ListItem","position":2,"name":"Jamshedpur : जंगली हाथी के हमले से क्यूआर टीम के सदस्य राजेश मुंडा जख्मी, एमजीएम रेफर"}]},{"@type":"Article","@id":"https://newswing.com/jamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer/392416/#article","isPartOf":{"@id":"https://newswing.com/jamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer/392416/#webpage"},"author":{"@id":"https://newswing.com/#/schema/person/115d7856ea40f104fbeb82a1a9624ee9"},"headline":"Jamshedpur : जंगली हाथी के हमले से क्यूआर टीम के सदस्य राजेश मुंडा जख्मी, एमजीएम रेफर","datePublished":"2022-06-15T07:07:18+00:00","dateModified":"2022-06-15T07:07:18+00:00","mainEntityOfPage":{"@id":"https://newswing.com/jamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer/392416/#webpage"},"wordCount":6,"publisher":{"@id":"https://newswing.com/#organization"},"image":{"@id":"https://newswing.com/jamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer/392416/#primaryimage"},"thumbnailUrl":"https://newswing.com/wp-content/uploads/2022/06/Untitled-5214.copy_.jpg","keywords":["Chakulia","Community health centre","Hindi News","Jamshedpur","jamshedpur news'","Jamshedpur Samachar","Jamua","Jamua Village","jharkhand news","jharkhand samachar","MGM Hospital","News Wing","Quick Response Team","Rajesh Munda Injured","Wild elephants","आज का समाचार","एमजीएम अस्पताल","क्विक रिस्पांस टीम","चाकुलिया","जंगली हाथियों","जमशेदपुर","जमशेदपुर की खबर","जमशेदपुर समाचार","जमुआ","जमुआ गांव","झारखंड समाचार","ताजा खबर","न्‍यूज विंग","राजेश मुंडा जख्मी","सामुदायिक स्वास्थ्य केंद्र"],"articleSection":["Jamshedpur","Jharkhand"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://newswing.com/#/schema/person/115d7856ea40f104fbeb82a1a9624ee9","name":"Anand Kumar","url":"https://newswing.com/author/anand/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" />

<meta property="og:title" content="Jamshedpur : जंगली हाथी के हमले से क्यूआर टीम के सदस्य राजेश मुंडा जख्मी, एमजीएम रेफर - NEWSWING" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ghatshila : चाकुलिया के जमुआ में मंगलवार की देर रात जंगली हाथियों को खदेड़ने के दौरान वन विभाग की क्" />
<meta property="og:url" content="https://newswing.com/jamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer/392416/" />
<meta property="og:site_name" content="NEWSWING" />
<meta property="og:image" content="https://newswing.com/wp-content/uploads/2022/06/Untitled-5214.copy_.jpg" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newswing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/custom-css/style-custom.css?ver=69103' type='text/css' media='all' />
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='getkey_ajax-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/push-notification-by-feedify//getkey_ajax.js?ver=5.9.3' id='getkey_ajax-js'></script>
<link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/392416" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://newswing.com/?p=392416' />
<link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fjamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer%2F392416%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fjamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer%2F392416%2F&#038;format=xml" />
    		<script  id="feedify_webscript" >
				var feedify = feedify || {};
				window.feedify_options={fedify_url:"https://feedify.net/"};
				(function (window, document){
					function addScript( script_url ){
						var s = document.createElement('script');
						s.type = 'text/javascript';
						s.src = script_url;
						document.getElementsByTagName('head')[0].appendChild(s);
					}
					addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
				})(window, document);
			</script>
    	<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:pages" content="192677767501280" />
<meta name="google-site-verification" content="gCIKp3IzrlWsrVierczKLEKAMlpUo6hD-Gtfw_Vr8zk" />

<!--script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4716671051324792"
     crossorigin="anonymous"></script-->




<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1131389207238818"
     crossorigin="anonymous"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-209797118-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-209797118-1');
</script>


<META NAME="robots" CONTENT="noindex,nofollow">






<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/plugins/back_better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.0.7-1655277281' href='https://newswing.com/wp-content/bs-booster-cache/2c4ce92530a3871fa07981762ccbb9b4.css' type='text/css' media='all' />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-392416 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-75RS747ELJ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-75RS747ELJ');
</script>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="NEWSWING" href="https://newswing.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="" title=""  >
						<img src="https://newswing.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-15-at-1.25.59-PM.jpeg" alt="" width="1" height="1" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53559 tie-current-menu"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li>
	<li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li>
	<li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li>
	<li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li>
	<li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li>
	<li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li>
	<li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li>
	<li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li>
	<li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li>
	<li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li>
	<li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li>
	<li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li>
	<li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li>
	<li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li>
</ul>
</li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li>
<li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li>
<li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
<li id="menu-item-264554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264554"><a href="https://newswing.com/category/nwepaper/">NW Epaper</a></li>
<li id="menu-item-312358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312358"><a href="https://newswing.com/category/photo_story/">Photo Story</a></li>
<li id="menu-item-390180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390180"><a href="https://newswing.com/category/english/">English</a></li>
<li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li>
	<li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
	<li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li>
	<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
	<li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li>
	<li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li>
	<li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li>
	<li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li>
	<li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
		<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/jamshedpur-qr-team-member-rajesh-munda-injured-by-wild-elephant-attack-mgm-referrer/392416/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_390496' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_390496' style='visibility:hidden;'>
<div id='slider_390496_slide01' class='sa_hover_container' style='padding:0% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-390567" src="https://newswing.com/wp-content/uploads/2022/06/Website-Header-1.png" alt="" width="7600" height="1200" /></p></div>
<div id='slider_390496_slide02' class='sa_hover_container' style='padding:0% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-390569" src="https://newswing.com/wp-content/uploads/2022/06/728x90-1-1-scaled.jpg" alt="" width="2560" height="316" /></p></div>
<div id='slider_390496_slide03' class='sa_hover_container' style='padding:0% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-390570" src="https://newswing.com/wp-content/uploads/2022/06/728x90-2-1-scaled.jpg" alt="" width="2560" height="317" /></p></div>
<div id='slider_390496_slide04' class='sa_hover_container' style='padding:0% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-390571" src="https://newswing.com/wp-content/uploads/2022/06/728x90-3-1-scaled.jpg" alt="" width="2560" height="317" /></p></div>
<div id='slider_390496_slide05' class='sa_hover_container' style='padding:0% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-390572" src="https://newswing.com/wp-content/uploads/2022/06/728x90-4-1-scaled.jpg" alt="" width="2560" height="317" /></p></div>
<div id='slider_390496_slide06' class='sa_hover_container' style='padding:0% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-390573" src="https://newswing.com/wp-content/uploads/2022/06/728x90-5-scaled.jpg" alt="" width="2560" height="317" /></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_390496').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 2000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['Previous','Next'],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_390496').css('visibility', 'visible');
		var owl_goto = jQuery('#slider_390496');
		jQuery('.slider_390496_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_390496_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		jQuery('.slider_390496_goto3').click(function(event){
			owl_goto.trigger('to.owl.carousel', 2);
		});
		jQuery('.slider_390496_goto4').click(function(event){
			owl_goto.trigger('to.owl.carousel', 3);
		});
		jQuery('.slider_390496_goto5').click(function(event){
			owl_goto.trigger('to.owl.carousel', 4);
		});
		jQuery('.slider_390496_goto6').click(function(event){
			owl_goto.trigger('to.owl.carousel', 5);
		});
		var resize_390496 = jQuery('.owl-carousel');
		resize_390496.on('initialized.owl.carousel', function(e) {
			if (typeof(Event) === 'function') {
				window.dispatchEvent(new Event('resize'));
			} else {
				var evt = window.document.createEvent('UIEvents');
				evt.initUIEvent('resize', true, false, window, 0);
				window.dispatchEvent(evt);
			}
		});
	});
</script>
</div>
			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span>
		<h1 class="post-title entry-title">Jamshedpur : जंगली हाथी के हमले से क्यूआर टीम के सदस्य राजेश मुंडा जख्मी, एमजीएम रेफर</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/anand/" class="author-name tie-icon" title="Anand Kumar">Anand Kumar</a></span>
						<a href="mailto:akjh01@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">15/06/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 4 </span></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="400" src="https://newswing.com/wp-content/uploads/2022/06/Untitled-5214.copy_.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="https://newswing.com/wp-content/uploads/2022/06/Untitled-5214.copy_.jpg 600w, https://newswing.com/wp-content/uploads/2022/06/Untitled-5214.copy_-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div></div>
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=392416" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Jamshedpur%20%3A%20%E0%A4%9C%E0%A4%82%E0%A4%97%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%B9%E0%A4%AE%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%86%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%87%E0%A4%B6%20%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A1%E0%A4%BE%20%E0%A4%9C%E0%A4%96%E0%A5%8D%E0%A4%AE%E0%A5%80%2C%20%E0%A4%8F%E0%A4%AE%E0%A4%9C%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%B0%E0%A5%87%E0%A4%AB%E0%A4%B0&#038;url=https://newswing.com/?p=392416" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Jamshedpur%20%3A%20%E0%A4%9C%E0%A4%82%E0%A4%97%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%B9%E0%A4%AE%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%86%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%87%E0%A4%B6%20%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A1%E0%A4%BE%20%E0%A4%9C%E0%A4%96%E0%A5%8D%E0%A4%AE%E0%A5%80%2C%20%E0%A4%8F%E0%A4%AE%E0%A4%9C%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%B0%E0%A5%87%E0%A4%AB%E0%A4%B0%20https://newswing.com/?p=392416" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=392416&text=Jamshedpur%20%3A%20%E0%A4%9C%E0%A4%82%E0%A4%97%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%B9%E0%A4%AE%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%86%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%87%E0%A4%B6%20%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A1%E0%A4%BE%20%E0%A4%9C%E0%A4%96%E0%A5%8D%E0%A4%AE%E0%A5%80%2C%20%E0%A4%8F%E0%A4%AE%E0%A4%9C%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%B0%E0%A5%87%E0%A4%AB%E0%A4%B0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=Jamshedpur%20%3A%20%E0%A4%9C%E0%A4%82%E0%A4%97%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%B9%E0%A4%AE%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%86%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%87%E0%A4%B6%20%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A1%E0%A4%BE%20%E0%A4%9C%E0%A4%96%E0%A5%8D%E0%A4%AE%E0%A5%80%2C%20%E0%A4%8F%E0%A4%AE%E0%A4%9C%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%B0%E0%A5%87%E0%A4%AB%E0%A4%B0&#038;body=https://newswing.com/?p=392416" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			<p><strong>Ghatshila :</strong> चाकुलिया के जमुआ में मंगलवार की देर रात जंगली हाथियों को खदेड़ने के दौरान वन विभाग की क्विक रिस्पांस टीम के सदस्य राजेश मुंडा को एक जंगली हाथी ने अपने सिर से मारकर जख्मी कर दिया है. जमुआ गांव निवासी राजेश मुंडा को इलाज के लिए 108 एंबुलेंस की मदद से चाकुलिया के सामुदायिक स्वास्थ्य केंद्र में ले जाया गया. उसके कंधे में गंभीर चोट है. वहीं बायीं तरफ का पंजरा भी टूट गया है. प्राथमिक उपचार कर राजेश मुंडा को बेहतर इलाज के लिए जमशेदपुर के एमजीएम अस्पताल रेफर किया गया है.</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-390630-1079749074" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="390630" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-09-at-3.16.21-PM.jpeg" alt="Sanjeevani" /></div></div> <p><strong>ये भी पढ़ें- <a href="https://newswing.com/rahul-suicide-case-pradeep-churiwalas-quashing-petition-dismissed-in-high-court/392406/">Rahul Suicide Case : प्रदीप चूड़ीवाला की क्वैशिंग पिटीशन हाईकोर्ट में खारिज</a></strong></p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-390640-586546827" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="390640" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-09-at-3.16.22-PM.jpeg" alt="MDLM" /></div></div> 
			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/anand/" class="author-name tie-icon" title="Anand Kumar">Anand Kumar</a></span>
						<a href="mailto:akjh01@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">15/06/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 4 </span></div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=392416" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Jamshedpur%20%3A%20%E0%A4%9C%E0%A4%82%E0%A4%97%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%B9%E0%A4%AE%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%86%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%87%E0%A4%B6%20%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A1%E0%A4%BE%20%E0%A4%9C%E0%A4%96%E0%A5%8D%E0%A4%AE%E0%A5%80%2C%20%E0%A4%8F%E0%A4%AE%E0%A4%9C%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%B0%E0%A5%87%E0%A4%AB%E0%A4%B0&#038;url=https://newswing.com/?p=392416" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Jamshedpur%20%3A%20%E0%A4%9C%E0%A4%82%E0%A4%97%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%B9%E0%A4%AE%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%86%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%87%E0%A4%B6%20%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A1%E0%A4%BE%20%E0%A4%9C%E0%A4%96%E0%A5%8D%E0%A4%AE%E0%A5%80%2C%20%E0%A4%8F%E0%A4%AE%E0%A4%9C%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%B0%E0%A5%87%E0%A4%AB%E0%A4%B0%20https://newswing.com/?p=392416" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=392416&text=Jamshedpur%20%3A%20%E0%A4%9C%E0%A4%82%E0%A4%97%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%B9%E0%A4%AE%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%86%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%87%E0%A4%B6%20%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A1%E0%A4%BE%20%E0%A4%9C%E0%A4%96%E0%A5%8D%E0%A4%AE%E0%A5%80%2C%20%E0%A4%8F%E0%A4%AE%E0%A4%9C%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%B0%E0%A5%87%E0%A4%AB%E0%A4%B0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=Jamshedpur%20%3A%20%E0%A4%9C%E0%A4%82%E0%A4%97%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%B9%E0%A4%AE%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%86%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%87%E0%A4%B6%20%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A1%E0%A4%BE%20%E0%A4%9C%E0%A4%96%E0%A5%8D%E0%A4%AE%E0%A5%80%2C%20%E0%A4%8F%E0%A4%AE%E0%A4%9C%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%B0%E0%A5%87%E0%A4%AB%E0%A4%B0&#038;body=https://newswing.com/?p=392416" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=392416" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Jamshedpur%20%3A%20%E0%A4%9C%E0%A4%82%E0%A4%97%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%B9%E0%A4%AE%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%86%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%87%E0%A4%B6%20%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A1%E0%A4%BE%20%E0%A4%9C%E0%A4%96%E0%A5%8D%E0%A4%AE%E0%A5%80%2C%20%E0%A4%8F%E0%A4%AE%E0%A4%9C%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%B0%E0%A5%87%E0%A4%AB%E0%A4%B0&#038;url=https://newswing.com/?p=392416" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Jamshedpur%20%3A%20%E0%A4%9C%E0%A4%82%E0%A4%97%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%B9%E0%A4%AE%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%86%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%87%E0%A4%B6%20%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A1%E0%A4%BE%20%E0%A4%9C%E0%A4%96%E0%A5%8D%E0%A4%AE%E0%A5%80%2C%20%E0%A4%8F%E0%A4%AE%E0%A4%9C%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%B0%E0%A5%87%E0%A4%AB%E0%A4%B0%20https://newswing.com/?p=392416" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=392416&text=Jamshedpur%20%3A%20%E0%A4%9C%E0%A4%82%E0%A4%97%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%B9%E0%A4%AE%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%86%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%87%E0%A4%B6%20%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A1%E0%A4%BE%20%E0%A4%9C%E0%A4%96%E0%A5%8D%E0%A4%AE%E0%A5%80%2C%20%E0%A4%8F%E0%A4%AE%E0%A4%9C%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%B0%E0%A5%87%E0%A4%AB%E0%A4%B0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=Jamshedpur%20%3A%20%E0%A4%9C%E0%A4%82%E0%A4%97%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%B9%E0%A4%AE%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%86%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%87%E0%A4%B6%20%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A1%E0%A4%BE%20%E0%A4%9C%E0%A4%96%E0%A5%8D%E0%A4%AE%E0%A5%80%2C%20%E0%A4%8F%E0%A4%AE%E0%A4%9C%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%B0%E0%A5%87%E0%A4%AB%E0%A4%B0&#038;body=https://newswing.com/?p=392416" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_390588' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_390588' style='visibility:hidden;'>
<div id='slider_390588_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-390595" src="https://newswing.com/wp-content/uploads/2022/06/APPLY-NOW-300-X-250-1.jpg" alt="" width="1200" height="1000" /></p></div>
<div id='slider_390588_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-390599" src="https://newswing.com/wp-content/uploads/2022/06/300x600-1.jpg" alt="" width="1200" height="2400" /></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_390588').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 5000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['Previous','Next'],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_390588').css('visibility', 'visible');
		sa_resize_slider_390588();
		window.addEventListener('resize', sa_resize_slider_390588);
		function sa_resize_slider_390588() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_390588').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_390588 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
		var owl_goto = jQuery('#slider_390588');
		jQuery('.slider_390588_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_390588_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		var resize_390588 = jQuery('.owl-carousel');
		resize_390588.on('initialized.owl.carousel', function(e) {
			if (typeof(Event) === 'function') {
				window.dispatchEvent(new Event('resize'));
			} else {
				var evt = window.document.createEvent('UIEvents');
				evt.initUIEvent('resize', true, false, window, 0);
				window.dispatchEvent(evt);
			}
		});
	});
</script>
</div>
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-51">

			
			<div class="author-info">
				<h3 class="author-name"><a href="https://newswing.com/author/anand/">Anand Kumar</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/06/255-2.jpg)" class="slide slide-id-392419 tie-slide-1 tie-standard">
					<a href="https://newswing.com/ranchi-violence-police-picked-up-25-suspected-miscreants-from-different-police-station-areas-late-at-night-claiming-to-be-involved-in-violence/392419/" class="all-over-thumb-link" aria-label="रांची हिंसा : पुलिस ने देर रात विभिन्न थाना क्षेत्रों से 25 संदिग्ध उपद्रवियों को उठाया, हिंसा में शामिल होने का दावा"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/ranchi-violence-police-picked-up-25-suspected-miscreants-from-different-police-station-areas-late-at-night-claiming-to-be-involved-in-violence/392419/">रांची हिंसा : पुलिस ने देर रात विभिन्न थाना क्षेत्रों से 25 संदिग्ध उपद्रवियों को उठाया, हिंसा में शामिल होने का दावा</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/06/Untitled-84copy.jpg)" class="slide slide-id-392411 tie-slide-2 tie-standard">
					<a href="https://newswing.com/chaibasa-chada-biruli-a-student-of-municipal-bungalow-middle-school-leaves-for-new-delhi-to-participate-in-the-national-yoga-olympiad/392411/" class="all-over-thumb-link" aria-label="Chaibasa : राष्ट्रीय योग ओलंपियाड में भाग लेने के लिए नगरपालिका बंगला मध्य विद्यालय का छात्र चाड़ा बिरूली नयी दिल्ली रवाना"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/chaibasa-chada-biruli-a-student-of-municipal-bungalow-middle-school-leaves-for-new-delhi-to-participate-in-the-national-yoga-olympiad/392411/">Chaibasa : राष्ट्रीय योग ओलंपियाड में भाग लेने के लिए नगरपालिका बंगला मध्य विद्यालय का छात्र चाड़ा बिरूली नयी दिल्ली रवाना</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2020/09/highcourt.jpg)" class="slide slide-id-392406 tie-slide-3 tie-standard">
					<a href="https://newswing.com/rahul-suicide-case-pradeep-churiwalas-quashing-petition-dismissed-in-high-court/392406/" class="all-over-thumb-link" aria-label="Rahul Suicide Case : प्रदीप चूड़ीवाला की क्वैशिंग पिटीशन हाईकोर्ट में खारिज"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/rahul-suicide-case-pradeep-churiwalas-quashing-petition-dismissed-in-high-court/392406/">Rahul Suicide Case : प्रदीप चूड़ीवाला की क्वैशिंग पिटीशन हाईकोर्ट में खारिज</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/06/885.jpg)" class="slide slide-id-392400 tie-slide-4 tie-standard">
					<a href="https://newswing.com/dhanbad-zilla-parishad-sharda-devi-was-elected-president-unopposed-five-members-boycotted-the-election/392400/" class="all-over-thumb-link" aria-label="धनबाद जिला परिषद : निर्विरोध अध्यजक्ष चुनी गईं शारदा देवी, पांच सदस्यों ने किया चुनाव का बहिष्कािर"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/dhanbad-zilla-parishad-sharda-devi-was-elected-president-unopposed-five-members-boycotted-the-election/392400/">धनबाद जिला परिषद : निर्विरोध अध्यजक्ष चुनी गईं शारदा देवी, पांच सदस्यों ने किया चुनाव का बहिष्कािर</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/06/9945.jpg)" class="slide slide-id-392397 tie-slide-5 tie-standard">
					<a href="https://newswing.com/ranchi-rate-screw-in-sirmatoli-rajendra-chowk-cable-bridge-lt-filled-40-percent-more-tender/392397/" class="all-over-thumb-link" aria-label="Ranchi: सिरमटोली-राजेंद्र चौक केबल ब्रिज में रेट का पेंच,एलएंडटी ने 40 फीसदी अधिक भरा टेंडर"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/ranchi-rate-screw-in-sirmatoli-rajendra-chowk-cable-bridge-lt-filled-40-percent-more-tender/392397/">Ranchi: सिरमटोली-राजेंद्र चौक केबल ब्रिज में रेट का पेंच,एलएंडटी ने 40 फीसदी अधिक भरा टेंडर</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/05/Jharkhand-Project-Bhawan.jpg)" class="slide slide-id-392394 tie-slide-6 tie-standard">
					<a href="https://newswing.com/restoration-soon-cabinet-secretariat-seeks-details-of-vacancies-in-tribunals-boards-corporations/392394/" class="all-over-thumb-link" aria-label="बहाली जल्द : मंत्रिमंडल सचिवालय ने न्यायाधिकरण, बोर्ड, निगमों में रिक्तियों का ब्योरा मांगा"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/restoration-soon-cabinet-secretariat-seeks-details-of-vacancies-in-tribunals-boards-corporations/392394/">बहाली जल्द : मंत्रिमंडल सचिवालय ने न्यायाधिकरण, बोर्ड, निगमों में रिक्तियों का ब्योरा मांगा</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-15-at-10.18.03-AM.jpeg)" class="slide slide-id-392382 tie-slide-1 tie-standard">
					<a href="https://newswing.com/giridih-police-organized-bike-rally-regarding-cyber-security/392382/" class="all-over-thumb-link" aria-label="गिरिडीह: साइबर सुरक्षा को लेकर पुलिस ने किया बाइक रैली का आयोजन"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/giridih-police-organized-bike-rally-regarding-cyber-security/392382/">गिरिडीह: साइबर सुरक्षा को लेकर पुलिस ने किया बाइक रैली का आयोजन</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/06/download-2.jpg)" class="slide slide-id-392383 tie-slide-2 tie-standard">
					<a href="https://newswing.com/palamu-rajkumar-ganju-area-commander-of-militant-organization-tspc-arrested/392383/" class="all-over-thumb-link" aria-label="पलामू: उग्रवादी संगठन TSPC का एरिया कमांडर राजकुमार गंजू गिरफ्तार"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/palamu-rajkumar-ganju-area-commander-of-militant-organization-tspc-arrested/392383/">पलामू: उग्रवादी संगठन TSPC का एरिया कमांडर राजकुमार गंजू गिरफ्तार</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-15-at-10.07.11-AM.jpeg)" class="slide slide-id-392376 tie-slide-3 tie-standard">
					<a href="https://newswing.com/giridih-criminals-were-absconding-from-isri-bazar-with-atm-three-arrested/392376/" class="all-over-thumb-link" aria-label="गिरिडीह : ईसरी बाजार से एटीएम फरार लेकर हुए थे अपराधी, तीन गिरफ्तार"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/giridih-criminals-were-absconding-from-isri-bazar-with-atm-three-arrested/392376/">गिरिडीह : ईसरी बाजार से एटीएम फरार लेकर हुए थे अपराधी, तीन गिरफ्तार</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/06/064_1587854403-1.jpg)" class="slide slide-id-392377 tie-slide-4 tie-standard">
					<a href="https://newswing.com/jhasas-biennial-election-on-august-7/392377/" class="all-over-thumb-link" aria-label="झासा का द्विवार्षिक चुनाव सात अगस्त को"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/jhasas-biennial-election-on-august-7/392377/">झासा का द्विवार्षिक चुनाव सात अगस्त को</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
															<h3 class="thumb-title">रांची हिंसा : पुलिस ने देर रात विभिन्न थाना क्षेत्रों से 25 संदिग्ध उपद्रवियों को उठाया, हिंसा में शामिल होने का दावा</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
															<h3 class="thumb-title">Chaibasa : राष्ट्रीय योग ओलंपियाड में भाग लेने के लिए नगरपालिका बंगला मध्य विद्यालय का छात्र चाड़ा बिरूली नयी दिल्ली रवाना</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
															<h3 class="thumb-title">Rahul Suicide Case : प्रदीप चूड़ीवाला की क्वैशिंग पिटीशन हाईकोर्ट में खारिज</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
															<h3 class="thumb-title">धनबाद जिला परिषद : निर्विरोध अध्यजक्ष चुनी गईं शारदा देवी, पांच सदस्यों ने किया चुनाव का बहिष्कािर</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
															<h3 class="thumb-title">Ranchi: सिरमटोली-राजेंद्र चौक केबल ब्रिज में रेट का पेंच,एलएंडटी ने 40 फीसदी अधिक भरा टेंडर</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
															<h3 class="thumb-title">बहाली जल्द : मंत्रिमंडल सचिवालय ने न्यायाधिकरण, बोर्ड, निगमों में रिक्तियों का ब्योरा मांगा</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
															<h3 class="thumb-title">गिरिडीह: साइबर सुरक्षा को लेकर पुलिस ने किया बाइक रैली का आयोजन</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
															<h3 class="thumb-title">पलामू: उग्रवादी संगठन TSPC का एरिया कमांडर राजकुमार गंजू गिरफ्तार</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
															<h3 class="thumb-title">गिरिडीह : ईसरी बाजार से एटीएम फरार लेकर हुए थे अपराधी, तीन गिरफ्तार</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15/06/2022</span></div>
															<h3 class="thumb-title">झासा का द्विवार्षिक चुनाव सात अगस्त को</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://newswing.com/big-decision-of-bihar-government-tet-exam-ended-it-is-mandatory-for-candidates-to-pass-ctet-exam-to-become-a-teacher/392414/" style="background-image: url(https://newswing.com/wp-content/uploads/2022/06/6565-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/big-decision-of-bihar-government-tet-exam-ended-it-is-mandatory-for-candidates-to-pass-ctet-exam-to-become-a-teacher/392414/" rel="prev">
					<h3 class="post-title">बिहार सरकार का बड़ा फैसला : TET परीक्षा को किया खत्म, शिक्षक बनने के लिए अभ्यर्थियों को CTET परीक्षा पास करना अनिवार्य</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://newswing.com/ranchi-violence-police-picked-up-25-suspected-miscreants-from-different-police-station-areas-late-at-night-claiming-to-be-involved-in-violence/392419/" style="background-image: url(https://newswing.com/wp-content/uploads/2022/06/255-2-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/ranchi-violence-police-picked-up-25-suspected-miscreants-from-different-police-station-areas-late-at-night-claiming-to-be-involved-in-violence/392419/" rel="next">
					<h3 class="post-title">रांची हिंसा : पुलिस ने देर रात विभिन्न थाना क्षेत्रों से 25 संदिग्ध उपद्रवियों को उठाया, हिंसा में शामिल होने का दावा</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Jamshedpur Union Politics : तो क्या सचमुच जमशेदपुर से अनूप सिंह की विदाई हो गई" href="https://newswing.com/jamshedpur-union-politics-so-did-anoop-singh-really-farewell-from-jamshedpur/392364/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/02/anup-singh-congress-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Jamshedpur Union Politics : तो क्या सचमुच जमशेदपुर से अनूप सिंह की विदाई हो गई" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/jamshedpur-union-politics-so-did-anoop-singh-really-farewell-from-jamshedpur/392364/">Jamshedpur Union Politics : तो क्या सचमुच जमशेदपुर से अनूप सिंह की विदाई हो गई</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">14/06/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Chaibasa : समाज में रक्तदान कर मिसाल पेश करने वालों को मारवाड़ी युवा मंच ने किया सम्मानित" href="https://newswing.com/chaibasa-marwari-yuva-manch-honored-those-who-set-an-example-by-donating-blood-in-the-society/392354/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/06/Untitled-6454copy-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Chaibasa : समाज में रक्तदान कर मिसाल पेश करने वालों को मारवाड़ी युवा मंच ने किया सम्मानित" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/chaibasa-marwari-yuva-manch-honored-those-who-set-an-example-by-donating-blood-in-the-society/392354/">Chaibasa : समाज में रक्तदान कर मिसाल पेश करने वालों को मारवाड़ी युवा मंच ने किया सम्मानित</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">14/06/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="JAMSHEDPUR : शिक्षकेत्तर कर्मचारियों की मांगों से अवगत हुई केंद्रीय शिक्षा राज्य मंत्री, समस्या के समाधान का दिया आश्वासन" href="https://newswing.com/jamshedpur-union-minister-of-state-for-education-became-aware-of-the-demands-of-non-teaching-staff-assured-to-solve-the-problem/392346/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/06/Untitled-5412copy-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of JAMSHEDPUR : शिक्षकेत्तर कर्मचारियों की मांगों से अवगत हुई केंद्रीय शिक्षा राज्य मंत्री, समस्या के समाधान का दिया आश्वासन" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/jamshedpur-union-minister-of-state-for-education-became-aware-of-the-demands-of-non-teaching-staff-assured-to-solve-the-problem/392346/">JAMSHEDPUR : शिक्षकेत्तर कर्मचारियों की मांगों से अवगत हुई केंद्रीय शिक्षा राज्य मंत्री, समस्या के समाधान का दिया आश्वासन</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">14/06/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Chakradharpur : चक्रधरपुर नगर परिषद के खिलाफ भाजपा का नुक्कड़ सभा, उग्र आंदोलन की चेतावनी" href="https://newswing.com/chakradharpur-bjps-street-meeting-against-chakradharpur-municipal-council-warning-of-violent-agitation/392332/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/06/Untitled-16355-copy-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Chakradharpur : चक्रधरपुर नगर परिषद के खिलाफ भाजपा का नुक्कड़ सभा, उग्र आंदोलन की चेतावनी" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/chakradharpur-bjps-street-meeting-against-chakradharpur-municipal-council-warning-of-violent-agitation/392332/">Chakradharpur : चक्रधरपुर नगर परिषद के खिलाफ भाजपा का नुक्कड़ सभा, उग्र आंदोलन की चेतावनी</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">14/06/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="custom_html-9" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Twitter</div></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="700" data-height="400" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li>
<li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li>
<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li>
<li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li>
</ul></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=392416" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Jamshedpur%20%3A%20%E0%A4%9C%E0%A4%82%E0%A4%97%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%B9%E0%A4%AE%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%86%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%87%E0%A4%B6%20%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A1%E0%A4%BE%20%E0%A4%9C%E0%A4%96%E0%A5%8D%E0%A4%AE%E0%A5%80%2C%20%E0%A4%8F%E0%A4%AE%E0%A4%9C%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%B0%E0%A5%87%E0%A4%AB%E0%A4%B0&#038;url=https://newswing.com/?p=392416" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Jamshedpur%20%3A%20%E0%A4%9C%E0%A4%82%E0%A4%97%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%B9%E0%A4%AE%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%86%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%87%E0%A4%B6%20%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A1%E0%A4%BE%20%E0%A4%9C%E0%A4%96%E0%A5%8D%E0%A4%AE%E0%A5%80%2C%20%E0%A4%8F%E0%A4%AE%E0%A4%9C%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%B0%E0%A5%87%E0%A4%AB%E0%A4%B0%20https://newswing.com/?p=392416" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=392416&text=Jamshedpur%20%3A%20%E0%A4%9C%E0%A4%82%E0%A4%97%E0%A4%B2%E0%A5%80%20%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%20%E0%A4%95%E0%A5%87%20%E0%A4%B9%E0%A4%AE%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%86%E0%A4%B0%20%E0%A4%9F%E0%A5%80%E0%A4%AE%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%A6%E0%A4%B8%E0%A5%8D%E0%A4%AF%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%87%E0%A4%B6%20%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A1%E0%A4%BE%20%E0%A4%9C%E0%A4%96%E0%A5%8D%E0%A4%AE%E0%A5%80%2C%20%E0%A4%8F%E0%A4%AE%E0%A4%9C%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%B0%E0%A5%87%E0%A4%AB%E0%A4%B0" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://newswing.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="custom_html-6" class="widget_text  h-ni w-nt container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><img src=" https://newswing.com/wp-content/uploads/2021/09/545eda55-07b3-49de-bc4f-5e8b3c4f9886.jpg" alt="Tweet">
<a class="twitter-timeline" 
href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe for Mail</div></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="newswinglive" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener">Newswing</a></p></form></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-4" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">advt</div></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4464267052229509"
     crossorigin="anonymous"></script>
<!-- new2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="3627020409"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="fc5dda17bef960b7c200e7d8063142ec"></div>
<script async src="https://click.nativclick.com/loading/?handle=6855" ></script></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://newswing.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://newswing.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<link rel='stylesheet' id='owl_carousel_css-css'  href='https://newswing.com/wp-content/plugins/back_slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='https://newswing.com/wp-content/plugins/back_slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://newswing.com/wp-content/plugins/back_slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://newswing.com/wp-admin/admin-ajax.php",
					data : "postviews_id=392416&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/back_slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1' id='owl_carousel_js-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/back_slide-anything/js/jquery.mousewheel.min.js?ver=3.1.13' id='mousewheel_js-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/back_better-adsmanager/js/advertising.min.js?ver=1.17.0' id='better-advertising-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/back_better-adsmanager/js/bam.min.js?ver=5.9.3' id='better-bam-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Roboto:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.62488913536072 seconds, on 15-06-22 12:45:22 -->