<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="en-GB"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-GB"> <![endif]--> <!--[if gt IE 9]><!--><html lang="en-GB"> <!--<![endif]--><head><style id="rocket-critical-css">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</style><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://newswing.com/xmlrpc.php"/><title>#Jammu_Kashmir : मोदी सरकार का अर्धसैनिक बलों की 72 कंपनियां हटाने का फैसला - NEWSWING</title><link rel="preload" href="https://newswing.com/wp-content/cache/min/1/f2a0b8fae0cbd97569ef98ded13d6741.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="NewDelhi : जम्मू कश्मीर से केंद्रीय सशस्त्र पुलिस बलों की 72 कंपनियों को  वापस बुलाया जा रहा है. जान लें कि गृह मंत्रालय ने  24 दिसंबर को जम्मू कश्मीर से"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://newswing.com/jammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces/151472/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="#Jammu_Kashmir : मोदी सरकार का अर्धसैनिक बलों की 72 कंपनियां हटाने का फैसला - NEWSWING" /><meta property="og:description" content="NewDelhi : जम्मू कश्मीर से केंद्रीय सशस्त्र पुलिस बलों की 72 कंपनियों को  वापस बुलाया जा रहा है. जान लें कि गृह मंत्रालय ने  24 दिसंबर को जम्मू कश्मीर से" /><meta property="og:url" content="https://newswing.com/jammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces/151472/" /><meta property="og:site_name" content="NEWSWING" /><meta property="article:publisher" content="https://www.facebook.com/newswingindia" /><meta property="article:tag" content="अजित" /><meta property="article:tag" content="आईटीबीपी" /><meta property="article:tag" content="एसएसबी" /><meta property="article:tag" content="कंपनियां" /><meta property="article:tag" content="कश्मीर" /><meta property="article:tag" content="जम्मू" /><meta property="article:tag" content="डोभाल" /><meta property="article:tag" content="सीआईएसएफ" /><meta property="article:section" content="National" /><meta property="article:published_time" content="2019-12-25T10:54:17+00:00" /><meta property="og:image" content="https://newswing.com/wp-content/uploads/2019/12/Arny.jpg" /><meta property="og:image:secure_url" content="https://newswing.com/wp-content/uploads/2019/12/Arny.jpg" /><meta property="og:image:width" content="670" /><meta property="og:image:height" content="298" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="NewDelhi : जम्मू कश्मीर से केंद्रीय सशस्त्र पुलिस बलों की 72 कंपनियों को  वापस बुलाया जा रहा है. जान लें कि गृह मंत्रालय ने  24 दिसंबर को जम्मू कश्मीर से" /><meta name="twitter:title" content="#Jammu_Kashmir : मोदी सरकार का अर्धसैनिक बलों की 72 कंपनियां हटाने का फैसला - NEWSWING" /><meta name="twitter:site" content="@newswingnews" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2019/12/Arny.jpg" /><meta name="twitter:creator" content="@newswingnews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newswing.com/#organization","name":"Apex Newswing (opc) Private Limited","url":"https://newswing.com/","sameAs":["https://www.facebook.com/newswingindia","https://instagram.com/newswingnews","https://www.youtube.com/channel/UCyyKJmI-aXzVWKVNdkWU_1A?","https://twitter.com/newswingnews"],"logo":{"@type":"ImageObject","@id":"https://newswing.com/#logo","url":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","width":171,"height":50,"caption":"Apex Newswing (opc) Private Limited"},"image":{"@id":"https://newswing.com/#logo"}},{"@type":"WebSite","@id":"https://newswing.com/#website","url":"https://newswing.com/","name":"NEWSWING","description":"\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902","publisher":{"@id":"https://newswing.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://newswing.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://newswing.com/jammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces/151472/#primaryimage","url":"https://newswing.com/wp-content/uploads/2019/12/Arny.jpg","width":670,"height":298},{"@type":"WebPage","@id":"https://newswing.com/jammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces/151472/#webpage","url":"https://newswing.com/jammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces/151472/","inLanguage":"en-GB","name":"#Jammu_Kashmir : \u092e\u094b\u0926\u0940 \u0938\u0930\u0915\u093e\u0930 \u0915\u093e \u0905\u0930\u094d\u0927\u0938\u0948\u0928\u093f\u0915 \u092c\u0932\u094b\u0902 \u0915\u0940 72 \u0915\u0902\u092a\u0928\u093f\u092f\u093e\u0902 \u0939\u091f\u093e\u0928\u0947 \u0915\u093e \u092b\u0948\u0938\u0932\u093e - NEWSWING","isPartOf":{"@id":"https://newswing.com/#website"},"primaryImageOfPage":{"@id":"https://newswing.com/jammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces/151472/#primaryimage"},"datePublished":"2019-12-25T10:54:17+00:00","dateModified":"2019-12-25T10:54:17+00:00","description":"NewDelhi : \u091c\u092e\u094d\u092e\u0942 \u0915\u0936\u094d\u092e\u0940\u0930 \u0938\u0947 \u0915\u0947\u0902\u0926\u094d\u0930\u0940\u092f \u0938\u0936\u0938\u094d\u0924\u094d\u0930 \u092a\u0941\u0932\u093f\u0938 \u092c\u0932\u094b\u0902 \u0915\u0940 72 \u0915\u0902\u092a\u0928\u093f\u092f\u094b\u0902 \u0915\u094b \u00a0\u0935\u093e\u092a\u0938 \u092c\u0941\u0932\u093e\u092f\u093e \u091c\u093e \u0930\u0939\u093e \u0939\u0948. \u091c\u093e\u0928 \u0932\u0947\u0902 \u0915\u093f \u0917\u0943\u0939 \u092e\u0902\u0924\u094d\u0930\u093e\u0932\u092f \u0928\u0947 \u00a024 \u0926\u093f\u0938\u0902\u092c\u0930 \u0915\u094b \u091c\u092e\u094d\u092e\u0942 \u0915\u0936\u094d\u092e\u0940\u0930 \u0938\u0947"},{"@type":"Article","@id":"https://newswing.com/jammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces/151472/#article","isPartOf":{"@id":"https://newswing.com/jammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces/151472/#webpage"},"author":{"@id":"https://newswing.com/#/schema/person/954ddcee4f13a013ccbb59d13541d36d"},"headline":"#Jammu_Kashmir : \u092e\u094b\u0926\u0940 \u0938\u0930\u0915\u093e\u0930 \u0915\u093e \u0905\u0930\u094d\u0927\u0938\u0948\u0928\u093f\u0915 \u092c\u0932\u094b\u0902 \u0915\u0940 72 \u0915\u0902\u092a\u0928\u093f\u092f\u093e\u0902 \u0939\u091f\u093e\u0928\u0947 \u0915\u093e \u092b\u0948\u0938\u0932\u093e","datePublished":"2019-12-25T10:54:17+00:00","dateModified":"2019-12-25T10:54:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://newswing.com/jammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces/151472/#webpage"},"publisher":{"@id":"https://newswing.com/#organization"},"image":{"@id":"https://newswing.com/jammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces/151472/#primaryimage"},"keywords":"\u0905\u091c\u093f\u0924,\u0906\u0908\u091f\u0940\u092c\u0940\u092a\u0940,\u090f\u0938\u090f\u0938\u092c\u0940,\u0915\u0902\u092a\u0928\u093f\u092f\u093e\u0902,\u0915\u0936\u094d\u092e\u0940\u0930,\u091c\u092e\u094d\u092e\u0942,\u0921\u094b\u092d\u093e\u0932,\u0938\u0940\u0906\u0908\u090f\u0938\u090f\u092b","articleSection":"National"},{"@type":["Person"],"@id":"https://newswing.com/#/schema/person/954ddcee4f13a013ccbb59d13541d36d","name":"news wing","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; #Jammu_Kashmir : मोदी सरकार का अर्धसैनिक बलों की 72 कंपनियां हटाने का फैसला Comments Feed" href="https://newswing.com/jammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces/151472/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:900,400,700,500,400italic' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://newswing.com/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://newswing.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://newswing.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://newswing.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script> <![endif]--><link rel='https://api.w.org/' href='https://newswing.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://newswing.com/?p=151472' /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /><meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" /> <script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="shortcut icon" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><link rel="apple-touch-icon" sizes="114x114" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><link rel="apple-touch-icon" sizes="72x72" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><link rel="apple-touch-icon" sizes="144x144" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://newswing.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/newswing.com\/wp-content\/uploads\/2018\/10\/newswing_logo.jpg"
    },
    "url": "https:\/\/newswing.com\/",
    "name": "NEWSWING",
    "description": "\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "NEWSWING",
    "alternateName": "\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902",
    "url": "https:\/\/newswing.com\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "#Jammu_Kashmir : \u092e\u094b\u0926\u0940 \u0938\u0930\u0915\u093e\u0930 \u0915\u093e \u0905\u0930\u094d\u0927\u0938\u0948\u0928\u093f\u0915 \u092c\u0932\u094b\u0902 \u0915\u0940 72 \u0915\u0902\u092a\u0928\u093f\u092f\u093e\u0902 \u0939\u091f\u093e\u0928\u0947 \u0915\u093e \u092b\u0948\u0938\u0932\u093e",
    "description": "NewDelhi : \u091c\u092e\u094d\u092e\u0942 \u0915\u0936\u094d\u092e\u0940\u0930 \u0938\u0947 \u0915\u0947\u0902\u0926\u094d\u0930\u0940\u092f \u0938\u0936\u0938\u094d\u0924\u094d\u0930 \u092a\u0941\u0932\u093f\u0938 \u092c\u0932\u094b\u0902 \u0915\u0940 72 \u0915\u0902\u092a\u0928\u093f\u092f\u094b\u0902 \u0915\u094b \u00a0\u0935\u093e\u092a\u0938 \u092c\u0941\u0932\u093e\u092f\u093e \u091c\u093e \u0930\u0939\u093e \u0939\u0948. \u091c\u093e\u0928 \u0932\u0947\u0902 \u0915\u093f \u0917\u0943\u0939 \u092e\u0902\u0924\u094d\u0930\u093e\u0932\u092f \u0928\u0947 \u00a024 \u0926\u093f\u0938\u0902\u092c\u0930 \u0915\u094b \u091c\u092e\u094d\u092e\u0942 \u0915\u0936\u094d\u092e\u0940\u0930 \u0938\u0947 \u00a0\u091c\u093f\u0928 72 \u0915\u0902\u092a\u0928\u093f\u092f\u094b\u0902 \u0915\u094b \u0935\u093e\u092a\u0938 \u092c\u0941\u0932\u093e\u0928\u0947 \u0915\u093e \u092b\u0948\u0938\u0932\u093e \u0915\u093f\u092f\u093e \u0939\u0948, \u0909\u0938\u092e\u0947\u0902 \u0938\u0940\u0906\u0930\u092a\u0940\u090f\u092b \u0915\u0940 24, \u092c\u0940\u090f\u0938\u090f\u092b \u0915\u0940 12, \u0906\u0908\u091f\u0940\u092c\u0940\u092a\u0940 \u0915",
    "datePublished": "2019-12-25",
    "dateModified": "2019-12-25",
    "author": {
        "@type": "Person",
        "@id": "#person-newswing",
        "name": "news wing"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/Arny.jpg",
        "width": 670,
        "height": 298
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/newswing.com\/jammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces\/151472\/"
}</script> <link rel="icon" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-180x180.png" /><meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-151472 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-27 single-cat-27  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <spn class="canvas-close"><i></i></spn><div class="off-canvas-header"><div class="logo"><a href="https://newswing.com/"> <img src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
alt="न्यूज़ विंग"> </a></div><div class="site-name">न्यूज़ विंग</div><div class="site-description">कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://newswing.com"> <input type="text" name="s" value=""
placeholder="Search..."> <i class="fa fa-search"></i></form></div><nav class="off-canvas-menu"><ul class="menu bsm-pure clearfix"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li><li id="menu-item-45524" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li></ul></nav><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"> <a class="topbar-sign-in "
data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Sign in </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
class="fa fa-close"></i></span><div class="modal-body"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://newswing.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="https://newswing.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fnewswing.com%2Fjammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces%2F151472%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://newswing.com/jammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces/151472/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
action="https://newswing.com/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-76757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-76757"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-76754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-76754"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-76755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-76755"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-76756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-76756"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-76758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-76758"><a href="https://newswing.com/category/offbeat/">Offbeat</a></li><li id="menu-item-76761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10058 better-anim-fade menu-item-76761"><a href="https://newswing.com/category/gadgets/">Gadgets</a></li><li id="menu-item-117332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117332"><a href="https://newswing.com/category/jobs/">Jobs</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-12"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://newswing.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
alt="NEWSWING"  data-bsrjs="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"  /><span class="site-title">NEWSWING - कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें</span> </a></p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://newswing.com"> <input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off"> <input type="submit" class="search-submit" value="Search"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://newswing.com/" itemprop="url" rel="home"> <img src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
alt="NEWSWING"  data-bsrjs="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"  /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://newswing.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://newswing.com/category/national/" ><span itemprop='name'>National</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>#Jammu_Kashmir : मोदी सरकार का अर्धसैनिक बलों की 72 कंपनियां हटाने का फैसला</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://newswing.com/jammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces/151472/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-151472" class="post-151472 post type-post status-publish format-standard has-post-thumbnail  category-national tag-69793 tag-237833 tag-46484 tag-43102 tag-8686 tag-155045 tag-95820 tag-126579 single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">#Jammu_Kashmir : मोदी सरकार का अर्धसैनिक बलों की 72 कंपनियां हटाने का फैसला</span></h1><h2 class="post-subtitle">इस महीने की शुरुआत में भी वहां से 20 कंपनियों को वापस बुलाया गया था. हर कंपनी में करीब 100 जवान होते हैं.यानी, 7 हजार से ज्यादा अर्धसैनिक बल जम्मू-कश्मीर से निकल जायेंगे</h2><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-27"><a href="https://newswing.com/category/national/">National</a></span></div><div class="post-meta single-post-meta"> <a href="https://newswing.com/author/rathore/"
title="Browse Author Articles"
class="post-author-a post-author-avatar"> <span class="post-author-name">By <b>news wing</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2019-12-25T16:24:17+05:30">On <b>Dec 25, 2019</b></time></span></div></div><div class="bsac bsac-clearfix adloc-between-thumbnail-title adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_between_featured_title bsac-align-right bsac-column-1"><div id="bsac-99020-33960776" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99020" data-type="custom_code"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnewswingindia%2F&width=250&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" width="250" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnewswingindia%2F&#038;width=250&#038;layout=standard&#038;action=like&#038;size=large&#038;show_faces=true&#038;share=true&#038;height=80&#038;appId"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnewswingindia%2F&width=250&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" width="250" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript></div></div><div class="single-featured"> <img  alt="" data-src="https://newswing.com/wp-content/uploads/2019/12/Arny.jpg"></div></div><div class="post-share single-post-share top-share clearfix style-2"><div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="151472"><i class="bf-icon  fa fa-eye"></i> <b class="number">19</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewswing.com%2F%3Fp%3D151472" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%23Jammu_Kashmir+%3A+%E0%A4%AE%E0%A5%8B%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%B0%E0%A4%95%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BE+%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%A7%E0%A4%B8%E0%A5%88%E0%A4%A8%E0%A4%BF%E0%A4%95+%E0%A4%AC%E0%A4%B2%E0%A5%8B%E0%A4%82+%E0%A4%95%E0%A5%80+72+%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%82+%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87+%E0%A4%95%E0%A4%BE+%E0%A4%AB%E0%A5%88%E0%A4%B8%E0%A4%B2%E0%A4%BE&url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D151472" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%23Jammu_Kashmir+%3A+%E0%A4%AE%E0%A5%8B%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%B0%E0%A4%95%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BE+%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%A7%E0%A4%B8%E0%A5%88%E0%A4%A8%E0%A4%BF%E0%A4%95+%E0%A4%AC%E0%A4%B2%E0%A5%8B%E0%A4%82+%E0%A4%95%E0%A5%80+72+%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%82+%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87+%E0%A4%95%E0%A4%BE+%E0%A4%AB%E0%A5%88%E0%A4%B8%E0%A4%B2%E0%A4%BE %0A%0A https%3A%2F%2Fnewswing.com%2F%3Fp%3D151472" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D151472&text=%23Jammu_Kashmir+%3A+%E0%A4%AE%E0%A5%8B%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%B0%E0%A4%95%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BE+%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%A7%E0%A4%B8%E0%A5%88%E0%A4%A8%E0%A4%BF%E0%A4%95+%E0%A4%AC%E0%A4%B2%E0%A5%8B%E0%A4%82+%E0%A4%95%E0%A5%80+72+%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%82+%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87+%E0%A4%95%E0%A4%BE+%E0%A4%AB%E0%A5%88%E0%A4%B8%E0%A4%B2%E0%A4%BE" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%23Jammu_Kashmir+%3A+%E0%A4%AE%E0%A5%8B%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%B0%E0%A4%95%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BE+%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%A7%E0%A4%B8%E0%A5%88%E0%A4%A8%E0%A4%BF%E0%A4%95+%E0%A4%AC%E0%A4%B2%E0%A5%8B%E0%A4%82+%E0%A4%95%E0%A5%80+72+%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%82+%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87+%E0%A4%95%E0%A4%BE+%E0%A4%AB%E0%A5%88%E0%A4%B8%E0%A4%B2%E0%A4%BE&body=https%3A%2F%2Fnewswing.com%2F%3Fp%3D151472" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div></div><div class="entry-content clearfix single-post-content"><p>NewDelhi : जम्मू कश्मीर से केंद्रीय सशस्त्र पुलिस बलों की 72 कंपनियों को  वापस बुलाया जा रहा है. जान लें कि गृह मंत्रालय ने  24 दिसंबर को जम्मू कश्मीर से  जिन 72 कंपनियों को वापस बुलाने का फैसला किया है, उसमें सीआरपीएफ की 24, बीएसएफ की 12, आईटीबीपी की 12, सीआईएसएफ की 12 और एसएसबी की 12 कंपनियां शामिल हैं.</p><p>बता दें कि इस महीने की शुरुआत में भी वहां से 20 कंपनियों को वापस बुलाया गया था. हर कंपनी में करीब 100 जवान होते हैं.यानी, 7 हजार से ज्यादा अर्धसैनिक बल जम्मू-कश्मीर से निकल जायेंगे</p><div class="oM2kiMVt" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-148677-169037097" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="148677" data-type="image"><img class="bsac-image" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.newswing.com/wp-content/uploads/2019/12/Bharat-Electronics.jpg" alt="Bharat Electronics 10 Dec 2019" /><noscript><img class="bsac-image" src="http://www.newswing.com/wp-content/uploads/2019/12/Bharat-Electronics.jpg" alt="Bharat Electronics 10 Dec 2019" /></noscript></div></div></div><p>पांच अगस्त को  Article 370  को हटाये जाने से पहले सुरक्षा को ध्यान में रखते हुए केंद्र सरकार ने जम्मू कश्मीर में भारी संख्या में सुरक्षाबल तैनात किये थे. खबर है कि अब जम्मू कश्मीर में हालात सामान्य होते देख सरकार ने यहां से अर्धसैनिक बलों की 72 कंपनियों को हटाने का फैसला किया है.</p><p>इसे भी पढ़ें :  <a href="https://newswing.com/america-indian-citizens-of-indian-origin-held-rallies-in-many-cities-in-support-of-caa-nrc/151466/">America : भारतीय मूल के अमेरिकी नागरिकों ने कई शहरों में #CAA_NRC के समर्थन में  रैलियां निकाली</a></p><h2 style="text-align: center;"><em>जम्मू कश्मीर  : सुरक्षा स्थिति पर चर्चा करने के लिए उच्चस्तरीय बैठक</em></h2><div class="bs-irp right bs-irp-thumbnail-1"><div class="bs-irp-heading"> <span class="h-text heading-typo">Related Posts</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-151473 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-27"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="नीति आयोग के सदस्य की रायः GST की हो सिर्फ दो दरें, बार-बार ना हो बदलाव" data-src="https://newswing.com/wp-content/uploads/2019/12/GST-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GST-2-86x64.jpg&quot;,&quot;210&quot;:&quot;GST-2-210x136.jpg&quot;,&quot;640&quot;:&quot;GST-2.jpg&quot;}}"						class="img-holder" href="https://newswing.com/niti-aayog-member-opinion-gst-should-have-only-two-rates-change-should-not-be-repeated/151473/"></a></div><p class="title"> <a href="https://newswing.com/niti-aayog-member-opinion-gst-should-have-only-two-rates-change-should-not-be-repeated/151473/" class="post-url post-title"> नीति आयोग के सदस्य की रायः GST की हो सिर्फ दो दरें, बार-बार ना हो बदलाव </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-12-25T16:25:56+05:30">47 mins ago</time></span></div></div></div ></div></div></div><p>इसी क्रम में  केन्द्र शासित प्रदेश जम्मू कश्मीर के विकास मामलों और सुरक्षा स्थिति पर चर्चा करने के लिए उच्चस्तरीय बैठक की गयी,  बैठक की अध्यक्षता राष्ट्रीय सुरक्षा सलाहकार अजित डोभाल ने की और इसमें केन्द्रीय गृह सचिव अजय के भल्ला, जम्मू कश्मीर के उप राज्यपाल जीसी मुर्मू और केंद्र शासित क्षेत्र के लिए गृह मंत्रालय में वरिष्ठ सुरक्षा सलाहकार के विजय कुमार समेत अन्य अधिकारी शामिल थे.</p><div class="Y9VxaMl9" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"></div><div class="Ktfr5cjP" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-4464267052229509"
data-ad-slot="3747040069"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>अधिकारियों के अनुसार केंद्रीय गृह मंत्री अमित शाह भी बैठक में कुछ समय के लिए शामिल हुए. बताया गया है कि के विजय कुमार केंद्र शासित क्षेत्र के हालात का जायजा लेने के लिए यात्रा करेंगे.  जान लें कि पांच अगस्त को  Article 370 के तहत जम्मू कश्मीर को मिला विशेष दर्जा वापस लिये जाने और राज्य को दो केन्द्र शासित प्रदेशों में विभाजित किये जाने के बाद से कश्मीर घाटी में कई पाबंदियां लागू की गयी थीं, जिन्हें बाद में हटा लिया गया था.</p><p>इसे भी पढ़ें : <a href="https://newswing.com/we-are-ashamed-our-prime-minister-and-home-minister-are-also-taking-support-of-lies/151470/">हम शर्मिंदा हैं, हमारे प्रधानमंत्री और गृहमंत्री भी ले रहे हैं झूठ का सहारा</a></p><div class="VKqy1VDv" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-4464267052229509"
data-ad-slot="3747040069"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4464267052229509"
data-ad-slot="8391195998"
data-ad-format="link"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-4464267052229509"
data-ad-slot="3747040069"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><h3 style='text-align: center;'><a href='https://newswing.com/support-newswing/'><span style='color: #ff6600;'><strong>हमें सपोर्ट करें, ताकि हम करते रहें स्वतंत्र और जनपक्षधर पत्रकारिता...</strong></span></a></h3><iframe  id="5e034b27bb04e" src="https://plugin.orcsnet.com/?o=newswing&wl=https%3A%2F%2Fnewswing.com%2Fjammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces%2F151472%2F&pv=1.0.12&ifid=5e034b27bb04e" style="border:none;border-radius:0px;margin:0px;width:100%;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://plugin.orcsnet.com/?o=newswing&#038;wl=https%3A%2F%2Fnewswing.com%2Fjammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces%2F151472%2F&#038;pv=1.0.12&#038;ifid=5e034b27bb04e"></iframe><noscript><iframe  id="5e034b27bb04e" src="https://plugin.orcsnet.com/?o=newswing&wl=https%3A%2F%2Fnewswing.com%2Fjammu_kashmir-modi-governments-decision-to-remove-72-companies-of-paramilitary-forces%2F151472%2F&pv=1.0.12&ifid=5e034b27bb04e" style="border:none;border-radius:0px;margin:0px;width:100%;"></iframe></noscript></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://newswing.com/tag/%e0%a4%85%e0%a4%9c%e0%a4%bf%e0%a4%a4/" rel="tag">अजित</a><a href="https://newswing.com/tag/%e0%a4%86%e0%a4%88%e0%a4%9f%e0%a5%80%e0%a4%ac%e0%a5%80%e0%a4%aa%e0%a5%80/" rel="tag">आईटीबीपी</a><a href="https://newswing.com/tag/%e0%a4%8f%e0%a4%b8%e0%a4%8f%e0%a4%b8%e0%a4%ac%e0%a5%80/" rel="tag">एसएसबी</a><a href="https://newswing.com/tag/%e0%a4%95%e0%a4%82%e0%a4%aa%e0%a4%a8%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%82/" rel="tag">कंपनियां</a><a href="https://newswing.com/tag/%e0%a4%95%e0%a4%b6%e0%a5%8d%e0%a4%ae%e0%a5%80%e0%a4%b0/" rel="tag">कश्मीर</a><a href="https://newswing.com/tag/%e0%a4%9c%e0%a4%ae%e0%a5%8d%e0%a4%ae%e0%a5%82/" rel="tag">जम्मू</a><a href="https://newswing.com/tag/%e0%a4%a1%e0%a5%8b%e0%a4%ad%e0%a4%be%e0%a4%b2/" rel="tag">डोभाल</a><a href="https://newswing.com/tag/%e0%a4%b8%e0%a5%80%e0%a4%86%e0%a4%88%e0%a4%8f%e0%a4%b8%e0%a4%8f%e0%a4%ab/" rel="tag">सीआईएसएफ</a></div><div class="post-share single-post-share bottom-share clearfix style-2"><div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="151472"><i class="bf-icon  fa fa-eye"></i> <b class="number">19</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewswing.com%2F%3Fp%3D151472" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%23Jammu_Kashmir+%3A+%E0%A4%AE%E0%A5%8B%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%B0%E0%A4%95%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BE+%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%A7%E0%A4%B8%E0%A5%88%E0%A4%A8%E0%A4%BF%E0%A4%95+%E0%A4%AC%E0%A4%B2%E0%A5%8B%E0%A4%82+%E0%A4%95%E0%A5%80+72+%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%82+%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87+%E0%A4%95%E0%A4%BE+%E0%A4%AB%E0%A5%88%E0%A4%B8%E0%A4%B2%E0%A4%BE&url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D151472" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%23Jammu_Kashmir+%3A+%E0%A4%AE%E0%A5%8B%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%B0%E0%A4%95%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BE+%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%A7%E0%A4%B8%E0%A5%88%E0%A4%A8%E0%A4%BF%E0%A4%95+%E0%A4%AC%E0%A4%B2%E0%A5%8B%E0%A4%82+%E0%A4%95%E0%A5%80+72+%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%82+%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87+%E0%A4%95%E0%A4%BE+%E0%A4%AB%E0%A5%88%E0%A4%B8%E0%A4%B2%E0%A4%BE %0A%0A https%3A%2F%2Fnewswing.com%2F%3Fp%3D151472" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D151472&text=%23Jammu_Kashmir+%3A+%E0%A4%AE%E0%A5%8B%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%B0%E0%A4%95%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BE+%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%A7%E0%A4%B8%E0%A5%88%E0%A4%A8%E0%A4%BF%E0%A4%95+%E0%A4%AC%E0%A4%B2%E0%A5%8B%E0%A4%82+%E0%A4%95%E0%A5%80+72+%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%82+%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87+%E0%A4%95%E0%A4%BE+%E0%A4%AB%E0%A5%88%E0%A4%B8%E0%A4%B2%E0%A4%BE" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%23Jammu_Kashmir+%3A+%E0%A4%AE%E0%A5%8B%E0%A4%A6%E0%A5%80+%E0%A4%B8%E0%A4%B0%E0%A4%95%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BE+%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%A7%E0%A4%B8%E0%A5%88%E0%A4%A8%E0%A4%BF%E0%A4%95+%E0%A4%AC%E0%A4%B2%E0%A5%8B%E0%A4%82+%E0%A4%95%E0%A5%80+72+%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%82+%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87+%E0%A4%95%E0%A4%BE+%E0%A4%AB%E0%A5%88%E0%A4%B8%E0%A4%B2%E0%A4%BE&body=https%3A%2F%2Fnewswing.com%2F%3Fp%3D151472" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div></div></article><div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t2 clearfix post-bottom  "><div class="bs-push-noti-inner"><div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div><p class="bs-push-noti-message">Get real time updates directly on you device, subscribe now.</p><button class="button bs-push-noti-button">Subscribe</button><div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div></div></div></div><div class="post-related"><div class="section-heading sh-t7 sh-s1 "><span class="h-text related-posts-heading">You might also like</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-2 simple-grid"><div  class="post-151438 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-27"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="गृह मंत्री अमित शाह ने कहा, देश में एक भी #DetentionCente नहीं बनाया जा रहा है&#8230;" data-src="https://newswing.com/wp-content/uploads/2019/12/amitshah-111-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;amitshah-111-86x64.jpg&quot;,&quot;210&quot;:&quot;amitshah-111-210x136.jpg&quot;,&quot;279&quot;:&quot;amitshah-111-279x220.jpg&quot;,&quot;357&quot;:&quot;amitshah-111-357x210.jpg&quot;,&quot;600&quot;:&quot;amitshah-111.jpg&quot;}}"					class="img-holder" href="https://newswing.com/home-minister-amit-shah-said-not-a-single-detention-center-is-being-built-in-the-country/151438/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/home-minister-amit-shah-said-not-a-single-detention-center-is-being-built-in-the-country/151438/" title="गृह मंत्री अमित शाह ने कहा, देश में एक भी #DetentionCente नहीं बनाया जा रहा है&#8230;"> <span class="post-title"> गृह मंत्री अमित शाह ने कहा, देश में एक भी #DetentionCente नहीं बनाया जा रहा है&#8230; </span> </a></p></div></div ><div  class="post-151421 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-27"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="#CBI करेगी 126 करोड़ के यमुना एक्सप्रेस-वे घोटाले की जांच, पूर्व CEO समेत 21 के खिलाफ मामला दर्ज" data-src="https://newswing.com/wp-content/uploads/2019/12/yamuna-expressway-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;yamuna-expressway-86x64.jpg&quot;,&quot;210&quot;:&quot;yamuna-expressway-210x136.jpg&quot;,&quot;279&quot;:&quot;yamuna-expressway-279x220.jpg&quot;,&quot;357&quot;:&quot;yamuna-expressway-357x210.jpg&quot;,&quot;640&quot;:&quot;yamuna-expressway.jpg&quot;}}"					class="img-holder" href="https://newswing.com/cbi-to-investigate-126-crore-yamuna-expressway-scam-case-filed-against-21-including-former-ceo/151421/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/cbi-to-investigate-126-crore-yamuna-expressway-scam-case-filed-against-21-including-former-ceo/151421/" title="#CBI करेगी 126 करोड़ के यमुना एक्सप्रेस-वे घोटाले की जांच, पूर्व CEO समेत 21 के खिलाफ मामला दर्ज"> <span class="post-title"> #CBI करेगी 126 करोड़ के यमुना एक्सप्रेस-वे घोटाले की जांच, पूर्व CEO समेत 21 के खिलाफ&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1873167019 = '{"query":{"paginate":"next_prev","count":2,"posts_per_page":2,"post__not_in":[151472],"ignore_sticky_posts":1,"category__in":[27],"offset":"1","remove_duplicates_ids":"151472,151305,150473,150471,140304,140301,133004,133001,133000,132863,151473","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"151472,151305,150473,150471,140304,140301,133004,133001,133000,132863,151473","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"39595be","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1873167019"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1873167019" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-2" class=" h-ni w-nt primary-sidebar-widget widget widget_text"><div class="textwidget"><form style="border: 1px solid #ccc; padding: 3px; text-align: center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">Enter your email address:</p><p><input style="width: 140px;" name="email" type="text" /></p><p><input name="uri" type="hidden" value="newswinglive" /><input name="loc" type="hidden" value="en_US" /><input type="submit" value="Subscribe" /></p><p>Delivered by <a href="https://newswing.com" target="_blank" rel="noopener noreferrer">NewsWing</a></p></form></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t7 sh-s1 main-term-30"> <a href="https://newswing.com/category/business/" class="main-link"> <span class="h-text main-term-30"> Business </span> </a></p><div class="bs-pagination-wrapper main-term-30 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-3 "><div  class="post-151196 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="#RILAramco डील पर विवादों का साया, रिलायंस इंडस्&#x200d;ट्रीज के शेयर 2 प्रतिशत  लुढ़के" data-src="https://newswing.com/wp-content/uploads/2019/12/ril-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ril-210x136.jpg&quot;,&quot;279&quot;:&quot;ril-279x220.jpg&quot;,&quot;357&quot;:&quot;ril-357x210.jpg&quot;,&quot;600&quot;:&quot;ril.jpg&quot;}}"					class="img-holder" href="https://newswing.com/ril-aramco-deal-sparked-controversy-reliance-industries-shares-fell-2-percent/151196/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/ril-aramco-deal-sparked-controversy-reliance-industries-shares-fell-2-percent/151196/" title="#RILAramco डील पर विवादों का साया, रिलायंस इंडस्&#x200d;ट्रीज के शेयर 2 प्रतिशत  लुढ़के"> <span class="post-title"> #RILAramco डील पर विवादों का साया,&hellip; </span> </a></p><div class="post-summary"> NewDelhi : सोमवार को रिलायंस इंडस्&#x200d;ट्रीज के शेयर में 2 फीसदी से अधिक की गिरावट आयी. सुबह 11.30 बजे रिलायंस&hellip;</div></div></div ><div  class="post-150767 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="#Alphabe के सीईओ सुंदर पिचई को 1,722 करोड़ का पैकेज और 1,680 करोड़ के शेयर" data-src="https://newswing.com/wp-content/uploads/2019/12/sundar-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sundar-210x136.jpg&quot;,&quot;279&quot;:&quot;sundar-279x220.jpg&quot;,&quot;357&quot;:&quot;sundar-357x210.jpg&quot;,&quot;600&quot;:&quot;sundar.jpg&quot;}}"					class="img-holder" href="https://newswing.com/1722-crore-package-and-shares-worth-1680-crore-to-alphabet-ceo-sundar-pichai/150767/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/1722-crore-package-and-shares-worth-1680-crore-to-alphabet-ceo-sundar-pichai/150767/" title="#Alphabe के सीईओ सुंदर पिचई को 1,722 करोड़ का पैकेज और 1,680 करोड़ के शेयर"> <span class="post-title"> #Alphabe के सीईओ सुंदर पिचई को&hellip; </span> </a></p><div class="post-summary"> NewDelhi : गूगल की पैरंट कंपनी अल्फाबेट के सीईओ बने भारतीय मूल के सुंदर पिचई को अगले तीन साल के लिए कुल 1,722 करोड़ रुपये (24.6&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix"> <script>var bs_ajax_paginate_369232376 = '{"query":{"category":"30","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"151472,151305,150473,150471,140304,140301,133004,133001,133000,132863,151473,151438,151421","query-main-term":"30","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d1c939","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="369232376"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="369232376" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 428</span></div></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t7 sh-s1 main-term-32"> <a href="https://newswing.com/category/education-career/" class="main-link"> <span class="h-text main-term-32"> Education &amp; Career </span> </a></p><div class="bs-pagination-wrapper main-term-32 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 "><div  class="post-151463 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="झारखंड के 6 मेडिकल कॉलेजों में एमबीबीएस की 600 सीटें, नीट की रैंकिंग से होगा एडमिशन" data-src="https://newswing.com/wp-content/uploads/2019/07/medical-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;medical-86x64.jpg&quot;,&quot;210&quot;:&quot;medical-210x136.jpg&quot;,&quot;279&quot;:&quot;medical-279x220.jpg&quot;,&quot;357&quot;:&quot;medical-357x210.jpg&quot;,&quot;600&quot;:&quot;medical.jpg&quot;}}"					class="img-holder" href="https://newswing.com/600-seats-of-mbbs-in-6-medical-colleges-of-jharkhand/151463/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/600-seats-of-mbbs-in-6-medical-colleges-of-jharkhand/151463/" title="झारखंड के 6 मेडिकल कॉलेजों में एमबीबीएस की 600 सीटें, नीट की रैंकिंग से होगा एडमिशन"> <span class="post-title"> झारखंड के 6 मेडिकल कॉलेजों में&hellip; </span> </a></p><div class="post-summary"> Ranchi: झारखंड से मेडिकल की पढ़ाई करनेवाले स्टूडेंट्स को इस साल बीते शैक्षणिक सत्र के मुकाबले ज्यादा सीटों पर नामांकन का मौका&hellip;</div></div></div ><div  class="post-151318 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="मेडिकल कॉलेजों में असिस्टेंट प्रोफेसर की संख्या 79 से हुई 128, अब 10 जनवरी तक करें आवेदन" title="मेडिकल कॉलेजों में असिस्टेंट प्रोफेसर की संख्या 79 से हुई 128, अब 10 जनवरी तक करें आवेदन" data-src="https://newswing.com/wp-content/uploads/2019/12/jpsc-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jpsc-1-86x64.jpg&quot;,&quot;210&quot;:&quot;jpsc-1-210x136.jpg&quot;,&quot;279&quot;:&quot;jpsc-1-279x220.jpg&quot;,&quot;357&quot;:&quot;jpsc-1-357x210.jpg&quot;,&quot;640&quot;:&quot;jpsc-1.jpg&quot;}}"					class="img-holder" href="https://newswing.com/number-of-assistant-professors-in-medical-colleges-increased-from-79-to-128-now-apply-by-10-january/151318/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/number-of-assistant-professors-in-medical-colleges-increased-from-79-to-128-now-apply-by-10-january/151318/" title="मेडिकल कॉलेजों में असिस्टेंट प्रोफेसर की संख्या 79 से हुई 128, अब 10 जनवरी तक करें आवेदन"> <span class="post-title"> मेडिकल कॉलेजों में असिस्टेंट&hellip; </span> </a></p><div class="post-summary"> Ranchi : राज्य के मेडिकल कॉलेजों में असिस्टेंट प्रोफेसर नियुक्ति के एप्लीकेशन को जेपीएससी ने तीसरी बार विस्तार दिया है. इससे पहले&hellip;</div></div></div ><div  class="post-150664 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="#RU के 17 कॉलेजों को मिला एफिलिएशन, नये शैक्षणिक सत्र के लिए ले सकेंगे नामांकन" title="#RU के 17 कॉलेजों को मिला एफिलिएशन, नये शैक्षणिक सत्र के लिए ले सकेंगे नामांकन" data-src="https://newswing.com/wp-content/uploads/2019/12/ru-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ru-3-86x64.jpg&quot;,&quot;210&quot;:&quot;ru-3-210x136.jpg&quot;,&quot;279&quot;:&quot;ru-3-279x220.jpg&quot;,&quot;357&quot;:&quot;ru-3-357x210.jpg&quot;,&quot;600&quot;:&quot;ru-3.jpg&quot;}}"					class="img-holder" href="https://newswing.com/17-colleges-of-ru-got-affiliation-will-be-able-to-enroll-for-new-academic-session/150664/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/17-colleges-of-ru-got-affiliation-will-be-able-to-enroll-for-new-academic-session/150664/" title="#RU के 17 कॉलेजों को मिला एफिलिएशन, नये शैक्षणिक सत्र के लिए ले सकेंगे नामांकन"> <span class="post-title"> #RU के 17 कॉलेजों को मिला एफिलिएशन,&hellip; </span> </a></p><div class="post-summary"> Ranchi : रांची विवि के एफिलिएशन व टीचिंग कमिटी की बैठक हुई. इस बैठक में रांची विवि के अंतर्गत आने वाले विभिन्न शैक्षणिक संस्थानों&hellip;</div></div></div ><div  class="post-150470 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="जैक ने सत्र 2018-20 इंटर एप्लीकेशन की तिथि बढ़ायी, CCTV की निगरानी में होगी परीक्षा" title="जैक ने सत्र 2018-20 इंटर एप्लीकेशन की तिथि बढ़ायी, CCTV की निगरानी में होगी परीक्षा" data-src="https://newswing.com/wp-content/uploads/2019/12/inter-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;inter-86x64.jpg&quot;,&quot;210&quot;:&quot;inter-210x136.jpg&quot;,&quot;279&quot;:&quot;inter-279x220.jpg&quot;,&quot;357&quot;:&quot;inter-357x210.jpg&quot;,&quot;750&quot;:&quot;inter-750x430.jpg&quot;,&quot;970&quot;:&quot;inter.jpg&quot;}}"					class="img-holder" href="https://newswing.com/jac-extended-date-of-session-2018-20-inter-application-examination-will-be-done-under-cctv-surveillance/150470/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/jac-extended-date-of-session-2018-20-inter-application-examination-will-be-done-under-cctv-surveillance/150470/" title="जैक ने सत्र 2018-20 इंटर एप्लीकेशन की तिथि बढ़ायी, CCTV की निगरानी में होगी परीक्षा"> <span class="post-title"> जैक ने सत्र 2018-20 इंटर एप्लीकेशन&hellip; </span> </a></p><div class="post-summary"> Ranchi : झारखंड एकेडमिक काउंसिल ने सत्र 2018-20 की इंटर परीक्षा की तिथि में विस्तार किया है. इस बाबत जैक की ओर से नोटिफिकेशन जारी&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-32 clearfix"> <script>var bs_ajax_paginate_1488679724 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"151472,151305,150473,150471,140304,140301,133004,133001,133000,132863,151473,151438,151421,151196,150767","query-main-term":"32","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2245784","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1488679724"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1488679724" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 173</span></div></div></div><div id="better-ads-49" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-99031-560229009" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99031" data-type="custom_code"><a href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @NewsWingNews</a></div></div></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t7 sh-s1 main-term-10058"> <a href="https://newswing.com/category/gadgets/" class="main-link"> <span class="h-text main-term-10058"> Gadgets </span> </a></p><div class="bs-pagination-wrapper main-term-10058 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-3 "><div  class="post-130021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-53"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="#JioFiber लॉन्च : सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी" title="#JioFiber : Jio Gigafiber लॉन्च, सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी" data-src="https://newswing.com/wp-content/uploads/2019/09/jio-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;jio-210x136.jpg&quot;,&quot;279&quot;:&quot;jio-279x220.jpg&quot;,&quot;357&quot;:&quot;jio-357x210.jpg&quot;,&quot;600&quot;:&quot;jio.jpg&quot;}}"					class="img-holder" href="https://newswing.com/jiofiber-launch-cheapest-plan-of-rs-699-know-which-plan-has-free-tv/130021/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/jiofiber-launch-cheapest-plan-of-rs-699-know-which-plan-has-free-tv/130021/" title="#JioFiber : Jio Gigafiber लॉन्च, सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी"> <span class="post-title"> #JioFiber : Jio Gigafiber लॉन्च,&hellip; </span> </a></p><div class="post-summary"> New Delhi : रिलायंस जियो ने अपनी होम ब्रॉडबैंड सेवा गीगाफाइबर लॉन्च कर दी है. इसका रेंटल प्लान 699 रुपये से 8,499 रुपये तक का है.&hellip;</div></div></div ><div  class="post-71239 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10058"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="आज Mi दुनिया का पहला 5G स्मार्टफोन करेगा लॉन्च" data-src="https://newswing.com/wp-content/uploads/2018/10/MI-357x200.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MI-210x136.jpg&quot;,&quot;279&quot;:&quot;MI-279x200.jpg&quot;,&quot;357&quot;:&quot;MI-357x200.jpg&quot;,&quot;620&quot;:&quot;MI.jpg&quot;}}"					class="img-holder" href="https://newswing.com/today-mi-launches-the-worlds-first-5g-smartphone/71239/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/today-mi-launches-the-worlds-first-5g-smartphone/71239/" title="आज Mi दुनिया का पहला 5G स्मार्टफोन करेगा लॉन्च"> <span class="post-title"> आज Mi दुनिया का पहला 5G स्मार्टफोन&hellip; </span> </a></p><div class="post-summary"> NW Desk : चीन की मोबाइल फोन बनाने वाली कंपनी शियोमी(Xiaomi) गुरूवार 25 अक्टूबर को अपना लेटेस्ट स्मार्टफोन Mi Mix3 लॉन्च करेगी. अब&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10058 clearfix"> <script>var bs_ajax_paginate_2100293473 = '{"query":{"category":"10058","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"151472,151305,150473,150471,140304,140301,133004,133001,133000,132863,151473,151438,151421,151196,150767,151463,151318,150664,150470","query-main-term":"10058","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bdb51f0","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2100293473"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="2100293473" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 5</span></div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t7 sh-s1 main-term-38"> <a href="https://newswing.com/category/opinion/" class="main-link"> <span class="h-text main-term-38"> Opinion </span> </a></p><div class="bs-pagination-wrapper main-term-38 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 "><div  class="post-151470 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-38"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="हम शर्मिंदा हैं, हमारे प्रधानमंत्री और गृहमंत्री भी ले रहे हैं झूठ का सहारा" data-src="https://newswing.com/wp-content/uploads/2019/12/election_1558620803-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;election_1558620803-86x64.jpg&quot;,&quot;210&quot;:&quot;election_1558620803-210x136.jpg&quot;,&quot;279&quot;:&quot;election_1558620803-279x220.jpg&quot;,&quot;357&quot;:&quot;election_1558620803-357x210.jpg&quot;,&quot;640&quot;:&quot;election_1558620803.jpg&quot;}}"					class="img-holder" href="https://newswing.com/we-are-ashamed-our-prime-minister-and-home-minister-are-also-taking-support-of-lies/151470/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/we-are-ashamed-our-prime-minister-and-home-minister-are-also-taking-support-of-lies/151470/" title="हम शर्मिंदा हैं, हमारे प्रधानमंत्री और गृहमंत्री भी ले रहे हैं झूठ का सहारा"> <span class="post-title"> हम शर्मिंदा हैं, हमारे प्रधानमंत्री&hellip; </span> </a></p><div class="post-summary"> Faisal Anuragप्रधानमंत्री नरेंद्र मोदी ओर गृहमंत्री झूठ का सहारा क्यों ले रहे हैं?  देश के अनेक हिस्सों में हो रहे भारी विरोध&hellip;</div></div></div ><div  class="post-151327 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-38"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="भ्रष्टाचार के खिलाफ सरयू राय के क्रूसेड ने अहंकारी सत्ता को हराने में बड़ी भूमिका निभायी" data-src="https://newswing.com/wp-content/uploads/2019/12/3300images-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3300images-86x64.jpg&quot;,&quot;210&quot;:&quot;3300images-210x136.jpg&quot;,&quot;279&quot;:&quot;3300images-279x220.jpg&quot;,&quot;357&quot;:&quot;3300images-357x210.jpg&quot;,&quot;640&quot;:&quot;3300images.jpg&quot;}}"					class="img-holder" href="https://newswing.com/saryu-rais-crusade-against-corruption-played-a-big-role-in-defeating-egotistical-power/151327/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/saryu-rais-crusade-against-corruption-played-a-big-role-in-defeating-egotistical-power/151327/" title="भ्रष्टाचार के खिलाफ सरयू राय के क्रूसेड ने अहंकारी सत्ता को हराने में बड़ी भूमिका निभायी"> <span class="post-title"> भ्रष्टाचार के खिलाफ सरयू राय के&hellip; </span> </a></p><div class="post-summary"> Faisal Anuragभ्रष्टाचार, अहंकार के खिलाफ सरयू राय के संघर्ष ने न केवल रघुवर दास को राजनीतिक जीवन की सबसे भयावह हार का शिकार&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-38 clearfix"> <script>var bs_ajax_paginate_1341981035 = '{"query":{"category":"38","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"151472,151305,150473,150471,140304,140301,133004,133001,133000,132863,151473,151438,151421,151196,150767,151463,151318,150664,150470,130021,71239","query-main-term":"38","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2cdeb9e","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1341981035"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1341981035" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 317</span></div></div></div><div id="bs-thumbnail-listing-2-4" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t7 sh-s1 main-term-52"> <a href="https://newswing.com/category/fashion-film-t-v/" class="main-link"> <span class="h-text main-term-52"> Fashion/Film/T.V </span> </a></p><div class="bs-pagination-wrapper main-term-52 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 "><div  class="post-150762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-52"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="बोकारो के पियूष की लिखी फिल्म ‘स्कॉटलैंड’ पहुंची ऑस्कर में, जोकर, द आयरिशमैन जैसी फिल्मों से मुकाबला" data-src="https://newswing.com/wp-content/uploads/2019/12/oscarUntitled-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;oscarUntitled-2-86x64.jpg&quot;,&quot;210&quot;:&quot;oscarUntitled-2-210x136.jpg&quot;,&quot;279&quot;:&quot;oscarUntitled-2-279x220.jpg&quot;,&quot;357&quot;:&quot;oscarUntitled-2-357x210.jpg&quot;,&quot;700&quot;:&quot;oscarUntitled-2.jpg&quot;}}"					class="img-holder" href="https://newswing.com/bokaro-the-film-written-by-bokaros-piyush-reached-scotland-at-the-oscars-competing-with-films-like-joker-the-irishman/150762/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/bokaro-the-film-written-by-bokaros-piyush-reached-scotland-at-the-oscars-competing-with-films-like-joker-the-irishman/150762/" title="बोकारो के पियूष की लिखी फिल्म ‘स्कॉटलैंड’ पहुंची ऑस्कर में, जोकर, द आयरिशमैन जैसी फिल्मों से मुकाबला"> <span class="post-title"> बोकारो के पियूष की लिखी फिल्म&hellip; </span> </a></p><div class="post-summary"> Bokaro ः दुनियाभर में सम्मानित ऑस्कर फिल्म अवार्ड के लिए भारतीय फिल्म निर्देशक मनीष वात्सल्य की फिल्म  ‘स्कॉटलैंड’ ’को सर्वश्रेष्ठ&hellip;</div></div></div ><div  class="post-149991 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-52"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="#Oscar की रेस से बाहर हुई फिल्म ‘गली बॉय’" data-src="https://newswing.com/wp-content/uploads/2019/12/gully-boy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gully-boy-86x64.jpg&quot;,&quot;210&quot;:&quot;gully-boy-210x136.jpg&quot;,&quot;279&quot;:&quot;gully-boy-279x220.jpg&quot;,&quot;357&quot;:&quot;gully-boy-357x210.jpg&quot;,&quot;500&quot;:&quot;gully-boy.jpg&quot;}}"					class="img-holder" href="https://newswing.com/gully-boy-out-of-oscar-race/149991/"></a></div><p class="title"> <a class="post-url" href="https://newswing.com/gully-boy-out-of-oscar-race/149991/" title="#Oscar की रेस से बाहर हुई फिल्म ‘गली बॉय’"> <span class="post-title"> #Oscar की रेस से बाहर हुई फिल्म&hellip; </span> </a></p><div class="post-summary"></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-52 clearfix"> <script>var bs_ajax_paginate_2006919197 = '{"query":{"category":"52","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"151472,151305,150473,150471,140304,140301,133004,133001,133000,132863,151473,151438,151421,151196,150767,151463,151318,150664,150470,130021,71239,151470,151327","query-main-term":"52","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5584191","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2006919197"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="2006919197" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 178</span></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="session;"><div class="more-stories-title"> More Stories <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-151453 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-27"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="#AtalJalYojana : पीएम मोदी ने की योजना की शुरुआत, कहा, 3.5 लाख करोड़ रुपये पीने के पानी के लिए खर्च करेंगे" data-src="https://newswing.com/wp-content/uploads/2019/12/pm-10-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pm-10-86x64.jpg&quot;,&quot;210&quot;:&quot;pm-10-210x136.jpg&quot;,&quot;600&quot;:&quot;pm-10.jpg&quot;}}"						class="img-holder" href="https://newswing.com/ataljalyojana-pm-modi-launches-plan-said-will-spend-3-5-lakh-crores-for-drinking-water/151453/"></a></div><p class="title"> <a href="https://newswing.com/ataljalyojana-pm-modi-launches-plan-said-will-spend-3-5-lakh-crores-for-drinking-water/151453/" class="post-url post-title"> #AtalJalYojana : पीएम मोदी ने की योजना की शुरुआत, कहा, 3.5 लाख करोड़ रुपये पीने के पानी के लिए खर्च करेंगे </a></p><h3 class="post-subtitle">अटल जल योजना की शुरुआत करते हुए प्रधानमंत्री ने कहा कि वर्षों से हमारे यहां पानी से जुड़े विषय, चाहे संसाधन हों, संरक्षण हो या प्रबंधन का विषय हो. तमाम काम अलग अलग विभागों में बंटे हुए थे</h3><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-12-25T14:54:14+05:30">2 hours ago</time></span></div></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswig</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2019 - NEWSWING. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Copyright  ©  NEWSWING</div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll  no-login-icon no-social-icon" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li></ul></div><form role="search" method="get" class="search-form" action="https://newswing.com"> <input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off"></form></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"151472"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","pid":"151472","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/newswing.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":""}; /* ]]> */</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://newswing.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.js" : "https://newswing.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script src="https://newswing.com/wp-content/cache/min/1/3f0a74d3680d3636cec99028dd72fe97.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://newswing.com/wp-content/cache/min/1/f2a0b8fae0cbd97569ef98ded13d6741.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:900,400,700,500,400italic' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://newswing.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->