	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-GB"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-GB"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-GB"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://newswing.com/xmlrpc.php"/>

		<title>कर्ज के बदले श्रमिकों ने महाजन के पास गिरवी रखा था राशन कार्ड, नहीं उठा पा रहे राशन, प्रशासन के सहयोग से मिला वापस - NEWSWING</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Purulia : पुरुलिया जिले में श्रमिकों के साथ अमानवीय बर्ताव का मामला प्रकाश में आया है. यहां 18 परिवारों के लोगों का राशन कार्ड महाजन ने ॠण की एवज में "/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://newswing.com/in-lieu-of-debt-the-workers-had-pledged-to-mahajan-ration-card-could-not-bear-ration-got-back-with-the-help-of-administration/171440/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="कर्ज के बदले श्रमिकों ने महाजन के पास गिरवी रखा था राशन कार्ड, नहीं उठा पा रहे राशन, प्रशासन के सहयोग से मिला वापस - NEWSWING" />
<meta property="og:description" content="Purulia : पुरुलिया जिले में श्रमिकों के साथ अमानवीय बर्ताव का मामला प्रकाश में आया है. यहां 18 परिवारों के लोगों का राशन कार्ड महाजन ने ॠण की एवज में " />
<meta property="og:url" content="https://newswing.com/in-lieu-of-debt-the-workers-had-pledged-to-mahajan-ration-card-could-not-bear-ration-got-back-with-the-help-of-administration/171440/" />
<meta property="og:site_name" content="NEWSWING" />
<meta property="article:publisher" content="https://www.facebook.com/newswingindia" />
<meta property="article:tag" content="#Corona" />
<meta property="article:tag" content="#Lockdown" />
<meta property="article:tag" content="Administration" />
<meta property="article:tag" content="debt" />
<meta property="article:tag" content="jhalda" />
<meta property="article:tag" content="mortgage" />
<meta property="article:tag" content="Pandemic" />
<meta property="article:tag" content="Ration Card" />
<meta property="article:tag" content="workers" />
<meta property="article:tag" content="कर्ज" />
<meta property="article:tag" content="कोरोना" />
<meta property="article:tag" content="गिरवी" />
<meta property="article:tag" content="झालदा" />
<meta property="article:tag" content="प्रशासन" />
<meta property="article:tag" content="महामारी" />
<meta property="article:tag" content="राशन कार्ड" />
<meta property="article:tag" content="लॉकडाउन" />
<meta property="article:tag" content="श्रमिकों" />
<meta property="article:section" content="West Bengal" />
<meta property="article:published_time" content="2020-04-18T13:36:36+00:00" />
<meta property="og:image" content="https://newswing.com/wp-content/uploads/2020/01/fakecurrency.jpg" />
<meta property="og:image:secure_url" content="https://newswing.com/wp-content/uploads/2020/01/fakecurrency.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="329" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Purulia : पुरुलिया जिले में श्रमिकों के साथ अमानवीय बर्ताव का मामला प्रकाश में आया है. यहां 18 परिवारों के लोगों का राशन कार्ड महाजन ने ॠण की एवज में " />
<meta name="twitter:title" content="कर्ज के बदले श्रमिकों ने महाजन के पास गिरवी रखा था राशन कार्ड, नहीं उठा पा रहे राशन, प्रशासन के सहयोग से मिला वापस - NEWSWING" />
<meta name="twitter:site" content="@newswingnews" />
<meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2020/01/fakecurrency.jpg" />
<meta name="twitter:creator" content="@newswingnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; कर्ज के बदले श्रमिकों ने महाजन के पास गिरवी रखा था राशन कार्ड, नहीं उठा पा रहे राशन, प्रशासन के सहयोग से मिला वापस Comments Feed" href="https://newswing.com/in-lieu-of-debt-the-workers-had-pledged-to-mahajan-ration-card-could-not-bear-ration-got-back-with-the-help-of-administration/171440/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-includes/css/dist/block-library/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='OrcsNet_from_inditip-frontend-css'  href='https://newswing.com/wp-content/plugins/orcsnet-from-inditip/assets/css/frontend.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='secure-copy-content-protection-css'  href='https://newswing.com/wp-content/plugins/secure-copy-content-protection/public/css/secure-copy-content-protection-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://newswing.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.0.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:900,400,700,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/orcsnet-from-inditip/assets/js/frontend.js?ver=1.0.12'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/secure-copy-content-protection/public/js/secure-copy-content-protection-public.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/secure-copy-content-protection/public/js/jquery.mobile.custom.min.js?ver=1.4.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://newswing.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://newswing.com/?p=171440' />
<link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fin-lieu-of-debt-the-workers-had-pledged-to-mahajan-ration-card-could-not-bear-ration-got-back-with-the-help-of-administration%2F171440%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fin-lieu-of-debt-the-workers-had-pledged-to-mahajan-ration-card-could-not-bear-ration-got-back-with-the-help-of-administration%2F171440%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });
</script>

<meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" />
<meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" />
<script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




			<link rel="shortcut icon" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg">			<link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newswing.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/newswing.com\/wp-content\/uploads\/2018\/10\/newswing_logo.jpg"
    },
    "url": "https:\/\/newswing.com\/",
    "name": "NEWSWING",
    "description": "\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "NEWSWING",
    "alternateName": "\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902",
    "url": "https:\/\/newswing.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0915\u0930\u094d\u091c \u0915\u0947 \u092c\u0926\u0932\u0947 \u0936\u094d\u0930\u092e\u093f\u0915\u094b\u0902 \u0928\u0947 \u092e\u0939\u093e\u091c\u0928 \u0915\u0947 \u092a\u093e\u0938 \u0917\u093f\u0930\u0935\u0940 \u0930\u0916\u093e \u0925\u093e \u0930\u093e\u0936\u0928 \u0915\u093e\u0930\u094d\u0921, \u0928\u0939\u0940\u0902 \u0909\u0920\u093e \u092a\u093e \u0930\u0939\u0947 \u0930\u093e\u0936\u0928, \u092a\u094d\u0930\u0936\u093e\u0938\u0928 \u0915\u0947 \u0938\u0939\u092f\u094b\u0917 \u0938\u0947 \u092e\u093f\u0932\u093e \u0935\u093e\u092a\u0938",
    "description": "Purulia : \u092a\u0941\u0930\u0941\u0932\u093f\u092f\u093e \u091c\u093f\u0932\u0947 \u092e\u0947\u0902 \u0936\u094d\u0930\u092e\u093f\u0915\u094b\u0902 \u0915\u0947 \u0938\u093e\u0925 \u0905\u092e\u093e\u0928\u0935\u0940\u092f \u092c\u0930\u094d\u0924\u093e\u0935 \u0915\u093e \u092e\u093e\u092e\u0932\u093e \u092a\u094d\u0930\u0915\u093e\u0936 \u092e\u0947\u0902 \u0906\u092f\u093e \u0939\u0948. \u092f\u0939\u093e\u0902 18 \u092a\u0930\u093f\u0935\u093e\u0930\u094b\u0902 \u0915\u0947 \u0932\u094b\u0917\u094b\u0902 \u0915\u093e \u0930\u093e\u0936\u0928 \u0915\u093e\u0930\u094d\u0921 \u092e\u0939\u093e\u091c\u0928 \u0928\u0947 \u0960\u0923 \u0915\u0940 \u090f\u0935\u091c \u092e\u0947\u0902\u00a0 \u0917\u093f\u0930\u0935\u0940 \u0930\u0916 \u0932\u093f\u092f\u093e \u0925\u093e. \u0907\u0938\u0915\u0940 \u0935\u091c\u0939 \u0938\u0947 \u0915\u094b\u0930\u094b\u0928\u093e \u0938\u0902\u0915\u091f \u0915\u0947 \u092c\u0940\u091a \u0930\u093e\u091c\u094d\u092f \u0938\u0930\u0915\u093e\u0930 \u0915\u0940 \u0913\u0930 \u0938\u0947 \u092e\u093f\u0932\u0928\u0947 \u0935\u093e\u0932\u0940 \u092e\u0941\u092b\u094d\u0924 \u0930\u093e\u0939\u0924 \u0938\u093e\u092e\u0917\u094d\u0930\u0940",
    "datePublished": "2020-04-18",
    "dateModified": "2020-04-18",
    "author": {
        "@type": "Person",
        "@id": "#person-NewsWing",
        "name": "News Wing"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/newswing.com\/wp-content\/uploads\/2020\/01\/fakecurrency.jpg",
        "width": 600,
        "height": 329
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/newswing.com\/in-lieu-of-debt-the-workers-had-pledged-to-mahajan-ration-card-could-not-bear-ration-got-back-with-the-help-of-administration\/171440\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/bs-booster-cache/6e3c9544cc63836e4748a95068f85f2e.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1587221013' href='https://newswing.com/wp-content/bs-booster-cache/3c12ad6737f65b3348a91bf23715a4a8.css' type='text/css' media='all' />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-171440 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-343178 single-cat-343178  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://newswing.com/">
							<img src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
							     alt="न्यूज़ विंग">
						</a>
					</div>
										<div class="site-name">न्यूज़ विंग</div>
									<div class="site-description">कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://newswing.com">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
<li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
<li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li>
<li id="menu-item-45524" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li>
<li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://newswing.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://newswing.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fnewswing.com%2Fin-lieu-of-debt-the-workers-had-pledged-to-mahajan-ration-card-could-not-bear-ration-got-back-with-the-help-of-administration%2F171440%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://newswing.com/in-lieu-of-debt-the-workers-had-pledged-to-mahajan-ration-card-could-not-bear-ration-got-back-with-the-help-of-administration/171440/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://newswing.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-76757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-76757"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li>
<li id="menu-item-76754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-76754"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li>
<li id="menu-item-76755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-76755"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li>
<li id="menu-item-76756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-76756"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li>
<li id="menu-item-76758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-76758"><a href="https://newswing.com/category/offbeat/">Offbeat</a></li>
<li id="menu-item-76761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10058 better-anim-fade menu-item-76761"><a href="https://newswing.com/category/gadgets/">Gadgets</a></li>
<li id="menu-item-117332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117332"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://newswing.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
			     alt="NEWSWING"  data-bsrjs="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"  />

			<span class="site-title">NEWSWING - कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://newswing.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://newswing.com/" itemprop="url" rel="home">
											<img src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
						     alt="NEWSWING"  data-bsrjs="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://newswing.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://newswing.com/category/west-bengal/" ><span itemprop='name'>West Bengal</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>कर्ज के बदले श्रमिकों ने महाजन के पास गिरवी रखा था राशन कार्ड, नहीं उठा पा रहे राशन, प्रशासन के सहयोग से मिला वापस</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://newswing.com/in-lieu-of-debt-the-workers-had-pledged-to-mahajan-ration-card-could-not-bear-ration-got-back-with-the-help-of-administration/171440/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-171440" class="post-171440 post type-post status-publish format-standard has-post-thumbnail  category-west-bengal tag-corona tag-lockdown tag-administration tag-debt tag-jhalda tag-mortgage tag-pandemic tag-ration-card tag-workers tag-19917 tag-533255 tag-301064 tag-588002 tag-2567 tag-47149 tag-37938 tag-572962 tag-556703 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">कर्ज के बदले श्रमिकों ने महाजन के पास गिरवी रखा था राशन कार्ड, नहीं उठा पा रहे राशन, प्रशासन के सहयोग से मिला वापस</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-343178"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></span></div><div class="post-meta single-post-meta">
			<a href="https://newswing.com/author/akhtar/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>News Wing</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-04-18T19:06:36+05:30">On <b>Apr 18, 2020</b></time></span>
			</div>
					</div>
					<div class="bsac bsac-clearfix adloc-between-thumbnail-title adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_between_featured_title bsac-align-right bsac-column-1"><div id="bsac-99020-1906364353" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99020" data-type="custom_code"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnewswingindia%2F&width=250&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" width="250" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div></div>				<div class="single-featured">
					<img  alt="" data-src="https://newswing.com/wp-content/uploads/2020/01/fakecurrency.jpg">				</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-2">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="171440"><i class="bf-icon  bsfi-fire-2"></i> <b class="number">1,704</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewswing.com%2F%3Fp%3D171440" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%E0%A4%95%E0%A4%B0%E0%A5%8D%E0%A4%9C+%E0%A4%95%E0%A5%87+%E0%A4%AC%E0%A4%A6%E0%A4%B2%E0%A5%87+%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%BF%E0%A4%95%E0%A5%8B%E0%A4%82+%E0%A4%A8%E0%A5%87+%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%9C%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%AA%E0%A4%BE%E0%A4%B8+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%B5%E0%A5%80+%E0%A4%B0%E0%A4%96%E0%A4%BE+%E0%A4%A5%E0%A4%BE+%E0%A4%B0%E0%A4%BE%E0%A4%B6%E0%A4%A8+%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A1%2C+%E0%A4%A8%E0%A4%B9%E0%A5%80%E0%A4%82+%E0%A4%89%E0%A4%A0%E0%A4%BE+%E0%A4%AA%E0%A4%BE+%E0%A4%B0%E0%A4%B9%E0%A5%87+%E0%A4%B0%E0%A4%BE%E0%A4%B6%E0%A4%A8%2C+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B6%E0%A4%BE%E0%A4%B8%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%B8%E0%A4%B9%E0%A4%AF%E0%A5%8B%E0%A4%97+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%B5%E0%A4%BE%E0%A4%AA%E0%A4%B8&url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D171440" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%E0%A4%95%E0%A4%B0%E0%A5%8D%E0%A4%9C+%E0%A4%95%E0%A5%87+%E0%A4%AC%E0%A4%A6%E0%A4%B2%E0%A5%87+%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%BF%E0%A4%95%E0%A5%8B%E0%A4%82+%E0%A4%A8%E0%A5%87+%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%9C%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%AA%E0%A4%BE%E0%A4%B8+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%B5%E0%A5%80+%E0%A4%B0%E0%A4%96%E0%A4%BE+%E0%A4%A5%E0%A4%BE+%E0%A4%B0%E0%A4%BE%E0%A4%B6%E0%A4%A8+%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A1%2C+%E0%A4%A8%E0%A4%B9%E0%A5%80%E0%A4%82+%E0%A4%89%E0%A4%A0%E0%A4%BE+%E0%A4%AA%E0%A4%BE+%E0%A4%B0%E0%A4%B9%E0%A5%87+%E0%A4%B0%E0%A4%BE%E0%A4%B6%E0%A4%A8%2C+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B6%E0%A4%BE%E0%A4%B8%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%B8%E0%A4%B9%E0%A4%AF%E0%A5%8B%E0%A4%97+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%B5%E0%A4%BE%E0%A4%AA%E0%A4%B8 %0A%0A https%3A%2F%2Fnewswing.com%2F%3Fp%3D171440" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D171440&text=%E0%A4%95%E0%A4%B0%E0%A5%8D%E0%A4%9C+%E0%A4%95%E0%A5%87+%E0%A4%AC%E0%A4%A6%E0%A4%B2%E0%A5%87+%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%BF%E0%A4%95%E0%A5%8B%E0%A4%82+%E0%A4%A8%E0%A5%87+%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%9C%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%AA%E0%A4%BE%E0%A4%B8+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%B5%E0%A5%80+%E0%A4%B0%E0%A4%96%E0%A4%BE+%E0%A4%A5%E0%A4%BE+%E0%A4%B0%E0%A4%BE%E0%A4%B6%E0%A4%A8+%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A1%2C+%E0%A4%A8%E0%A4%B9%E0%A5%80%E0%A4%82+%E0%A4%89%E0%A4%A0%E0%A4%BE+%E0%A4%AA%E0%A4%BE+%E0%A4%B0%E0%A4%B9%E0%A5%87+%E0%A4%B0%E0%A4%BE%E0%A4%B6%E0%A4%A8%2C+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B6%E0%A4%BE%E0%A4%B8%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%B8%E0%A4%B9%E0%A4%AF%E0%A5%8B%E0%A4%97+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%B5%E0%A4%BE%E0%A4%AA%E0%A4%B8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de978fef9a8feb9e8f939f8fef9a8feb9e8fe89a8fef9a8feb9f8f92ee8fef9a8feb9e8f93e9818fef9a8feb9e8f939f8fef9a8feb9f8f929d818fef9a8feb9e8febe98fef9a8feb9e8feb9c8fef9a8feb9e8fe8988fef9a8feb9f8f929d818fef9a8feb9e8fe89c8fef9a8feb9f8f92ee8fef9a8feb9e8fe89a8fef9a8feb9e8febef8fef9a8feb9e8fe8ec8fef9a8feb9e8f939f8fef9a8feb9f8f92e88fef9a8feb9e8f9298818fef9a8feb9e8feb928fef9a8feb9f8f929d818fef9a8feb9e8febef8fef9a8feb9e8fe8938fef9a8feb9e8fe8ef8fef9a8feb9e8f93e98fef9a8feb9e8feb92818fef9a8feb9e8f939f8fef9a8feb9f8f929d818fef9a8feb9e8febeb8fef9a8feb9e8fe8ef8fef9a8feb9e8fe892818fef9a8feb9e8f939d8fef9a8feb9e8fe8ec8fef9a8feb9e8fe89a8fef9a8feb9e8fe89f8fef9a8feb9f8f929a818fef9a8feb9e8fe89a8fef9a8feb9e8f939c8fef9a8feb9e8fe8ef818fef9a8feb9e8feb9f8fef9a8feb9e8fe8ef818fef9a8feb9e8fe89a8fef9a8feb9e8fe8ef8fef9a8feb9e8fe89c8fef9a8feb9e8feb92818fef9a8feb9e8f939f8fef9a8feb9e8fe8ef8fef9a8feb9e8fe89a8fef9a8feb9f8f92ee8fef9a8feb9e8feb9b8f98e9818fef9a8feb9e8feb928fef9a8feb9e8fe8938fef9a8feb9f8f929a8fef9a8feb9e8f9298818fef9a8feb9e8f92938fef9a8feb9e8feb9a8fef9a8feb9e8fe8ef818fef9a8feb9e8febeb8fef9a8feb9e8fe8ef818fef9a8feb9e8fe89a8fef9a8feb9e8fe8938fef9a8feb9f8f929d818fef9a8feb9e8fe89a8fef9a8feb9e8fe8ef8fef9a8feb9e8fe89c8fef9a8feb9e8feb928f98e9818fef9a8feb9e8febeb8fef9a8feb9f8f92ee8fef9a8feb9e8fe89a8fef9a8feb9e8fe89c8fef9a8feb9e8fe8ef8fef9a8feb9e8fe8928fef9a8feb9e8feb92818fef9a8feb9e8f939f8fef9a8feb9f8f929d818fef9a8feb9e8fe8928fef9a8feb9e8fe8938fef9a8feb9e8febec8fef9a8feb9f8f92e88fef9a8feb9e8f939d818fef9a8feb9e8fe8928fef9a8feb9f8f929d818fef9a8feb9e8febef8fef9a8feb9e8fe8ec8fef9a8feb9e8fe8988fef9a8feb9e8fe8ef818fef9a8feb9e8fe89f8fef9a8feb9e8fe8ef8fef9a8feb9e8febeb8fef9a8feb9e8fe8928cc8c5ced397c2dededad98f99eb8f98ec8f98ecc4cfddd9ddc3c4cd84c9c5c78f98ec8f99ecda8f99ee9b9d9b9e9e9a" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Purulia : पुरुलिया जिले में श्रमिकों के साथ अमानवीय बर्ताव का मामला प्रकाश में आया है. यहां 18 परिवारों के लोगों का राशन कार्ड महाजन ने ॠण की एवज में  गिरवी रख लिया था. इसकी वजह से कोरोना संकट के बीच राज्य सरकार की ओर से मिलने वाली मुफ्त राहत सामग्री श्रमिकों को नहीं मिल रही है. इसका खुलासा होने के बाद जिला प्रशासन के हस्तक्षेप से श्रमिकों को उनका राशन कार्ड वापस मिला है.</p>
 <p style="text-align: center;">इसे भी पढ़ेंः <a href="https://newswing.com/palamu-while-playing-the-child-pressed-explosives-in-the-mouth-flew-off-in-rags-police-engaged-in-investigation/171436/">पलामू: खेलते-खेलते बच्चे ने मुंह में दबाया विस्फोटक, चिथड़े उड़े-पुलिस जुटी छानबीन में</a></p> <div class="ITRPb0HB" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Add unit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="2005649415"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <p>बताया गया है कि पुरुलिया जिले के झालदा में एक अमीर शख्स ने क्षेत्र के 18 श्रमिक परिवारों को ऋण दिया था. इसके बदले में उसने श्रमिकों का राशन कार्ड गिरवी रख लिया था. यह भी पता चला है कि उस राशन कार्ड के जरिए हर सप्ताह वह राशन उठा कर बेचा करता था. जब कोरोना महामारी फैली तब भी श्रमिकों के राशन कार्ड वापस नहीं दिए गए.</p> <div class="4ejCJMfQ" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-170132-1490264893" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="170132" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2020/04/2photo_2020-04-11_18-31-35-1.jpg" alt="AA header ad" /></div></div></div> 
<h2 style="text-align: center;"><em><strong>नहीं उठा पा रहे थे राशन</strong></em></h2>
<div class="bs-irp right bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-171448 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-343178">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Kolkata : कोरोना के सामुदायिक संक्रमण की आशंका से सील किये गये कोलकाता के इलाके" data-src="https://newswing.com/wp-content/uploads/2020/04/howrah-bridge-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;howrah-bridge-1-86x64.jpg&quot;,&quot;210&quot;:&quot;howrah-bridge-1-210x136.jpg&quot;,&quot;600&quot;:&quot;howrah-bridge-1.jpg&quot;}}"						class="img-holder" href="https://newswing.com/kolkata-areas-of-kolkata-sealed-by-fear-of-community-infection/171448/"></a>
							</div>
		<p class="title">		<a href="https://newswing.com/kolkata-areas-of-kolkata-sealed-by-fear-of-community-infection/171448/" class="post-url post-title">
			Kolkata : कोरोना के सामुदायिक संक्रमण की आशंका से सील किये गये कोलकाता के इलाके		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-18T20:01:49+05:30">14 mins ago</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>राज्य सरकार की ओर से मुफ्त राशन वितरण की जो घोषणा की गई थी उसका लाभ इन परिवारों को नहीं मिल पा रहा था. जैसे ही स्थानीय प्रशासन को इस बारे में खबर लगी तुरंत उस महाजन को बुलाकर पुलिसकर्मियों ने फटकार लगाई. इसके बाद श्रमिकों के परिजनों को उनका राशन कार्ड लौटाया गया है.</p> <div class="5hyIRusR" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Add unit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="2005649415"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <p>उल्लेखनीय है कि राशन वितरण में धांधली को लेकर मुख्यमंत्री ममता बनर्जी ने सख्ती बरती है और राज्य के खाद्य सचिव का तबादला कर दिया गया है. उन्होंने दो टूक शब्दों में कह दिया है कि गरीब परिवारों के राशन में किसी भी तरह की धांधली स्वीकार नहीं की जाएगी.</p> <div class="ZVkklFfh" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-162541-2140348202" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162541" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2020/04/photo_2020-04-11_18-31-51.jpg" alt="Whmart 3/3 &#8211; 2/4" /></div></div></div> 
<p style="text-align: center;">इसे भी पढ़ेंः <a href="https://newswing.com/l-khiangte-became-additional-chief-secretary-of-home-department-personnel-issued-notification/171429/">एल खियांग्ते बने गृह विभाग के अपर मुख्य सचिव, कार्मिक ने जारी की अधिसूचना</a></p>
<font color ="green" align ="center"><b><u><h1>न्यूज विंग की अपील</h1></u></b></font> 
<br>
<font color ="red"><i>देश में कोरोना वायरस का संकट गहराता जा रहा है. ऐसे में जरूरी है कि तमाम नागरिक संयम से काम लें. इस महामारी को हराने के लिए जरूरी है कि सभी नागरिक उन निर्देशों का अवश्य पालन करें जो सरकार और प्रशासन के द्वारा दिये जा रहे हैं. इसमें सबसे अहम खुद को सुरक्षित रखना है. न्यूज विंग की आपसे अपील है कि आप घर पर रहें. इससे आप तो सुरक्षित रहेंगे ही दूसरे भी सुरक्षित रहेंगे.</i></font></p><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-156107-123124740" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156107" data-type="custom_code"> <a href="https://t.me/NewsWingNews">इस लिंक पर क्लिक कर हमारे Telegram चैनल से जुड़ें.. </a> </div></div><div class="BVnnUZzI" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new display unit 2 -->
<ins class="adsbygoogle" 
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="8367158579"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><h3 style='text-align: center;'><a href='https://newswing.com/support-newswing/'><span style='color: #ff6600;'><strong>हमें सपोर्ट करें, ताकि हम करते रहें स्वतंत्र और जनपक्षधर पत्रकारिता...</strong></span></a></h3><iframe  id="5e9b127f30881" src="https://plugin.orcsnet.com/?o=newswing&wl=https%3A%2F%2Fnewswing.com%2Fin-lieu-of-debt-the-workers-had-pledged-to-mahajan-ration-card-could-not-bear-ration-got-back-with-the-help-of-administration%2F171440%2F&pv=1.0.12&ifid=5e9b127f30881" style="border:none;border-radius:0px;margin:0px;width:100%;"></iframe> 			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://newswing.com/tag/corona/" rel="tag">#Corona</a><a href="https://newswing.com/tag/lockdown/" rel="tag">#Lockdown</a><a href="https://newswing.com/tag/administration/" rel="tag">Administration</a><a href="https://newswing.com/tag/debt/" rel="tag">debt</a><a href="https://newswing.com/tag/jhalda/" rel="tag">jhalda</a><a href="https://newswing.com/tag/mortgage/" rel="tag">mortgage</a><a href="https://newswing.com/tag/pandemic/" rel="tag">Pandemic</a><a href="https://newswing.com/tag/ration-card/" rel="tag">Ration Card</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-2">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="171440"><i class="bf-icon  bsfi-fire-2"></i> <b class="number">1,704</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewswing.com%2F%3Fp%3D171440" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%E0%A4%95%E0%A4%B0%E0%A5%8D%E0%A4%9C+%E0%A4%95%E0%A5%87+%E0%A4%AC%E0%A4%A6%E0%A4%B2%E0%A5%87+%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%BF%E0%A4%95%E0%A5%8B%E0%A4%82+%E0%A4%A8%E0%A5%87+%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%9C%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%AA%E0%A4%BE%E0%A4%B8+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%B5%E0%A5%80+%E0%A4%B0%E0%A4%96%E0%A4%BE+%E0%A4%A5%E0%A4%BE+%E0%A4%B0%E0%A4%BE%E0%A4%B6%E0%A4%A8+%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A1%2C+%E0%A4%A8%E0%A4%B9%E0%A5%80%E0%A4%82+%E0%A4%89%E0%A4%A0%E0%A4%BE+%E0%A4%AA%E0%A4%BE+%E0%A4%B0%E0%A4%B9%E0%A5%87+%E0%A4%B0%E0%A4%BE%E0%A4%B6%E0%A4%A8%2C+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B6%E0%A4%BE%E0%A4%B8%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%B8%E0%A4%B9%E0%A4%AF%E0%A5%8B%E0%A4%97+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%B5%E0%A4%BE%E0%A4%AA%E0%A4%B8&url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D171440" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%E0%A4%95%E0%A4%B0%E0%A5%8D%E0%A4%9C+%E0%A4%95%E0%A5%87+%E0%A4%AC%E0%A4%A6%E0%A4%B2%E0%A5%87+%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%BF%E0%A4%95%E0%A5%8B%E0%A4%82+%E0%A4%A8%E0%A5%87+%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%9C%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%AA%E0%A4%BE%E0%A4%B8+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%B5%E0%A5%80+%E0%A4%B0%E0%A4%96%E0%A4%BE+%E0%A4%A5%E0%A4%BE+%E0%A4%B0%E0%A4%BE%E0%A4%B6%E0%A4%A8+%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A1%2C+%E0%A4%A8%E0%A4%B9%E0%A5%80%E0%A4%82+%E0%A4%89%E0%A4%A0%E0%A4%BE+%E0%A4%AA%E0%A4%BE+%E0%A4%B0%E0%A4%B9%E0%A5%87+%E0%A4%B0%E0%A4%BE%E0%A4%B6%E0%A4%A8%2C+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B6%E0%A4%BE%E0%A4%B8%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%B8%E0%A4%B9%E0%A4%AF%E0%A5%8B%E0%A4%97+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%B5%E0%A4%BE%E0%A4%AA%E0%A4%B8 %0A%0A https%3A%2F%2Fnewswing.com%2F%3Fp%3D171440" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D171440&text=%E0%A4%95%E0%A4%B0%E0%A5%8D%E0%A4%9C+%E0%A4%95%E0%A5%87+%E0%A4%AC%E0%A4%A6%E0%A4%B2%E0%A5%87+%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%BF%E0%A4%95%E0%A5%8B%E0%A4%82+%E0%A4%A8%E0%A5%87+%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%9C%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%AA%E0%A4%BE%E0%A4%B8+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%B5%E0%A5%80+%E0%A4%B0%E0%A4%96%E0%A4%BE+%E0%A4%A5%E0%A4%BE+%E0%A4%B0%E0%A4%BE%E0%A4%B6%E0%A4%A8+%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A1%2C+%E0%A4%A8%E0%A4%B9%E0%A5%80%E0%A4%82+%E0%A4%89%E0%A4%A0%E0%A4%BE+%E0%A4%AA%E0%A4%BE+%E0%A4%B0%E0%A4%B9%E0%A5%87+%E0%A4%B0%E0%A4%BE%E0%A4%B6%E0%A4%A8%2C+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B6%E0%A4%BE%E0%A4%B8%E0%A4%A8+%E0%A4%95%E0%A5%87+%E0%A4%B8%E0%A4%B9%E0%A4%AF%E0%A5%8B%E0%A4%97+%E0%A4%B8%E0%A5%87+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%B5%E0%A4%BE%E0%A4%AA%E0%A4%B8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#013e7274636b6462753c2444312440352438342444312440352443312444312440342439452444312440352438422a2444312440352438342444312440342439362a2444312440352440422444312440352440372444312440352443332444312440342439362a2444312440352443372444312440342439452444312440352443312444312440352440442444312440352443472444312440352438342444312440342439432444312440352439332a2444312440352440392444312440342439362a2444312440352440442444312440352443382444312440352443442444312440352438422444312440352440392a2444312440352438342444312440342439362a2444312440352440402444312440352443442444312440352443392a2444312440352438362444312440352443472444312440352443312444312440352443342444312440342439312a2444312440352443312444312440352438372444312440352443442a2444312440352440342444312440352443442a2444312440352443312444312440352443442444312440352443372444312440352440392a2444312440352438342444312440352443442444312440352443312444312440342439452444312440352440302433422a2444312440352440392444312440352443382444312440342439312444312440352439332a2444312440352439382444312440352440312444312440352443442a2444312440352440402444312440352443442a2444312440352443312444312440352443382444312440342439362a2444312440352443312444312440352443442444312440352443372444312440352440392433422a2444312440352440402444312440342439452444312440352443312444312440352443372444312440352443442444312440352443392444312440352440392a2444312440352438342444312440342439362a2444312440352443392444312440352443382444312440352440472444312440342439432444312440352438362a2444312440352443392444312440342439362a2444312440352440442444312440352443472444312440352443332444312440352443442a24443124403524433424443124403524434424443124403524404024443124403524433927636e65783c69757571722432402433472433476f64767276686f662f626e6c24334724324771243245303630353531" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
		<div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t2 clearfix post-bottom  ">
		<div class="bs-push-noti-inner">

		<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>

		<p class="bs-push-noti-message">Get real time updates directly on you device, subscribe now.</p>

		<button class="button bs-push-noti-button">Subscribe</button>

		<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>

	</div>
</div>
<div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box bsac-align-center bsac-column-1"><div id="bsac-169840-727421212" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="169840" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2020/04/9911PDS_Food-Dept-1.jpg" alt="o1" /></div></div>	</div>
<div class="post-related">

	<div class="section-heading sh-t7 sh-s1 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-2 simple-grid">
	<div  class="post-171000 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-343178">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="कोरोना का सामना करने के लिए बंगाल में होनी चाहिए सेंट्रल फोर्स की तैनाती : भाजपा" data-src="https://newswing.com/wp-content/uploads/2019/05/bjp-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bjp-3-86x64.jpg&quot;,&quot;210&quot;:&quot;bjp-3-210x136.jpg&quot;,&quot;279&quot;:&quot;bjp-3-279x220.jpg&quot;,&quot;357&quot;:&quot;bjp-3-357x210.jpg&quot;,&quot;660&quot;:&quot;bjp-3.jpg&quot;}}"					class="img-holder" href="https://newswing.com/central-force-should-be-deployed-in-bengal-to-face-corona-bjp/171000/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/central-force-should-be-deployed-in-bengal-to-face-corona-bjp/171000/" title="कोरोना का सामना करने के लिए बंगाल में होनी चाहिए सेंट्रल फोर्स की तैनाती : भाजपा">
			<span class="post-title">
				कोरोना का सामना करने के लिए बंगाल में होनी चाहिए सेंट्रल फोर्स की तैनाती : भाजपा			</span>
	</a>
	</p></div>
</div >
<div  class="post-170993 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-343178">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="भाजपा सांसद जॉन बार्ला को चार दिन से हाउस अरेस्ट करने का आरोप, बाहर तैनात है पुलिस" data-src="https://newswing.com/wp-content/uploads/2020/04/88-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;88-3-86x64.jpg&quot;,&quot;210&quot;:&quot;88-3-210x136.jpg&quot;,&quot;279&quot;:&quot;88-3-279x220.jpg&quot;,&quot;357&quot;:&quot;88-3-357x210.jpg&quot;,&quot;750&quot;:&quot;88-3-750x430.jpg&quot;,&quot;1280&quot;:&quot;88-3.jpg&quot;}}"					class="img-holder" href="https://newswing.com/bjp-mp-john-barla-accused-of-arresting-house-for-four-days-police-stationed-outside/170993/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/bjp-mp-john-barla-accused-of-arresting-house-for-four-days-police-stationed-outside/170993/" title="भाजपा सांसद जॉन बार्ला को चार दिन से हाउस अरेस्ट करने का आरोप, बाहर तैनात है पुलिस">
			<span class="post-title">
				भाजपा सांसद जॉन बार्ला को चार दिन से हाउस अरेस्ट करने का आरोप, बाहर तैनात है पुलिस			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_572592224 = '{"query":{"paginate":"next_prev","count":2,"posts_per_page":2,"post__not_in":[171440],"ignore_sticky_posts":1,"category__in":[343178],"offset":"1","remove_duplicates_ids":"171440,169843,166832,166264,166263,156121,151305,140304,133001,133000,171448","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"171440,169843,166832,166264,166263,156121,151305,140304,133001,133000,171448","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d336688","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="572592224"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="572592224" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="newswinglive" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer">Newswing</a></p></form></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t7 sh-s1 main-term-30">

			
									<a href="https://newswing.com/category/business/" class="main-link">
							<span class="h-text main-term-30">
								 Business							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-30 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-3 ">
	<div  class="post-171081 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="कोरोना संकट के बीच RBI ने बैंकों दी राहतः रिवर्स रेपो रेट .25% घटाया गया,1.9% GDP रहने का अनुमान" data-src="https://newswing.com/wp-content/uploads/2020/04/आरबीआइ-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0906\u0930\u092c\u0940\u0906\u0907-210x136.png&quot;,&quot;279&quot;:&quot;\u0906\u0930\u092c\u0940\u0906\u0907-279x220.png&quot;,&quot;357&quot;:&quot;\u0906\u0930\u092c\u0940\u0906\u0907-357x210.png&quot;,&quot;490&quot;:&quot;\u0906\u0930\u092c\u0940\u0906\u0907.png&quot;}}"					class="img-holder" href="https://newswing.com/rbi-reduced-reverse-repo-rate-to-25-estimated-to-be-1-9-gdp-amid-corona-crisis/171081/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/rbi-reduced-reverse-repo-rate-to-25-estimated-to-be-1-9-gdp-amid-corona-crisis/171081/" title="कोरोना संकट के बीच RBI ने बैंकों दी राहतः रिवर्स रेपो रेट .25% घटाया गया,1.9% GDP रहने का अनुमान">
			<span class="post-title">
				कोरोना संकट के बीच RBI ने बैंकों दी&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			New Delhi: देश की अर्थव्यवस्था कोरोना वायरस महासंकट की वजह से अपने सबसे बुरे दौर से गुजर रही है. आर्थिक मंदी और लॉकडाउन के बीच&hellip;		</div>
	</div>
</div >
<div  class="post-170962 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="स्टार्ट-अप उद्योग और समग्र अर्थव्यवस्था पर कोरोना वायरस का प्रभाव" data-src="https://newswing.com/wp-content/uploads/2020/04/d115c2cf-74a9-4007-a966-e78031a18ae3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;d115c2cf-74a9-4007-a966-e78031a18ae3-210x136.jpg&quot;,&quot;279&quot;:&quot;d115c2cf-74a9-4007-a966-e78031a18ae3-279x220.jpg&quot;,&quot;357&quot;:&quot;d115c2cf-74a9-4007-a966-e78031a18ae3-357x210.jpg&quot;,&quot;649&quot;:&quot;d115c2cf-74a9-4007-a966-e78031a18ae3.jpg&quot;}}"					class="img-holder" href="https://newswing.com/effect-of-corona-virus-on-start-up-industry-and-overall-economy/170962/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/effect-of-corona-virus-on-start-up-industry-and-overall-economy/170962/" title="स्टार्ट-अप उद्योग और समग्र अर्थव्यवस्था पर कोरोना वायरस का प्रभाव">
			<span class="post-title">
				स्टार्ट-अप उद्योग और समग्र&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Vivek Bindra

(Motivational speaker and Entrepreneur coach)

Delhi: घातक कोरोना वायरस का प्रभाव दुनियां भर में फैल गया है&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_2128423651 = '{"query":{"category":"30","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"171440,169843,166832,166264,166263,156121,151305,140304,133001,133000,171448,171000,170993","query-main-term":"30","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d1c939","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2128423651"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2128423651" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 509</span>
			</div></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t7 sh-s1 main-term-32">

			
									<a href="https://newswing.com/category/education-career/" class="main-link">
							<span class="h-text main-term-32">
								 Education &amp; Career							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-32 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 ">
	<div  class="post-171168 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="पलामू: डीसी ने सभी प्राइवेट स्कूलों को चेताया, लॉकडाउन की फीस ली तो होगी कार्रवाई" title="पलामू: डीसी ने सभी प्राइवेट स्कूलों को चेताया, लॉकडाउन की फीस ली तो होगी कार्रवाई" data-src="https://newswing.com/wp-content/uploads/2020/04/school_fee-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;school_fee-86x64.jpg&quot;,&quot;210&quot;:&quot;school_fee-210x136.jpg&quot;,&quot;279&quot;:&quot;school_fee-279x220.jpg&quot;,&quot;357&quot;:&quot;school_fee-357x210.jpg&quot;,&quot;750&quot;:&quot;school_fee-750x430.jpg&quot;,&quot;900&quot;:&quot;school_fee.jpg&quot;}}"					class="img-holder" href="https://newswing.com/palamu-dc-warns-all-private-schools-action-will-be-taken-if-lockdown-fees-are-charged/171168/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/palamu-dc-warns-all-private-schools-action-will-be-taken-if-lockdown-fees-are-charged/171168/" title="पलामू: डीसी ने सभी प्राइवेट स्कूलों को चेताया, लॉकडाउन की फीस ली तो होगी कार्रवाई">
			<span class="post-title">
				पलामू: डीसी ने सभी प्राइवेट स्कूलों&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Palamu : लॉकडाउन में सभी स्कूल बंद हैं और इस अवधि में सभी प्राइवेट स्कूलों से फीस नहीं लेने का निर्देश जारी किया गया है. इस&hellip;		</div>
	</div>
</div >
<div  class="post-170912 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="#LockDown के बाद एक घंटे अधिक चलेंगे स्कूल, सुबह 9 बजे से शाम 4 बजे तक होंगे क्लास" data-src="https://newswing.com/wp-content/uploads/2020/04/students-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;students-86x64.jpg&quot;,&quot;210&quot;:&quot;students-210x136.jpg&quot;,&quot;279&quot;:&quot;students-279x220.jpg&quot;,&quot;357&quot;:&quot;students-357x210.jpg&quot;,&quot;700&quot;:&quot;students.jpg&quot;}}"					class="img-holder" href="https://newswing.com/schools-run-an-hour-more-after-lockdown-classes-from-9-am-to-4-pm/170912/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/schools-run-an-hour-more-after-lockdown-classes-from-9-am-to-4-pm/170912/" title="#LockDown के बाद एक घंटे अधिक चलेंगे स्कूल, सुबह 9 बजे से शाम 4 बजे तक होंगे क्लास">
			<span class="post-title">
				#LockDown के बाद एक घंटे अधिक&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Ranchi: कोरोना वायरस की वजह से पूरे देश में 3 मई तक लॉकडाउन लागू है. इसे देखते हुए राज्य के स्कूलों की टाइमिंग में बदलाव करने पर&hellip;		</div>
	</div>
</div >
<div  class="post-170861 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="शिक्षा मंत्री से लेकर जिलों के डीसी तक करते रहे निजी स्कूलों से फीस न लेने की अपील, इधर स्कूल भेज रहे नोटिस" data-src="https://newswing.com/wp-content/uploads/2020/04/school_fees-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;school_fees-86x64.jpg&quot;,&quot;210&quot;:&quot;school_fees-210x136.jpg&quot;,&quot;279&quot;:&quot;school_fees-279x220.jpg&quot;,&quot;357&quot;:&quot;school_fees-357x210.jpg&quot;,&quot;750&quot;:&quot;school_fees-750x430.jpg&quot;,&quot;835&quot;:&quot;school_fees.jpg&quot;}}"					class="img-holder" href="https://newswing.com/education-minister-dc-districts-appeals-private-schools-not-take-fees-but-school-sending-notice/170861/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/education-minister-dc-districts-appeals-private-schools-not-take-fees-but-school-sending-notice/170861/" title="शिक्षा मंत्री से लेकर जिलों के डीसी तक करते रहे निजी स्कूलों से फीस न लेने की अपील, इधर स्कूल भेज रहे नोटिस">
			<span class="post-title">
				शिक्षा मंत्री से लेकर जिलों के डीसी&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Ranchi: राज्यभर में लॉकडाउन की वजह से सरकार ने सभी स्कूलों को बंद करा दिया है. वहीं इस लॉकडाउन की अवधि की मासिक फीस और बस फीस निजी&hellip;		</div>
	</div>
</div >
<div  class="post-170653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="लॉकडाउन अवधि की स्कूल फीस पूर्णत: माफ करें निजी स्कूल: देवघर डीसी" title="लॉकडाउन अवधि की स्कूल फीस पूर्णत: माफ करें निजी स्कूल: देवघर डीसी" data-src="https://newswing.com/wp-content/uploads/2020/04/school-fees-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;school-fees-86x64.png&quot;,&quot;210&quot;:&quot;school-fees-210x136.png&quot;,&quot;279&quot;:&quot;school-fees-279x220.png&quot;,&quot;357&quot;:&quot;school-fees-357x210.png&quot;,&quot;750&quot;:&quot;school-fees-750x430.png&quot;,&quot;1590&quot;:&quot;school-fees.png&quot;}}"					class="img-holder" href="https://newswing.com/fully-forgive-the-lockdown-period-fees-private-school-deoghar-dc/170653/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/fully-forgive-the-lockdown-period-fees-private-school-deoghar-dc/170653/" title="लॉकडाउन अवधि की स्कूल फीस पूर्णत: माफ करें निजी स्कूल: देवघर डीसी">
			<span class="post-title">
				लॉकडाउन अवधि की स्कूल फीस पूर्णत:&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Deoghar : देवघर उपायुक्त नैंसी सहाय के द्वारा देवघर जिला के सभी निजी विद्यालयों के प्राचार्य एवं संचालकों को निर्देशित किया गया है&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-32 clearfix">
			<script>var bs_ajax_paginate_38160851 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"171440,169843,166832,166264,166263,156121,151305,140304,133001,133000,171448,171000,170993,171081,170962","query-main-term":"32","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2245784","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="38160851"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="38160851" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 203</span>
			</div></div></div><div id="better-ads-49" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-99031-436072904" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99031" data-type="custom_code"><a href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @NewsWingNews</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t7 sh-s1 main-term-10058">

			
									<a href="https://newswing.com/category/gadgets/" class="main-link">
							<span class="h-text main-term-10058">
								 Gadgets							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-10058 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-3 ">
	<div  class="post-130021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-53">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="#JioFiber लॉन्च : सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी" title="#JioFiber : Jio Gigafiber लॉन्च, सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी" data-src="https://newswing.com/wp-content/uploads/2019/09/jio-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;jio-210x136.jpg&quot;,&quot;279&quot;:&quot;jio-279x220.jpg&quot;,&quot;357&quot;:&quot;jio-357x210.jpg&quot;,&quot;600&quot;:&quot;jio.jpg&quot;}}"					class="img-holder" href="https://newswing.com/jiofiber-launch-cheapest-plan-of-rs-699-know-which-plan-has-free-tv/130021/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/jiofiber-launch-cheapest-plan-of-rs-699-know-which-plan-has-free-tv/130021/" title="#JioFiber : Jio Gigafiber लॉन्च, सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी">
			<span class="post-title">
				#JioFiber : Jio Gigafiber लॉन्च,&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			New Delhi : रिलायंस जियो ने अपनी होम ब्रॉडबैंड सेवा गीगाफाइबर लॉन्च कर दी है. इसका रेंटल प्लान 699 रुपये से 8,499 रुपये तक का है.&hellip;		</div>
	</div>
</div >
<div  class="post-71239 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10058">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="आज Mi दुनिया का पहला 5G स्मार्टफोन करेगा लॉन्च" data-src="https://newswing.com/wp-content/uploads/2018/10/MI-357x200.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MI-210x136.jpg&quot;,&quot;279&quot;:&quot;MI-279x200.jpg&quot;,&quot;357&quot;:&quot;MI-357x200.jpg&quot;,&quot;620&quot;:&quot;MI.jpg&quot;}}"					class="img-holder" href="https://newswing.com/today-mi-launches-the-worlds-first-5g-smartphone/71239/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/today-mi-launches-the-worlds-first-5g-smartphone/71239/" title="आज Mi दुनिया का पहला 5G स्मार्टफोन करेगा लॉन्च">
			<span class="post-title">
				आज Mi दुनिया का पहला 5G स्मार्टफोन&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			NW Desk : चीन की मोबाइल फोन बनाने वाली कंपनी शियोमी(Xiaomi) गुरूवार 25 अक्टूबर को अपना लेटेस्ट स्मार्टफोन Mi Mix3 लॉन्च करेगी. अब&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10058 clearfix">
			<script>var bs_ajax_paginate_1359598189 = '{"query":{"category":"10058","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"171440,169843,166832,166264,166263,156121,151305,140304,133001,133000,171448,171000,170993,171081,170962,171168,170912,170861,170653","query-main-term":"10058","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bdb51f0","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1359598189"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1359598189" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 5</span>
			</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t7 sh-s1 main-term-38">

			
									<a href="https://newswing.com/category/opinion/" class="main-link">
							<span class="h-text main-term-38">
								 Opinion							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-38 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 ">
	<div  class="post-171336 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-38">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="कोरोना व जांच किट के मामले में आंकड़ों में उलझाकर लोगों को बेवकूफ बना रही सरकार, जानिए सच को" data-src="https://newswing.com/wp-content/uploads/2020/04/corona-kit-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-kit-86x64.jpeg&quot;,&quot;210&quot;:&quot;corona-kit-210x136.jpeg&quot;,&quot;279&quot;:&quot;corona-kit-279x220.jpeg&quot;,&quot;357&quot;:&quot;corona-kit-357x210.jpeg&quot;,&quot;750&quot;:&quot;corona-kit-750x430.jpeg&quot;,&quot;835&quot;:&quot;corona-kit.jpeg&quot;}}"					class="img-holder" href="https://newswing.com/government-is-fooling-people-by-entangling-data-in-case-of-corona-and-investigation-kit-know-truth/171336/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/government-is-fooling-people-by-entangling-data-in-case-of-corona-and-investigation-kit-know-truth/171336/" title="कोरोना व जांच किट के मामले में आंकड़ों में उलझाकर लोगों को बेवकूफ बना रही सरकार, जानिए सच को">
			<span class="post-title">
				कोरोना व जांच किट के मामले में&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Apurv Bhardwaj

टेस्टिंग के टोटे की क्रोनोलॉजी समझिये

सरकार टेस्टिंग को लेकर कितनी लापरवाह है और आपको कितना मूर्ख समझ रही है.&hellip;		</div>
	</div>
</div >
<div  class="post-171315 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-38">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="लॉकडाउन में उम्मीद की लौ दिखा रिजर्व बैंक के गवर्नर इस तरह छिपा गये केंद्र की आर्थिक नाकामियां" data-src="https://newswing.com/wp-content/uploads/2020/04/650x_2019032617170653-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;650x_2019032617170653-86x64.jpg&quot;,&quot;210&quot;:&quot;650x_2019032617170653-210x136.jpg&quot;,&quot;279&quot;:&quot;650x_2019032617170653-279x220.jpg&quot;,&quot;357&quot;:&quot;650x_2019032617170653-357x210.jpg&quot;,&quot;650&quot;:&quot;650x_2019032617170653.jpg&quot;}}"					class="img-holder" href="https://newswing.com/by-showing-the-expected-flam-in-the-lockdown-the-governor-of-the-reserve-bank-thus-hidden-the-financial-failures-of-the-central-government/171315/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/by-showing-the-expected-flam-in-the-lockdown-the-governor-of-the-reserve-bank-thus-hidden-the-financial-failures-of-the-central-government/171315/" title="लॉकडाउन में उम्मीद की लौ दिखा रिजर्व बैंक के गवर्नर इस तरह छिपा गये केंद्र की आर्थिक नाकामियां">
			<span class="post-title">
				लॉकडाउन में उम्मीद की लौ दिखा&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Faisal Anurag

कोरोना संकट की त्रासदी के बीच भी हकीकतों के रू-ब-रू होने के बजाय आंकड़ों की कारीगरी ही प्राथमिकता बनी हुई है.&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-38 clearfix">
			<script>var bs_ajax_paginate_754263059 = '{"query":{"category":"38","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"171440,169843,166832,166264,166263,156121,151305,140304,133001,133000,171448,171000,170993,171081,170962,171168,170912,170861,170653,130021,71239","query-main-term":"38","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2cdeb9e","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="754263059"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="754263059" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 391</span>
			</div></div></div><div id="bs-thumbnail-listing-2-4" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t7 sh-s1 main-term-52">

			
									<a href="https://newswing.com/category/fashion-film-t-v/" class="main-link">
							<span class="h-text main-term-52">
								 Fashion/Film/T.V							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-52 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 ">
	<div  class="post-169991 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-52">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="हर्षद मेहता कांड सहित 5 अन्य वेब सीरिज में दिखेंगे रांची के राजेश जैस" title="हर्षद मेहता कांड सहित 5 अन्य वेब सीरिज में दिखेंगे रांची के राजेश जैस" data-src="https://newswing.com/wp-content/uploads/2020/04/heshad-mehta-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;heshad-mehta-86x64.jpeg&quot;,&quot;210&quot;:&quot;heshad-mehta-210x136.jpeg&quot;,&quot;279&quot;:&quot;heshad-mehta-279x220.jpeg&quot;,&quot;357&quot;:&quot;heshad-mehta-357x210.jpeg&quot;,&quot;720&quot;:&quot;heshad-mehta.jpeg&quot;}}"					class="img-holder" href="https://newswing.com/rajesh-like-ranchi-will-be-seen-in-5-other-web-series-including-harshad-mehta-scandal/169991/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/rajesh-like-ranchi-will-be-seen-in-5-other-web-series-including-harshad-mehta-scandal/169991/" title="हर्षद मेहता कांड सहित 5 अन्य वेब सीरिज में दिखेंगे रांची के राजेश जैस">
			<span class="post-title">
				हर्षद मेहता कांड सहित 5 अन्य वेब&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Rahul Guru

Ranchi : टीवी और सिनेमा की दुनिया से जरा भी ताल्लुक रखने वाले रांची के राजेश जैस को नहीं जानते हों, ऐसा नहीं हो सकता&hellip;		</div>
	</div>
</div >
<div  class="post-169755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-42">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Interview :  मुझे मेरे डॉयलाग के लिए नहीं, मेरे परफार्मेंस के लिए याद किया जायेगा- केके मेनन " data-src="https://newswing.com/wp-content/uploads/2020/04/33-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;33-1-86x64.jpg&quot;,&quot;210&quot;:&quot;33-1-210x136.jpg&quot;,&quot;279&quot;:&quot;33-1-279x220.jpg&quot;,&quot;357&quot;:&quot;33-1-357x210.jpg&quot;,&quot;750&quot;:&quot;33-1-750x430.jpg&quot;,&quot;960&quot;:&quot;33-1.jpg&quot;}}"					class="img-holder" href="https://newswing.com/interview-i-will-be-remembered-for-my-performance-not-for-my-dialogue-kk-menon/169755/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/interview-i-will-be-remembered-for-my-performance-not-for-my-dialogue-kk-menon/169755/" title="Interview :  मुझे मेरे डॉयलाग के लिए नहीं, मेरे परफार्मेंस के लिए याद किया जायेगा- केके मेनन ">
			<span class="post-title">
				Interview :  मुझे मेरे डॉयलाग के&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Zeb Akhtar
हॉट स्टार पर स्ट्रीमिंग हो रही नीरज पांडेय और शिवम नायर निर्देशित थ्रीलर वेब सीरिज स्पेशल ऑप्स इन दिनों चर्चा में है.&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-52 clearfix">
			<script>var bs_ajax_paginate_558446832 = '{"query":{"category":"52","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"171440,169843,166832,166264,166263,156121,151305,140304,133001,133000,171448,171000,170993,171081,170962,171168,170912,170861,170653,130021,71239,171336,171315","query-main-term":"52","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5584191","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="558446832"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="558446832" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 193</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="session;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-171445 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-343178">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="पश्चिम बंगाल में कोरोना से दो और लोगों की मौत, मृतकों की संख्या 12 हुई, तीन नर्सें भी संक्रमित" data-src="https://newswing.com/wp-content/uploads/2020/04/मौत-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u092e\u094c\u0924-3-86x64.jpg&quot;,&quot;210&quot;:&quot;\u092e\u094c\u0924-3-210x136.jpg&quot;,&quot;650&quot;:&quot;\u092e\u094c\u0924-3.jpg&quot;}}"						class="img-holder" href="https://newswing.com/corona-in-west-bengal-kills-two-more-12-dead-three-nurses-also-infected/171445/"></a>
							</div>
		<p class="title">		<a href="https://newswing.com/corona-in-west-bengal-kills-two-more-12-dead-three-nurses-also-infected/171445/" class="post-url post-title">
			पश्चिम बंगाल में कोरोना से दो और लोगों की मौत, मृतकों की संख्या 12 हुई, तीन नर्सें भी संक्रमित		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-18T19:49:16+05:30">26 mins ago</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswig</a></li>
<li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li>
<li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li>
<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li>
<li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - NEWSWING. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright  ©  NEWSWING						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div id="ays_tooltip" >You cannot copy content of this page</div>
                    <style>
                        #ays_tooltip {
                    		display: none;
                    		position: absolute;
    						z-index: 999999999;
                            background-color: #ffffff;
                            
                            background-repeat: no-repeat;
                            background-size: cover;
                            opacity:;
                            border: 1px solid #b7b7b7;
                            border-radius: 3px;
                            box-shadow: rgba(0,0,0,0) 0px 0px 15px 1px;
                            color: #ff0000;
                            padding: 5px;
                            font-size: 12px;
                        }
                        
                        #ays_tooltip > * {
                            color: #ff0000;
                            font-size: 12px;
                        }
                       
                    </style>
                <style>
                *:not(input):not(textarea)::selection {
            background-color: transparent !important;
            color: inherit !important;
        }

        *:not(input):not(textarea)::-moz-selection {
            background-color: transparent !important;
            color: inherit !important;
        }

            </style>
    <script>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</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');
</script>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://newswing.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"171440"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/dist/hooks.js?ver=552e55b6e60db2edbd9073097f2686f7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","pid":"171440","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/newswing.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.0.0.7'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/wp-embed.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='https://newswing.com/wp-content/bs-booster-cache/cb61ca27acd078d088c4344507e344e4.js?ver=5.4'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-04-18 20:15:19 -->