<!DOCTYPE html><html lang="en-GB" class="" data-skin="light"><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules"></style><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://newswing.com/xmlrpc.php" /><title>गिरिडीह : थाने में आवेदन देकर महिला ने लगाया बच्चा चोरी होने का आरोप &#8211; NEWSWING</title><meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <link rel="amphtml" href="https://newswing.com/giridih-by-applying-in-the-police-station-the-woman-alleges-that-the-child-was-stolen/309268/amp/" /><meta name="generator" content="AMP for WP 1.0.77.19" /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?ac14e' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?ac14e' type='text/css' media='all' /></noscript><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-theme-css' href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?5b544' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-theme-css'  href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?5b544' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='dflip-icons-style-css' href='https://newswing.com/wp-content/litespeed/cssjs/0d2a8.css?2eb8d' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='dflip-icons-style-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0d2a8.css?2eb8d' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='dflip-style-css' href='https://newswing.com/wp-content/litespeed/cssjs/a856c.css?e29e4' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='dflip-style-css'  href='https://newswing.com/wp-content/litespeed/cssjs/a856c.css?e29e4' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-base-css' href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?e70ae' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?e70ae' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-styles-css' href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?10cf4' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?10cf4' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-widgets-css' href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?961ac' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?961ac' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-helpers-css' href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?26a10' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?26a10' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-fontawesome5-css' href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?b7262' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?b7262' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-ilightbox-css' href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?f0d20' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?f0d20' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-shortcodes-css' href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?834f8' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?834f8' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-single-css' href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?d8301' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?d8301' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-print-css' href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?f592a' type='text/css' media='print' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?f592a' type='text/css' media='print' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-style-custom-css' href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?8a396' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?8a396' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='social-logos-css' href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?85f3e' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='social-logos-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?85f3e' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='jetpack_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?36036' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?36036' type='text/css' media='all' /></noscript> <script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/924a1.js?bd1e5' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/309268" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.5" /><link rel="canonical" href="https://newswing.com/giridih-by-applying-in-the-police-station-the-woman-alleges-that-the-child-was-stolen/309268/" /><link rel='shortlink' href='https://newswing.com/?p=309268' /><link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fgiridih-by-applying-in-the-police-station-the-woman-alleges-that-the-child-was-stolen%2F309268%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fgiridih-by-applying-in-the-police-station-the-woman-alleges-that-the-child-was-stolen%2F309268%2F&#038;format=xml" /> <script id="feedify_webscript">var feedify = feedify || {};
			window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BDw4hG7HDqPGBm7CWVZqu6D41cwzgaU2Ce2RGYq1HRYrU8EomuecS5Fk896h1lViAV5IQEgjhRczBVYpuqYPTSc="};
			(function (window, document){
				function addScript( script_url ){
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = script_url;
					document.getElementsByTagName('head')[0].appendChild(s);
				}
				addScript('https://tpcf.feedify.net/uploads/settings/7f21374dfc8ed2d20022b89f250f6031.js?ts='+Math.random());
				addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
			})(window, document);</script> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:pages" content="192677767501280" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6471469726120903" crossorigin="anonymous"></script> <meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script data-cfasync="false">var dFlipLocation = "https://newswing.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?8eb23' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?8eb23' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='5.0.7-1635265123' href='https://newswing.com/wp-content/litespeed/cssjs/2e7ea.css?edfc9' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='5.0.7-1635265123' href='https://newswing.com/wp-content/litespeed/cssjs/2e7ea.css?edfc9' type='text/css' media='all' /></noscript><meta property="og:type" content="article" /><meta property="og:title" content="गिरिडीह : थाने में आवेदन देकर महिला ने लगाया बच्चा चोरी होने का आरोप" /><meta property="og:url" content="https://newswing.com/giridih-by-applying-in-the-police-station-the-woman-alleges-that-the-child-was-stolen/309268/" /><meta property="og:description" content="&nbsp; Giridih : मुफ्फसिल थाना में डाडीडीह के सरेयाडीह महिला जैनब खातून ने आवेदन देकर अपने जन्मजात बच्चे की चोरी का आरोप लगाया है. पीड़ित महिला ने ये आरोप बुधियाखाद के पत्रोडीह निवासी गालिब हसन पर …" /><meta property="article:published_time" content="2021-10-26T16:18:41+00:00" /><meta property="article:modified_time" content="2021-10-26T16:18:41+00:00" /><meta property="og:site_name" content="NEWSWING" /><meta property="og:image" content="https://newswing.com/wp-content/uploads/2021/10/giridih-police.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="393" /><meta property="og:locale" content="en_GB" /><meta name="twitter:creator" content="@NewsWingNews" /><meta name="twitter:site" content="@NewsWingNews" /><meta name="twitter:text:title" content="गिरिडीह : थाने में आवेदन देकर महिला ने लगाया बच्चा चोरी होने का आरोप" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2021/10/giridih-police.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><style type="text/css" id="wp-custom-css">.entry-content p {
    line-height: 1.7;
}
.single-post h1.entry-title {
    font-weight:600;
	font-size:30px;
	line-height: 1.2;

} 
}</style></head><body id="tie-body" class="post-template-default single single-post postid-309268 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top"> <script async src="https://www.googletagmanager.com/gtag/js?id=G-75RS747ELJ"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-75RS747ELJ');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="logo" class="image-logo">
<a title="NEWSWING" href="https://newswing.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
</picture>
</a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="https://play.google.com/store/apps/details?id=newswing.com" title="Download Our App">
<img src="https://newswing.com/wp-content/uploads/2021/01/google-play-badge-1.png" alt="Download Our App" width="-20" height="-20" />
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a><ul class="sub-menu menu-sub-content"><li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li><li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li><li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li><li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li><li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li><li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li><li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li><li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li><li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li><li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li></ul></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li><li id="menu-item-264554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264554"><a href="https://newswing.com/category/nwepaper/">NW Epaper</a></li><li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a><ul class="sub-menu menu-sub-content"><li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li><li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li><li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li><li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li><li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li></ul></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li><li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li><li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Sidebar</span>
</a></li><li class="random-post-icon menu-item custom-menu-link">
<a href="/giridih-by-applying-in-the-police-station-the-woman-alleges-that-the-child-was-stolen/309268/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
<span class="tie-icon-random" aria-hidden="true"></span>
<span class="screen-reader-text">Random Article</span>
</a></li></ul></div></div></div></nav></div></header> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script> <div class="stream-item stream-item-below-header"><p style="margin-top:10px; margin-bottom:0; padding-bottom:0; text-align:center; line-height:0"><a target="_blank" href="https://feeds.feedburner.com/~r/newswinglive/~6/3"><img src="https://feeds.feedburner.com/newswinglive.3.gif" alt="NEWSWING" style="border:0"></a></p><p style="margin-top:5px; padding-top:0; font-size:x-small; text-align:center"><a href="https://feedburner.google.com/fb/a/headlineanimator/install?id=4evk8dtoa62do79sd3kgc1mhak&amp;w=3" onclick="window.open(this.href, 'haHowto', 'width=520,height=600,toolbar=no,address=no,resizable=yes,scrollbars'); return false" target="_blank">&uarr; Grab this Headline Animator</a></p></div><div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></span><h1 class="post-title entry-title">गिरिडीह : थाने में आवेदन देकर महिला ने लगाया बच्चा चोरी होने का आरोप</h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">News Wing</span></span>
<a href="/cdn-cgi/l/email-protection#2c5f4d41455e025f4542444d1e1b1c186c4b414d4540024f4341" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">26/10/2021</span></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="700" height="393" src="https://newswing.com/wp-content/uploads/2021/10/giridih-police.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2021/10/giridih-police.jpg 700w, https://newswing.com/wp-content/uploads/2021/10/giridih-police-300x168.jpg 300w, https://newswing.com/wp-content/uploads/2021/10/giridih-police-390x220.jpg 390w" sizes="(max-width: 700px) 100vw, 700px" /></figure></div></div><div class="entry-content entry clearfix"><p>&nbsp;</p><p><strong>Giridih :</strong> मुफ्फसिल थाना में डाडीडीह के सरेयाडीह महिला जैनब खातून ने आवेदन देकर अपने जन्मजात बच्चे की चोरी का आरोप लगाया है. पीड़ित महिला ने ये आरोप बुधियाखाद के पत्रोडीह निवासी गालिब हसन पर लगाते हुए कहा कि गालिब हसन उसके नवजात बच्चे को चोरी कर धनबाद ले गया है.</p><p>आवेदन में पीड़ित ने आरोप लगाते हुए कहा की उसके पति नामरूज अंसारी दिमागी संतुलन थोड़ा खराब है. जिसका फायदा उठाकर नामरूज ने घटना को अंजाम दिया. 25 अक्टूबर को वो सदर अस्पताल के चैत्ताडीह के एसएनसीयू में भर्ती हुई और सुबह में एक बच्चे को जन्म दिया. इसी दौरान आरोपी गालिब हसन एसएनसीयू पहुंचा और कुछ कागजात देकर कहा कि ये डिशार्ज पेपर है.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><span class="stream-title">advt</span>
<a href="" title="" target="_blank">
<img src="https://newswing.com/wp-content/uploads/2021/10/reds.jpg" alt="" width="728" height="90" />
</a></div><p>आरोपी गालिब ने पेपर उसके पति को देने के साथ पहले पति से साइन कराया. जिसके बाद चकमा देकर बच्चे को लेकर फरार हो गया. पुलिस मामले की जांच कर रही है.</p><p>&nbsp;</p><p><strong>इसे भी पढ़ें : <a href="https://newswing.com/giridih-jharkhand-divisional-post-master-general-rajiv-ranjan-reached-giridih-instructions-to-fix-the-system/309261/">गिरिडीहः झारखंड प्रमंडल के पोस्ट मास्टर जनरल राजीव रंजन गिरिडीह पहुंचे, व्यवस्था ठीक करने के निर्देश</a></strong></p><div id="e3eb4194278df0f91258632682d0ae92"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://click.nativclick.com/loading/?handle=7633"></script> <div id="77bb14f6132ea06dea456584b7d5581e"></div> <script async src="https://click.nativclick.com/loading/?handle=7634"></script></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-309268" class="share-twitter sd-button share-icon" href="https://newswing.com/giridih-by-applying-in-the-police-station-the-woman-alleges-that-the-child-was-stolen/309268/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-309268" class="share-facebook sd-button share-icon" href="https://newswing.com/giridih-by-applying-in-the-police-station-the-woman-alleges-that-the-child-was-stolen/309268/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-309268-61783252a9cb9' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=309268&amp;origin=newswing.com&amp;obj_id=150666777-309268-61783252a9cb9' data-name='like-post-frame-150666777-309268-61783252a9cb9'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">News Wing</span></span>
<a href="/cdn-cgi/l/email-protection#a3d0c2cecad18dd0cacdcbc291949397e3c4cec2cacf8dc0ccce" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">26/10/2021</span></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links "><div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=309268" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%BF%E0%A4%A1%E0%A5%80%E0%A4%B9%20%3A%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%86%E0%A4%B5%E0%A5%87%E0%A4%A6%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%A8%E0%A5%87%20%E0%A4%B2%E0%A4%97%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%AC%E0%A4%9A%E0%A5%8D%E0%A4%9A%E0%A4%BE%20%E0%A4%9A%E0%A5%8B%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA&#038;url=https://newswing.com/?p=309268" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%BF%E0%A4%A1%E0%A5%80%E0%A4%B9%20%3A%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%86%E0%A4%B5%E0%A5%87%E0%A4%A6%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%A8%E0%A5%87%20%E0%A4%B2%E0%A4%97%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%AC%E0%A4%9A%E0%A5%8D%E0%A4%9A%E0%A4%BE%20%E0%A4%9A%E0%A5%8B%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA%20https://newswing.com/?p=309268" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=309268&text=%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%BF%E0%A4%A1%E0%A5%80%E0%A4%B9%20%3A%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%86%E0%A4%B5%E0%A5%87%E0%A4%A6%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%A8%E0%A5%87%20%E0%A4%B2%E0%A4%97%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%AC%E0%A4%9A%E0%A5%8D%E0%A4%9A%E0%A4%BE%20%E0%A4%9A%E0%A5%8B%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe2fa9aeffa9eebfae6e8fa9aeffa9eebfa9d99fa9aeffa9eebfa9deffa9aeffa9eebfa9d99fa9aeffa9eebfa9eeefa9aeffa9eeafae7effa9aeffa9eebfa9de6faedeffaec9efaedeffa9aeffa9eebfa9eeafa9aeffa9eebfa9d9afa9aeffa9eebfa9ee7fa9aeffa9eeafae7e8faedeffa9aeffa9eebfa9e9afa9aeffa9eeafae7e8fa9aeffa9eebfae7edfaedeffa9aeffa9eebfae7e9fa9aeffa9eebfa9deafa9aeffa9eeafae7e8fa9aeffa9eebfa9ee9fa9aeffa9eebfa9ee7faedeffa9aeffa9eebfa9ee9fa9aeffa9eeafae7e8fa9aeffa9eebfae6eafa9aeffa9eebfa9deffaedeffa9aeffa9eebfa9e9afa9aeffa9eebfa9de6fa9aeffa9eebfa9d99fa9aeffa9eebfa9dedfa9aeffa9eebfa9d9afaedeffa9aeffa9eebfa9ee7fa9aeffa9eeafae7e8faedeffa9aeffa9eebfa9dedfa9aeffa9eebfae6e8fa9aeffa9eebfa9d9afa9aeffa9eebfa9e99fa9aeffa9eebfa9d9afaedeffa9aeffa9eebfa9e9cfa9aeffa9eebfae69efa9aeffa9eeafae79bfa9aeffa9eebfae69efa9aeffa9eebfa9d9afaedeffa9aeffa9eebfae69efa9aeffa9eeafae79dfa9aeffa9eebfa9deffa9aeffa9eeafae7effaedeffa9aeffa9eebfa9de6fa9aeffa9eeafae79dfa9aeffa9eebfa9ee7fa9aeffa9eeafae7e8faedeffa9aeffa9eebfae6eafa9aeffa9eebfa9d9afaedeffa9aeffa9eebfae7e9fa9aeffa9eebfa9deffa9aeffa9eeafae79dfa9aeffa9eebfa9e9ef9fcefece7e4bdb0bba6e2b7ababaface5f0f0b1baa8aca8b6b1b8f1bcb0b2f0e0afe2ecefe6ede9e7" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div></article><div class="post-components"><div class="about-author container-wrapper about-author-50"><div class="author-info"><h3 class="author-name"><a href="https://newswing.com/author/sameer/">News Wing</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/10/giridih-dak-ghar.jpg)" class="slide slide-id-309261 tie-slide-1 tie-standard">
<a href="https://newswing.com/giridih-jharkhand-divisional-post-master-general-rajiv-ranjan-reached-giridih-instructions-to-fix-the-system/309261/" class="all-over-thumb-link" aria-label="गिरिडीहः झारखंड प्रमंडल के पोस्ट मास्टर जनरल राजीव रंजन गिरिडीह पहुंचे, व्यवस्था ठीक करने के निर्देश"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/10/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/giridih-jharkhand-divisional-post-master-general-rajiv-ranjan-reached-giridih-instructions-to-fix-the-system/309261/">गिरिडीहः झारखंड प्रमंडल के पोस्ट मास्टर जनरल राजीव रंजन गिरिडीह पहुंचे, व्यवस्था ठीक करने के निर्देश</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/10/cyber-police-arrest.jpg)" class="slide slide-id-309258 tie-slide-2 tie-standard">
<a href="https://newswing.com/giridih-two-cyber-criminals-arrested-from-rented-house/309258/" class="all-over-thumb-link" aria-label="गिरिडीहः किराए के मकान से दो साइबर अपराधी गिरफ्तार"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/10/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/giridih-two-cyber-criminals-arrested-from-rented-house/309258/">गिरिडीहः किराए के मकान से दो साइबर अपराधी गिरफ्तार</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/10/giridih-taskar.jpg)" class="slide slide-id-309084 tie-slide-3 tie-standard">
<a href="https://newswing.com/giridih-girls-were-being-taken-to-delhi-on-the-pretext-of-getting-work-smuggler-arrested/309084/" class="all-over-thumb-link" aria-label="गिरिडीह : काम दिलाने के बहाने बच्चियों को ले जाया जा रहा था दिल्ली, तस्कर गिरफ्तार"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/10/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/giridih-girls-were-being-taken-to-delhi-on-the-pretext-of-getting-work-smuggler-arrested/309084/">गिरिडीह : काम दिलाने के बहाने बच्चियों को ले जाया जा रहा था दिल्ली, तस्कर गिरफ्तार</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/10/6363.jpg)" class="slide slide-id-308998 tie-slide-4 tie-standard">
<a href="https://newswing.com/ngiridih-in-an-attempt-to-get-illegal-connection-the-drinking-water-supply-pipeline-was-damaged/308998/" class="all-over-thumb-link" aria-label="गिरिडीह : अवैध कनेक्शन लेने के प्रयास में पेयजलापूर्ति पाइप लाइन को किया गया क्षतिग्रस्त"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/10/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/ngiridih-in-an-attempt-to-get-illegal-connection-the-drinking-water-supply-pipeline-was-damaged/308998/">गिरिडीह : अवैध कनेक्शन लेने के प्रयास में पेयजलापूर्ति पाइप लाइन को किया गया क्षतिग्रस्त</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/10/giridih-maarpirt.jpg)" class="slide slide-id-308712 tie-slide-5 tie-standard">
<a href="https://newswing.com/giridih-violent-clash-over-land-dispute-more-than-half-a-dozen-people-injured/308712/" class="all-over-thumb-link" aria-label="गिरिडीह : जमीन विवाद को लेकर हिंसक झड़प, आधा दर्जन से अधिक लोग घायल"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25/10/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/giridih-violent-clash-over-land-dispute-more-than-half-a-dozen-people-injured/308712/">गिरिडीह : जमीन विवाद को लेकर हिंसक झड़प, आधा दर्जन से अधिक लोग घायल</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/10/bjp-neta-1.jpg)" class="slide slide-id-308622 tie-slide-6 tie-standard">
<a href="https://newswing.com/giridih-accused-of-assaulting-a-witch-bisahi-and-woman-out-of-police-custody-present-in-meeting-with-bjp-leaders/308622/" class="all-over-thumb-link" aria-label="गिरिडीहः डायन-बिसाही और महिला से मारपीट का आरोपी पुलिस की गिरफ्त से बाहर, बीजेपी नेताओं के साथ बैठक में मौजूद"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25/10/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/giridih-accused-of-assaulting-a-witch-bisahi-and-woman-out-of-police-custody-present-in-meeting-with-bjp-leaders/308622/">गिरिडीहः डायन-बिसाही और महिला से मारपीट का आरोपी पुलिस की गिरफ्त से बाहर, बीजेपी नेताओं के साथ बैठक में मौजूद</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/10/index-27-e1635163252512.jpg)" class="slide slide-id-308582 tie-slide-1 tie-standard">
<a href="https://newswing.com/giridih-locals-created-ruckus-over-the-road-on-biadas-plot-police-became-strict/308582/" class="all-over-thumb-link" aria-label="गिरिडीह :  बियाडा के भूखंड पर रास्ते को लेकर स्थानीय लोगों ने किया हंगामा, पुलिस हुई सख्त"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25/10/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/giridih-locals-created-ruckus-over-the-road-on-biadas-plot-police-became-strict/308582/">गिरिडीह :  बियाडा के भूखंड पर रास्ते को लेकर स्थानीय लोगों ने किया हंगामा, पुलिस हुई सख्त</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/10/45-1.jpg)" class="slide slide-id-308262 tie-slide-2 tie-standard">
<a href="https://newswing.com/giridih-a-case-of-fraud-has-been-registered-against-the-sacked-cleaning-inspector-of-the-municipal-corporationn/308262/" class="all-over-thumb-link" aria-label="गिरिडीह : नगर निगम के बर्खास्त सफाई निरीक्षक के खिलाफ धोखाधड़ी का केस दर्ज"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">24/10/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/giridih-a-case-of-fraud-has-been-registered-against-the-sacked-cleaning-inspector-of-the-municipal-corporationn/308262/">गिरिडीह : नगर निगम के बर्खास्त सफाई निरीक्षक के खिलाफ धोखाधड़ी का केस दर्ज</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/10/1-175.jpg)" class="slide slide-id-308241 tie-slide-3 tie-standard">
<a href="https://newswing.com/giridih-for-the-long-life-of-suhag-the-honeymooners-keep-the-fast-of-karva-chauth/308241/" class="all-over-thumb-link" aria-label="गिरिडीहः सुहाग की लंबी उम्र के लिए सुहागिनों ने रखा करवाचौथ का व्रत"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">24/10/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/giridih-for-the-long-life-of-suhag-the-honeymooners-keep-the-fast-of-karva-chauth/308241/">गिरिडीहः सुहाग की लंबी उम्र के लिए सुहागिनों ने रखा करवाचौथ का व्रत</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/10/99.jpg)" class="slide slide-id-308157 tie-slide-4 tie-standard">
<a href="https://newswing.com/giridih-health-departments-concern-increased-due-to-contract-workers-going-on-strike/308157/" class="all-over-thumb-link" aria-label="गिरिडीह : अनुबंधित कर्मियों के हड़ताल पर जाने से स्वास्थ विभाग की चिंता बढ़ी"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">24/10/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/giridih-health-departments-concern-increased-due-to-contract-workers-going-on-strike/308157/">गिरिडीह : अनुबंधित कर्मियों के हड़ताल पर जाने से स्वास्थ विभाग की चिंता बढ़ी</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">26/10/2021</span></div><h3 class="thumb-title">गिरिडीहः झारखंड प्रमंडल के पोस्ट मास्टर जनरल राजीव रंजन गिरिडीह पहुंचे, व्यवस्था ठीक करने के निर्देश</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">26/10/2021</span></div><h3 class="thumb-title">गिरिडीहः किराए के मकान से दो साइबर अपराधी गिरफ्तार</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">26/10/2021</span></div><h3 class="thumb-title">गिरिडीह : काम दिलाने के बहाने बच्चियों को ले जाया जा रहा था दिल्ली, तस्कर गिरफ्तार</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">26/10/2021</span></div><h3 class="thumb-title">गिरिडीह : अवैध कनेक्शन लेने के प्रयास में पेयजलापूर्ति पाइप लाइन को किया गया क्षतिग्रस्त</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25/10/2021</span></div><h3 class="thumb-title">गिरिडीह : जमीन विवाद को लेकर हिंसक झड़प, आधा दर्जन से अधिक लोग घायल</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25/10/2021</span></div><h3 class="thumb-title">गिरिडीहः डायन-बिसाही और महिला से मारपीट का आरोपी पुलिस की गिरफ्त से बाहर, बीजेपी नेताओं के साथ बैठक में मौजूद</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25/10/2021</span></div><h3 class="thumb-title">गिरिडीह :  बियाडा के भूखंड पर रास्ते को लेकर स्थानीय लोगों ने किया हंगामा, पुलिस हुई सख्त</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">24/10/2021</span></div><h3 class="thumb-title">गिरिडीह : नगर निगम के बर्खास्त सफाई निरीक्षक के खिलाफ धोखाधड़ी का केस दर्ज</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">24/10/2021</span></div><h3 class="thumb-title">गिरिडीहः सुहाग की लंबी उम्र के लिए सुहागिनों ने रखा करवाचौथ का व्रत</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">24/10/2021</span></div><h3 class="thumb-title">गिरिडीह : अनुबंधित कर्मियों के हड़ताल पर जाने से स्वास्थ विभाग की चिंता बढ़ी</h3></div></div></div></div></div></div></div></div></section></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://newswing.com/criminals-looted-two-lakh-rupees-from-bharat-finance-worker-in-vaishali/309264/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/10/loot-3-390x220.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/criminals-looted-two-lakh-rupees-from-bharat-finance-worker-in-vaishali/309264/" rel="prev"><h3 class="post-title">वैशाली में अपराधियों ने भारत फाइनेंस कर्मी से दो लाख रुपये लूटे</h3>
</a></div><div class="tie-col-xs-6 next-post">
<a href="https://newswing.com/municipal-commissioners-meeting-regarding-sewerage-drainage-instructions-to-speed-up-the-work/309267/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/10/rmc-390x220.jpg)" class="post-thumb" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/municipal-commissioners-meeting-regarding-sewerage-drainage-instructions-to-speed-up-the-work/309267/" rel="next"><h3 class="post-title">सीवरेज ड्रेनेज को लेकर नगर आयुक्त की बैठक, काम को गति देने का निर्देश</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="धनबाद : अवैध शराब कारोबार का भंडाफोड़, लाखों रुपये के शराब बरामद" href="https://newswing.com/dhanbad-illegal-liquor-business-busted-liquor-worth-lakhs-recovered/309253/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/10/shrab-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of धनबाद : अवैध शराब कारोबार का भंडाफोड़, लाखों रुपये के शराब बरामद" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/dhanbad-illegal-liquor-business-busted-liquor-worth-lakhs-recovered/309253/">धनबाद : अवैध शराब कारोबार का भंडाफोड़, लाखों रुपये के शराब बरामद</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">26/10/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="रामगढ़ : सर्किट हाउस में किया गया झामुमो सुप्रीमो शिबू सोरेन का स्वागत" href="https://newswing.com/ramgarh-jmm-supremo-shibu-soren-welcomed-at-circuit-house/309247/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/10/shibu-soren-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of रामगढ़ : सर्किट हाउस में किया गया झामुमो सुप्रीमो शिबू सोरेन का स्वागत" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/ramgarh-jmm-supremo-shibu-soren-welcomed-at-circuit-house/309247/">रामगढ़ : सर्किट हाउस में किया गया झामुमो सुप्रीमो शिबू सोरेन का स्वागत</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">26/10/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="पलामू: पलामू टाइगर रिजर्व में नजर आने लगे विलुप्त होने वाले चौसिंगा, बेतला नेशनल पार्क लाने की तैयारी" href="https://newswing.com/palamu-chasinga-which-has-become-extinct-in-palamu-tiger-reserve-preparing-to-bring-betla-national-park/309232/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/10/hiran-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of पलामू: पलामू टाइगर रिजर्व में नजर आने लगे विलुप्त होने वाले चौसिंगा, बेतला नेशनल पार्क लाने की तैयारी" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/palamu-chasinga-which-has-become-extinct-in-palamu-tiger-reserve-preparing-to-bring-betla-national-park/309232/">पलामू: पलामू टाइगर रिजर्व में नजर आने लगे विलुप्त होने वाले चौसिंगा, बेतला नेशनल पार्क लाने की तैयारी</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">26/10/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="रामगढ़ : शिक्षक की पिटाई से छात्र की आंख में लगी गंभीर चोट, रांची रेफर" href="https://newswing.com/ramgarh-serious-injury-to-the-students-eye-due-to-beating-of-the-teacher-ranchi-referred/309225/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/10/ramgarh-aankh-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of रामगढ़ : शिक्षक की पिटाई से छात्र की आंख में लगी गंभीर चोट, रांची रेफर" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/ramgarh-serious-injury-to-the-students-eye-due-to-beating-of-the-teacher-ranchi-referred/309225/">रामगढ़ : शिक्षक की पिटाई से छात्र की आंख में लगी गंभीर चोट, रांची रेफर</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">26/10/2021</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="custom_html-8" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Facebook</div></div><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v12.0" nonce="dJMzOzcx"></script><div class="fb-page" data-href="https://www.facebook.com/newswingindia" data-height="500" data-small-header="" data-adapt-container-width="1" data-hide-cover="" data-show-facepile="" data-show-posts="true" data-width="600"><blockquote cite="https://www.facebook.com/newswingindia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/newswingindia">NEWS WING</a></blockquote></div></div><div class="clearfix"></div></div><div id="custom_html-9" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Twitter</div></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="700" data-height="400" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></div></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=309268" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%BF%E0%A4%A1%E0%A5%80%E0%A4%B9%20%3A%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%86%E0%A4%B5%E0%A5%87%E0%A4%A6%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%A8%E0%A5%87%20%E0%A4%B2%E0%A4%97%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%AC%E0%A4%9A%E0%A5%8D%E0%A4%9A%E0%A4%BE%20%E0%A4%9A%E0%A5%8B%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA&#038;url=https://newswing.com/?p=309268" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%BF%E0%A4%A1%E0%A5%80%E0%A4%B9%20%3A%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%86%E0%A4%B5%E0%A5%87%E0%A4%A6%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%A8%E0%A5%87%20%E0%A4%B2%E0%A4%97%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%AC%E0%A4%9A%E0%A5%8D%E0%A4%9A%E0%A4%BE%20%E0%A4%9A%E0%A5%8B%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA%20https://newswing.com/?p=309268" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=309268&text=%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%BF%E0%A4%A1%E0%A5%80%E0%A4%B9%20%3A%20%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%86%E0%A4%B5%E0%A5%87%E0%A4%A6%E0%A4%A8%20%E0%A4%A6%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE%20%E0%A4%A8%E0%A5%87%20%E0%A4%B2%E0%A4%97%E0%A4%BE%E0%A4%AF%E0%A4%BE%20%E0%A4%AC%E0%A4%9A%E0%A5%8D%E0%A4%9A%E0%A4%BE%20%E0%A4%9A%E0%A5%8B%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%86%E0%A4%B0%E0%A5%8B%E0%A4%AA" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://newswing.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div><div id="mobile-menu" class=""></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul></ul></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div> <script id='better-bam-js-extra'>var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/giridih-by-applying-in-the-police-station-the-woman-alleges-that-the-child-was-stolen\/309268\/":309268};</script> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"309268"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/c19c2.js?da703' id='better-post-views-cache-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/79440.js?0cbf2' id='dflip-script-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/1360c.js?060a6' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/94562.js?dfb2b' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/67d90.js?52bf2' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/61eab.js?222bc' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a9f6e.js?f9e2d' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/eec33.js?f0fed' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/d645c.js?67a1c' id='wp-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/16a2b.js?343c8' id='postmessage-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/bb79e.js?4afd7' id='jetpack_resize-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/62327.js?9b0c9' id='jetpack_likes_queuehandler-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a5f98.js?3a8d5' id='better-bam-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/83e24.js?3b238' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202143#ver=202143&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202143.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.3',blog:'150666777',post:'309268',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '309268' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> </body></html>

