<!DOCTYPE html>
<html lang="en-GB" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://newswing.com/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>अमीरों की लिस्ट में चौथे नंबर पर खिसके गौतम अडानी, फ्रांस के अरबपति ने पछाड़ा - NEWSWING</title>
	<meta name="description" content="New Delhi : अरबपतियों की रेस में हाल ही में टॉप-3 में एंट्री लेने वाले भारतीय उद्योगपति गौतम अडानी एक बार फिर चौथे स्थान पर खिसक गए हैं. गौरतलब है कि" />
	<link rel="canonical" href="https://newswing.com/gautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes/421767/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="अमीरों की लिस्ट में चौथे नंबर पर खिसके गौतम अडानी, फ्रांस के अरबपति ने पछाड़ा - NEWSWING" />
	<meta name="twitter:description" content="New Delhi : अरबपतियों की रेस में हाल ही में टॉप-3 में एंट्री लेने वाले भारतीय उद्योगपति गौतम अडानी एक बार फिर चौथे स्थान पर खिसक गए हैं. गौरतलब है कि" />
	<meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2022/04/gautam-adani-01-62.jpg" />
	<meta name="twitter:creator" content="@newswingnews" />
	<meta name="twitter:site" content="@newswingnews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Vinita" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newswing.com/#organization","name":"Apex Newswing (opc) Private Limited","url":"https://newswing.com/","sameAs":["https://instagram.com/newswingnews","https://www.youtube.com/channel/UCyyKJmI-aXzVWKVNdkWU_1A","https://www.facebook.com/newswingindia","https://twitter.com/newswingnews"],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://newswing.com/#/schema/logo/image/","url":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","contentUrl":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","width":171,"height":50,"caption":"Apex Newswing (opc) Private Limited"},"image":{"@id":"https://newswing.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://newswing.com/#website","url":"https://newswing.com/","name":"NEWSWING","description":"कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें","publisher":{"@id":"https://newswing.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://newswing.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://newswing.com/gautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes/421767/#primaryimage","url":"https://newswing.com/wp-content/uploads/2022/04/gautam-adani-01-62.jpg","contentUrl":"https://newswing.com/wp-content/uploads/2022/04/gautam-adani-01-62.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://newswing.com/gautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes/421767/","url":"https://newswing.com/gautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes/421767/","name":"अमीरों की लिस्ट में चौथे नंबर पर खिसके गौतम अडानी, फ्रांस के अरबपति ने पछाड़ा - NEWSWING","isPartOf":{"@id":"https://newswing.com/#website"},"primaryImageOfPage":{"@id":"https://newswing.com/gautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes/421767/#primaryimage"},"datePublished":"2022-09-05T02:28:41+00:00","dateModified":"2022-09-05T02:28:41+00:00","description":"New Delhi : अरबपतियों की रेस में हाल ही में टॉप-3 में एंट्री लेने वाले भारतीय उद्योगपति गौतम अडानी एक बार फिर चौथे स्थान पर खिसक गए हैं. गौरतलब है कि","breadcrumb":{"@id":"https://newswing.com/gautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes/421767/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://newswing.com/gautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes/421767/"]}]},{"@type":"BreadcrumbList","@id":"https://newswing.com/gautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes/421767/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://newswing.com/"},{"@type":"ListItem","position":2,"name":"अमीरों की लिस्ट में चौथे नंबर पर खिसके गौतम अडानी, फ्रांस के अरबपति ने पछाड़ा"}]},{"@type":"Article","@id":"https://newswing.com/gautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes/421767/#article","isPartOf":{"@id":"https://newswing.com/gautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes/421767/"},"author":{"name":"Vinita","@id":"https://newswing.com/#/schema/person/bd6b569b7e253a376fb92ba4935471c4"},"headline":"अमीरों की लिस्ट में चौथे नंबर पर खिसके गौतम अडानी, फ्रांस के अरबपति ने पछाड़ा","datePublished":"2022-09-05T02:28:41+00:00","dateModified":"2022-09-05T02:28:41+00:00","mainEntityOfPage":{"@id":"https://newswing.com/gautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes/421767/"},"wordCount":7,"publisher":{"@id":"https://newswing.com/#organization"},"image":{"@id":"https://newswing.com/gautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes/421767/#primaryimage"},"thumbnailUrl":"https://newswing.com/wp-content/uploads/2022/04/gautam-adani-01-62.jpg","keywords":["current news","Daily News","French billionaire overtakes","Gautam Adani","latest news","list of rich","local news","main news","news headline","News Wing","number four","Today's news","अमीरों की लिस्ट","आज की खबर","करंट न्यूज","गौतम अडानी","चौथे नंबर","डेली न्यूज","ताजा खबर","न्यूज विंग","न्यूज हेडलाइन","फ्रांस के अरबपति ने पछाड़ा","मुख्य समाचार","लेटेस्ट न्यूज","स्थानीय खबर"],"articleSection":["Business","National","NEWS","TOP SLIDER"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://newswing.com/#/schema/person/bd6b569b7e253a376fb92ba4935471c4","name":"Vinita","sameAs":["https://newswing.com/"],"url":"https://newswing.com/author/vinita/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" />

<meta property="og:title" content="अमीरों की लिस्ट में चौथे नंबर पर खिसके गौतम अडानी, फ्रांस के अरबपति ने पछाड़ा - NEWSWING" />
<meta property="og:type" content="article" />
<meta property="og:description" content="New Delhi : अरबपतियों की रेस में हाल ही में टॉप-3 में एंट्री लेने वाले भारतीय उद्योगपति गौतम अडानी ए" />
<meta property="og:url" content="https://newswing.com/gautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes/421767/" />
<meta property="og:site_name" content="NEWSWING" />
<meta property="og:image" content="https://newswing.com/wp-content/uploads/2022/04/gautam-adani-01-62-780x470.jpg" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newswing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/custom-css/style-custom.css?ver=66501' type='text/css' media='all' />
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='getkey_ajax-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/push-notification-by-feedify//getkey_ajax.js?ver=6.0.2' id='getkey_ajax-js'></script>
<link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/421767" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://newswing.com/?p=421767' />
<link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fgautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes%2F421767%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fgautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes%2F421767%2F&#038;format=xml" />
    		<script  id="feedify_webscript" >
				var feedify = feedify || {};
				window.feedify_options={fedify_url:"https://feedify.net/"};
				(function (window, document){
					function addScript( script_url ){
						var s = document.createElement('script');
						s.type = 'text/javascript';
						s.src = script_url;
						document.getElementsByTagName('head')[0].appendChild(s);
					}
					addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
				})(window, document);
			</script>
    	<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:pages" content="192677767501280" />
<meta name="google-site-verification" content="gCIKp3IzrlWsrVierczKLEKAMlpUo6hD-Gtfw_Vr8zk" />

<!--script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4716671051324792"
     crossorigin="anonymous"></script-->




<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1131389207238818"
     crossorigin="anonymous"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-209797118-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-209797118-1');
</script>








<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/plugins/back_better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.0.7-1662348320' href='https://newswing.com/wp-content/bs-booster-cache/75b199ce373c0745fdb803bb2bf2bccb.css' type='text/css' media='all' />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-421767 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-75RS747ELJ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-75RS747ELJ');
</script>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="NEWSWING" href="https://newswing.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="" title=""  >
						<img src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-01-15-at-1.25.59-PM-1.jpeg" alt="" width="1" height="1" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li>
	<li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li>
	<li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li>
	<li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li>
	<li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li>
	<li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li>
	<li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li>
	<li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li>
	<li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li>
	<li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li>
	<li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li>
	<li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li>
	<li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li>
	<li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li>
</ul>
</li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li>
<li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44693 tie-current-menu"><a href="https://newswing.com/category/national/">National</a></li>
<li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li>
<li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
<li id="menu-item-264554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264554"><a href="https://newswing.com/category/nwepaper/">NW Epaper</a></li>
<li id="menu-item-312358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312358"><a href="https://newswing.com/category/photo_story/">Photo Story</a></li>
<li id="menu-item-390180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390180"><a href="https://newswing.com/category/english/">English</a></li>
<li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li>
	<li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
	<li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li>
	<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
	<li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li>
	<li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li>
	<li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li>
	<li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li>
	<li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li>
	<li id="menu-item-397762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397762"><a href="https://newswing.com/category/jharkhand/jharkhand-panchayat/">Jharkhand Panchayat</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
		<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/gautam-adani-slips-to-number-four-in-the-list-of-rich-french-billionaire-overtakes/421767/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header">
					<a href="" title=""  >
						<img src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-21-at-9.07.55-PM-1.jpeg" alt="" width="728" height="90" />
					</a>
				</div>
			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-30" href="https://newswing.com/category/business/">Business</a><a class="post-cat tie-cat-27" href="https://newswing.com/category/national/">National</a><a class="post-cat tie-cat-250435" href="https://newswing.com/category/news/">NEWS</a><a class="post-cat tie-cat-660619" href="https://newswing.com/category/top_slider/">TOP SLIDER</a></span>
		<h1 class="post-title entry-title">अमीरों की लिस्ट में चौथे नंबर पर खिसके गौतम अडानी, फ्रांस के अरबपति ने पछाड़ा</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">Vinita</span></span>
						<a href="mailto:vinitac91@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">05/09/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 332 </span></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://newswing.com/wp-content/uploads/2022/04/gautam-adani-01-62-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"></div>
			<p><strong>New Delhi :</strong> अरबपतियों की रेस में हाल ही में टॉप-3 में एंट्री लेने वाले भारतीय उद्योगपति गौतम अडानी एक बार फिर चौथे स्थान पर खिसक गए हैं. गौरतलब है कि अडानी फ्रांस के अरबपति बर्नार्ड अर्नाल्ट को पीछे छोड़ते हुए दुनिया के तीसरे सबसे अमीर इंसान बने थे. फिलहाल, अडानी की नेटवर्थ 146.5 अरब डॉलर है.</p>
 <p>फोर्ब्स की रियल टाइम बिलेनियर लिस्ट के अनुसार, 156.5 अरब डॉलर की नेटवर्थ के साथ अर्नाल्ट एक बार फिर दुनिया के दूसरे सबसे अमीर शख्स बन गए हैं. गौतम अडानी और बर्नार्ड अर्नाल्ट के बीच संपत्ति में अंतर की बात करें, तो इसमें 10 अरब डॉलर का फासला है.</p>
 <h3>अडानी से आगे अब ये तीन अमीर</h3>
 <p>भले ही गौतम अडानी 10 अरब डॉलर के अंतर से चौथे स्थान पर आ गए हैं. लेकिन इस साल जिस हिसाब से उनकी नेटवर्थ में इजाफा हुआ है, मुमकिन है कि वे जल्द ही लिस्ट में फिर से एक नए मुकाम पर पहुंच जाएं. फिलहाल, दौलत के मामले में अडानी से ऊपर तीन दिग्गज हैं. इनमें 250.5 अरब डॉलर की नेटवर्थ लेकर एलन मस्क पहले नंबर हैं, जबकि 151.3 अरब डॉलर के साथ जेफ बेजोस  तीसरे सबसे अमीर इंसान हैं.</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-3"><div id="bsac-390630-317239441" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="390630" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-12.02.20-PM.jpeg" alt="Sanjeevani" /></div></div> <h3>बिल गेट्स पांचवें सबसे अमीर</h3>
 <p>अन्य अरबपतियों की बात करें तो माइक्रोसॉफ्ट के बिल गेट्स 106.3 अरब डॉलर के साथ टॉप-10 अरबपतियों की सूची में पांचवें पायदान पर हैं. इसके बाद 103 अरब डॉलर के साथ लैरी एलिसन (Larry Elison) छठे, जबकि दिग्गज निवेशक वॉरेन बफे 96.7 अरब डॉलर के साथ सातवें सबसे अमीर इंसान हैं.</p>
 <h3>इस पायदान पर मुकेश अंबानी</h3>
 <p>टॉप-10 अरबपतियों की लिस्ट में शामिल दूसरे भारतीय उद्योगपति रिलायंस इंडस्ट्रीज के चेयरमैन मुकेश अंबानी दुनिया के नौंवे सबसे अमीर इंसान बने हुए हैं. अंबानी की नेटवर्थ 91.9 अरब डॉलर है. इसके अलावा लिस्ट में 92.8 अरब डॉलर की नेटवर्थ के साथ लैरी पेज आठवें नंबर पर हैं, जबकि 88.9 अरब डॉलर नेटवर्थ के साथ सर्गेई ब्रिन दसवें पायदान पर मौजूद हैं.</p>
 <p><strong>इसे भी पढ़ें: <a href="https://newswing.com/patna-boat-full-of-passengers-capsized-in-ganga-river-6-people-feared-missing-50-people-were-on-board/421763/">पटना : गंगा नदी में यात्रियों से भरी नाव पलटी, 6 लोगों के लापता होने की आशंका, 50 लोग थे सवार</a></strong></p> 
			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">Vinita</span></span>
						<a href="mailto:vinitac91@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">05/09/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 332 </span></div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=421767" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%85%E0%A4%AE%E0%A5%80%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%B2%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%9F%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9A%E0%A5%8C%E0%A4%A5%E0%A5%87%20%E0%A4%A8%E0%A4%82%E0%A4%AC%E0%A4%B0%20%E0%A4%AA%E0%A4%B0%20%E0%A4%96%E0%A4%BF%E0%A4%B8%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%8C%E0%A4%A4%E0%A4%AE%20%E0%A4%85%E0%A4%A1%E0%A4%BE%E0%A4%A8%E0%A5%80%2C%20%E0%A4%AB%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%B8%20%E0%A4%95%E0%A5%87%20%E0%A4%85%E0%A4%B0%E0%A4%AC%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%9B%E0%A4%BE%E0%A4%A1%E0%A4%BC%E0%A4%BE&#038;url=https://newswing.com/?p=421767" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%85%E0%A4%AE%E0%A5%80%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%B2%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%9F%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9A%E0%A5%8C%E0%A4%A5%E0%A5%87%20%E0%A4%A8%E0%A4%82%E0%A4%AC%E0%A4%B0%20%E0%A4%AA%E0%A4%B0%20%E0%A4%96%E0%A4%BF%E0%A4%B8%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%8C%E0%A4%A4%E0%A4%AE%20%E0%A4%85%E0%A4%A1%E0%A4%BE%E0%A4%A8%E0%A5%80%2C%20%E0%A4%AB%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%B8%20%E0%A4%95%E0%A5%87%20%E0%A4%85%E0%A4%B0%E0%A4%AC%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%9B%E0%A4%BE%E0%A4%A1%E0%A4%BC%E0%A4%BE%20https://newswing.com/?p=421767" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=421767&text=%E0%A4%85%E0%A4%AE%E0%A5%80%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%B2%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%9F%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9A%E0%A5%8C%E0%A4%A5%E0%A5%87%20%E0%A4%A8%E0%A4%82%E0%A4%AC%E0%A4%B0%20%E0%A4%AA%E0%A4%B0%20%E0%A4%96%E0%A4%BF%E0%A4%B8%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%8C%E0%A4%A4%E0%A4%AE%20%E0%A4%85%E0%A4%A1%E0%A4%BE%E0%A4%A8%E0%A5%80%2C%20%E0%A4%AB%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%B8%20%E0%A4%95%E0%A5%87%20%E0%A4%85%E0%A4%B0%E0%A4%AC%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%9B%E0%A4%BE%E0%A4%A1%E0%A4%BC%E0%A4%BE" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=%E0%A4%85%E0%A4%AE%E0%A5%80%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%B2%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%9F%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9A%E0%A5%8C%E0%A4%A5%E0%A5%87%20%E0%A4%A8%E0%A4%82%E0%A4%AC%E0%A4%B0%20%E0%A4%AA%E0%A4%B0%20%E0%A4%96%E0%A4%BF%E0%A4%B8%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%8C%E0%A4%A4%E0%A4%AE%20%E0%A4%85%E0%A4%A1%E0%A4%BE%E0%A4%A8%E0%A5%80%2C%20%E0%A4%AB%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%B8%20%E0%A4%95%E0%A5%87%20%E0%A4%85%E0%A4%B0%E0%A4%AC%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%9B%E0%A4%BE%E0%A4%A1%E0%A4%BC%E0%A4%BE&#038;body=https://newswing.com/?p=421767" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-58">

			
			<div class="author-info">
				<h3 class="author-name"><a href="https://newswing.com/author/vinita/">Vinita</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="https://newswing.com/" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon">
										<span class="tie-icon-home" aria-hidden="true"></span>
										<span class="screen-reader-text">Website</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/09/120390796_00bf4858-1f3b-4aa9-8f4d-56d48d8ca462-1.jpg)" class="slide slide-id-421774 tie-slide-1 tie-standard">
					<a href="https://newswing.com/special-session-of-jharkhand-assembly-today-opposition-will-gherao-and-government-will-get-trust-vote/421774/" class="all-over-thumb-link" aria-label="झारखंड विधानसभा का विशेष सत्र आज, विपक्ष करेगा घेराव और सरकार विश्वास मत हासिल करेगी"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/09/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/special-session-of-jharkhand-assembly-today-opposition-will-gherao-and-government-will-get-trust-vote/421774/">झारखंड विधानसभा का विशेष सत्र आज, विपक्ष करेगा घेराव और सरकार विश्वास मत हासिल करेगी</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-22.02.12.jpeg)" class="slide slide-id-421769 tie-slide-2 tie-standard">
					<a href="https://newswing.com/giridih-krida-bharti-honored-the-players/421769/" class="all-over-thumb-link" aria-label="गिरिडीह क्रीड़ा भारती ने किया खिलाड़ियों को सम्मानित"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/09/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/giridih-krida-bharti-honored-the-players/421769/">गिरिडीह क्रीड़ा भारती ने किया खिलाड़ियों को सम्मानित</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/09/2022_9image_23_55_1192463860.jpg)" class="slide slide-id-421763 tie-slide-3 tie-standard">
					<a href="https://newswing.com/patna-boat-full-of-passengers-capsized-in-ganga-river-6-people-feared-missing-50-people-were-on-board/421763/" class="all-over-thumb-link" aria-label="पटना : गंगा नदी में यात्रियों से भरी नाव पलटी, 6 लोगों के लापता होने की आशंका, 50 लोग थे सवार"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-250435" href="https://newswing.com/category/news/">NEWS</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/09/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/patna-boat-full-of-passengers-capsized-in-ganga-river-6-people-feared-missing-50-people-were-on-board/421763/">पटना : गंगा नदी में यात्रियों से भरी नाव पलटी, 6 लोगों के लापता होने की आशंका, 50 लोग थे सवार</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/06/Raghubar-Das.jpg)" class="slide slide-id-421740 tie-slide-4 tie-standard">
					<a href="https://newswing.com/former-chief-minister-raghuvar-dass-twitter-facebook-account-hacked/421740/" class="all-over-thumb-link" aria-label="पूर्व मुख्यमंत्री रघुवर दास का ट्विटर, फेसबुक अकाउंट हैक,राष्ट्रविरोधी तत्वों पर शक!"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/09/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/former-chief-minister-raghuvar-dass-twitter-facebook-account-hacked/421740/">पूर्व मुख्यमंत्री रघुवर दास का ट्विटर, फेसबुक अकाउंट हैक,राष्ट्रविरोधी तत्वों पर शक!</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/09/ashok-sarangi.jpeg)" class="slide slide-id-421710 tie-slide-5 tie-standard">
					<a href="https://newswing.com/after-the-announcement-of-boycott-of-kshatriya-society-bjp-leader-ashok-sharangi-on-the-backfoot-apologized/421710/" class="all-over-thumb-link" aria-label="Chakradharpur: क्षत्र‍िय समाज की बह‍िष्‍कार की घोषणा के बाद भाजपा नेता अशोक षाड़ंगी बैकफुट पर, माफी मांगी"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-250435" href="https://newswing.com/category/news/">NEWS</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/09/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/after-the-announcement-of-boycott-of-kshatriya-society-bjp-leader-ashok-sharangi-on-the-backfoot-apologized/421710/">Chakradharpur: क्षत्र‍िय समाज की बह‍िष्‍कार की घोषणा के बाद भाजपा नेता अशोक षाड़ंगी बैकफुट पर, माफी मांगी</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-18.55.23.jpeg)" class="slide slide-id-421682 tie-slide-6 tie-standard">
					<a href="https://newswing.com/ranchi-news-upa-mla-in-the-circuit-house-under-tight-security-tight-security-arrangements-in-the-assembly-as-well/421682/" class="all-over-thumb-link" aria-label="Ranchi News: कड़ी सुरक्षा में सर्किट हाउस में यूपीए विधायक,सीएम भी पहुंचे"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/09/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/ranchi-news-upa-mla-in-the-circuit-house-under-tight-security-tight-security-arrangements-in-the-assembly-as-well/421682/">Ranchi News: कड़ी सुरक्षा में सर्किट हाउस में यूपीए विधायक,सीएम भी पहुंचे</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/09/jan-nayak-samiti.jpeg)" class="slide slide-id-421676 tie-slide-1 tie-standard">
					<a href="https://newswing.com/jan-nayak-samiti-chakradharpur-is-providing-free-food-to-the-poor-for-five-years/421676/" class="all-over-thumb-link" aria-label="Chakradharpur: जननायक समिति पांच वर्षों से गरीबों को करा रही नि:शुल्क भोजन"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-250435" href="https://newswing.com/category/news/">NEWS</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/09/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/jan-nayak-samiti-chakradharpur-is-providing-free-food-to-the-poor-for-five-years/421676/">Chakradharpur: जननायक समिति पांच वर्षों से गरीबों को करा रही नि:शुल्क भोजन</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/09/cyrus-ratan.jpg)" class="slide slide-id-421627 tie-slide-2 tie-standard">
					<a href="https://newswing.com/cyrus-mistry-news-there-was-a-wave-of-mourning-in-jamshedpur-due-to-the-death-of-cyrus-mistry-cyrus-was-the-chairman-of-tata-group/421627/" class="all-over-thumb-link" aria-label="Cyrus Mistry News : साइरस म‍िस्‍त्री की मौत से जमशेदपुर में भी शोक की लहर, टाटा ग्रुप के चेयरमैन रह चुके थे साइरस"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/09/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/cyrus-mistry-news-there-was-a-wave-of-mourning-in-jamshedpur-due-to-the-death-of-cyrus-mistry-cyrus-was-the-chairman-of-tata-group/421627/">Cyrus Mistry News : साइरस म‍िस्‍त्री की मौत से जमशेदपुर में भी शोक की लहर, टाटा ग्रुप के चेयरमैन रह चुके थे साइरस</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-16.56.33.jpeg)" class="slide slide-id-421615 tie-slide-3 tie-standard">
					<a href="https://newswing.com/upa-mla-returned-to-ranchi-by-special-plane-left-from-airport-in-three-special-buses/421615/" class="all-over-thumb-link" aria-label="विशेष विमान से रांची वापस लौटे यूपीए विधायक,तीन विशेष बस से एयरपोर्ट से हुए रवाना"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/09/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/upa-mla-returned-to-ranchi-by-special-plane-left-from-airport-in-three-special-buses/421615/">विशेष विमान से रांची वापस लौटे यूपीए विधायक,तीन विशेष बस से एयरपोर्ट से हुए रवाना</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/09/cyrus_mistry-sixteen_nine.jpg)" class="slide slide-id-421608 tie-slide-4 tie-standard">
					<a href="https://newswing.com/industrialist-cyrus-mistry-former-chairman-of-tata-sons-dies-in-a-road-accident/421608/" class="all-over-thumb-link" aria-label="टाटा संस के पूर्व चेयरमैन उद्योगपति सायरस मिस्त्री की सड़क हादसे में मौत,पीएम ने जताया दुःख"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">04/09/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/industrialist-cyrus-mistry-former-chairman-of-tata-sons-dies-in-a-road-accident/421608/">टाटा संस के पूर्व चेयरमैन उद्योगपति सायरस मिस्त्री की सड़क हादसे में मौत,पीएम ने जताया दुःख</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/09/2022</span></div>
															<h3 class="thumb-title">झारखंड विधानसभा का विशेष सत्र आज, विपक्ष करेगा घेराव और सरकार विश्वास मत हासिल करेगी</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/09/2022</span></div>
															<h3 class="thumb-title">गिरिडीह क्रीड़ा भारती ने किया खिलाड़ियों को सम्मानित</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/09/2022</span></div>
															<h3 class="thumb-title">पटना : गंगा नदी में यात्रियों से भरी नाव पलटी, 6 लोगों के लापता होने की आशंका, 50 लोग थे सवार</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">04/09/2022</span></div>
															<h3 class="thumb-title">पूर्व मुख्यमंत्री रघुवर दास का ट्विटर, फेसबुक अकाउंट हैक,राष्ट्रविरोधी तत्वों पर शक!</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">04/09/2022</span></div>
															<h3 class="thumb-title">Chakradharpur: क्षत्र‍िय समाज की बह‍िष्‍कार की घोषणा के बाद भाजपा नेता अशोक षाड़ंगी बैकफुट पर, माफी मांगी</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">04/09/2022</span></div>
															<h3 class="thumb-title">Ranchi News: कड़ी सुरक्षा में सर्किट हाउस में यूपीए विधायक,सीएम भी पहुंचे</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">04/09/2022</span></div>
															<h3 class="thumb-title">Chakradharpur: जननायक समिति पांच वर्षों से गरीबों को करा रही नि:शुल्क भोजन</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">04/09/2022</span></div>
															<h3 class="thumb-title">Cyrus Mistry News : साइरस म‍िस्‍त्री की मौत से जमशेदपुर में भी शोक की लहर, टाटा ग्रुप के चेयरमैन रह चुके थे साइरस</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">04/09/2022</span></div>
															<h3 class="thumb-title">विशेष विमान से रांची वापस लौटे यूपीए विधायक,तीन विशेष बस से एयरपोर्ट से हुए रवाना</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">04/09/2022</span></div>
															<h3 class="thumb-title">टाटा संस के पूर्व चेयरमैन उद्योगपति सायरस मिस्त्री की सड़क हादसे में मौत,पीएम ने जताया दुःख</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://newswing.com/patna-boat-full-of-passengers-capsized-in-ganga-river-6-people-feared-missing-50-people-were-on-board/421763/" style="background-image: url(https://newswing.com/wp-content/uploads/2022/09/2022_9image_23_55_1192463860-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/patna-boat-full-of-passengers-capsized-in-ganga-river-6-people-feared-missing-50-people-were-on-board/421763/" rel="prev">
					<h3 class="post-title">पटना : गंगा नदी में यात्रियों से भरी नाव पलटी, 6 लोगों के लापता होने की आशंका, 50 लोग थे सवार</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://newswing.com/giridih-krida-bharti-honored-the-players/421769/" style="background-image: url(https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-22.02.12-390x220.jpeg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/giridih-krida-bharti-honored-the-players/421769/" rel="next">
					<h3 class="post-title">गिरिडीह क्रीड़ा भारती ने किया खिलाड़ियों को सम्मानित</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="गिरिडीह के पचम्बा में मामूली बात पर भिड़े दो समुदाय,दुकानें बंद" href="https://newswing.com/two-communities-clashed-in-giridihs-pachamba-over-minor-issue-shops-closed/421729/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-19.52.16-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of गिरिडीह के पचम्बा में मामूली बात पर भिड़े दो समुदाय,दुकानें बंद" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-19.52.16-390x220.jpeg 390w, https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-19.52.16-300x169.jpeg 300w, https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-19.52.16-1024x576.jpeg 1024w, https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-19.52.16-768x432.jpeg 768w, https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-19.52.16-1536x864.jpeg 1536w, https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-19.52.16.jpeg 1599w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://newswing.com/two-communities-clashed-in-giridihs-pachamba-over-minor-issue-shops-closed/421729/">गिरिडीह के पचम्बा में मामूली बात पर भिड़े दो समुदाय,दुकानें बंद</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">04/09/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="विधानसभा सत्र में स्थानीयता और OBC आरक्षण पर धोखा देने की तैयारी में हेमंत सरकार: रघुवर दास" href="https://newswing.com/hemant-government-preparing-to-cheat-on-locality-and-obc-reservation-in-assembly-session-raghuvar-das/421722/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/08/origraghubar15941333431605225584_1630923212-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of विधानसभा सत्र में स्थानीयता और OBC आरक्षण पर धोखा देने की तैयारी में हेमंत सरकार: रघुवर दास" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/hemant-government-preparing-to-cheat-on-locality-and-obc-reservation-in-assembly-session-raghuvar-das/421722/">विधानसभा सत्र में स्थानीयता और OBC आरक्षण पर धोखा देने की तैयारी में हेमंत सरकार: रघुवर दास</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">04/09/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="रामगढ़ के अरगड्डा में नदी में डूबने से दो लड़की की हुई मौत" href="https://newswing.com/two-girls-died-due-to-drowning-in-the-river-in-ramgarhs-argadda/421707/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/10/giridih-talab-maut-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of रामगढ़ के अरगड्डा में नदी में डूबने से दो लड़की की हुई मौत" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/two-girls-died-due-to-drowning-in-the-river-in-ramgarhs-argadda/421707/">रामगढ़ के अरगड्डा में नदी में डूबने से दो लड़की की हुई मौत</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">04/09/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="गिरिडीह: ग्राफिक्स डिजाइनर रंजीत हत्याकांड का मुख्य अपराधी जावेद मुंबई से गिरफ्तार" href="https://newswing.com/giridih-javed-the-main-culprit-of-graphics-designer-ranjit-murder-case-arrested-from-mumbai/421663/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-18.32.29-1-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of गिरिडीह: ग्राफिक्स डिजाइनर रंजीत हत्याकांड का मुख्य अपराधी जावेद मुंबई से गिरफ्तार" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-18.32.29-1-390x220.jpeg 390w, https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-18.32.29-1-300x169.jpeg 300w, https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-18.32.29-1-1024x576.jpeg 1024w, https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-18.32.29-1-768x432.jpeg 768w, https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-18.32.29-1-1536x864.jpeg 1536w, https://newswing.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-18.32.29-1.jpeg 1599w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://newswing.com/giridih-javed-the-main-culprit-of-graphics-designer-ranjit-murder-case-arrested-from-mumbai/421663/">गिरिडीह: ग्राफिक्स डिजाइनर रंजीत हत्याकांड का मुख्य अपराधी जावेद मुंबई से गिरफ्तार</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">04/09/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			<div class="stream-item stream-item-below-post-comments"></div>
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="custom_html-9" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Twitter</div></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="700" data-height="400" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-22" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="623" height="1024" src="https://newswing.com/wp-content/uploads/2022/08/IMG_20220830_144838-623x1024.jpg" alt="" class="wp-image-419922" srcset="https://newswing.com/wp-content/uploads/2022/08/IMG_20220830_144838-623x1024.jpg 623w, https://newswing.com/wp-content/uploads/2022/08/IMG_20220830_144838-182x300.jpg 182w, https://newswing.com/wp-content/uploads/2022/08/IMG_20220830_144838-768x1263.jpg 768w, https://newswing.com/wp-content/uploads/2022/08/IMG_20220830_144838-934x1536.jpg 934w, https://newswing.com/wp-content/uploads/2022/08/IMG_20220830_144838.jpg 1080w" sizes="(max-width: 623px) 100vw, 623px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-7" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="746" height="1024" src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-08-at-12.07.17-PM-1-746x1024.jpeg" alt="" class="wp-image-407982" srcset="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-08-at-12.07.17-PM-1-746x1024.jpeg 746w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-08-at-12.07.17-PM-1-218x300.jpeg 218w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-08-at-12.07.17-PM-1-768x1055.jpeg 768w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-08-at-12.07.17-PM-1.jpeg 932w" sizes="(max-width: 746px) 100vw, 746px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-8" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="746" height="1024" src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-746x1024.jpeg" alt="" class="wp-image-407985" srcset="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-746x1024.jpeg 746w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-218x300.jpeg 218w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-768x1055.jpeg 768w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1.jpeg 932w" sizes="(max-width: 746px) 100vw, 746px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-11" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-11.47.51-AM-1-746x1024.jpeg" alt="" class="wp-image-407993" width="326" height="448" srcset="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-11.47.51-AM-1-746x1024.jpeg 746w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-11.47.51-AM-1-218x300.jpeg 218w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-11.47.51-AM-1-768x1055.jpeg 768w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-11.47.51-AM-1.jpeg 932w" sizes="(max-width: 326px) 100vw, 326px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-45" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="724" height="1024" src="https://newswing.com/wp-content/uploads/2022/08/IMG_20220822_170146-724x1024.jpg" alt="" class="wp-image-417291" srcset="https://newswing.com/wp-content/uploads/2022/08/IMG_20220822_170146-724x1024.jpg 724w, https://newswing.com/wp-content/uploads/2022/08/IMG_20220822_170146-212x300.jpg 212w, https://newswing.com/wp-content/uploads/2022/08/IMG_20220822_170146-768x1087.jpg 768w, https://newswing.com/wp-content/uploads/2022/08/IMG_20220822_170146.jpg 1080w" sizes="(max-width: 724px) 100vw, 724px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-46" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://newswing.com/wp-content/uploads/2022/08/IMG-20220822-WA0010.jpg" alt="" class="wp-image-417292" width="489" height="691" srcset="https://newswing.com/wp-content/uploads/2022/08/IMG-20220822-WA0010.jpg 595w, https://newswing.com/wp-content/uploads/2022/08/IMG-20220822-WA0010-212x300.jpg 212w" sizes="(max-width: 489px) 100vw, 489px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-52" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="1024" height="721" src="https://newswing.com/wp-content/uploads/2022/08/IMG_20220822_170205-1024x721.jpg" alt="" class="wp-image-417298" srcset="https://newswing.com/wp-content/uploads/2022/08/IMG_20220822_170205-1024x721.jpg 1024w, https://newswing.com/wp-content/uploads/2022/08/IMG_20220822_170205-300x211.jpg 300w, https://newswing.com/wp-content/uploads/2022/08/IMG_20220822_170205-768x540.jpg 768w, https://newswing.com/wp-content/uploads/2022/08/IMG_20220822_170205.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-53" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image">
<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://newswing.com/wp-content/uploads/2022/08/IMG_20220823_173534-649x1024.jpg" alt="" class="wp-image-417621" width="619" height="976" srcset="https://newswing.com/wp-content/uploads/2022/08/IMG_20220823_173534-649x1024.jpg 649w, https://newswing.com/wp-content/uploads/2022/08/IMG_20220823_173534-190x300.jpg 190w, https://newswing.com/wp-content/uploads/2022/08/IMG_20220823_173534-973x1536.jpg 973w, https://newswing.com/wp-content/uploads/2022/08/IMG_20220823_173534.jpg 988w" sizes="(max-width: 619px) 100vw, 619px" /></figure>
<div class="clearfix"></div></div><!-- .widget /--><div id="block-54" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://newswing.com/wp-content/uploads/2022/08/IMG-20220823-WA0027.jpg" alt="" class="wp-image-417631" width="521" height="741" srcset="https://newswing.com/wp-content/uploads/2022/08/IMG-20220823-WA0027.jpg 534w, https://newswing.com/wp-content/uploads/2022/08/IMG-20220823-WA0027-211x300.jpg 211w" sizes="(max-width: 521px) 100vw, 521px" /></figure></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /--><div class="stream-item stream-item-above-footer">
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li>
<li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li>
<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li>
<li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li>
</ul></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=421767" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%85%E0%A4%AE%E0%A5%80%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%B2%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%9F%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9A%E0%A5%8C%E0%A4%A5%E0%A5%87%20%E0%A4%A8%E0%A4%82%E0%A4%AC%E0%A4%B0%20%E0%A4%AA%E0%A4%B0%20%E0%A4%96%E0%A4%BF%E0%A4%B8%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%8C%E0%A4%A4%E0%A4%AE%20%E0%A4%85%E0%A4%A1%E0%A4%BE%E0%A4%A8%E0%A5%80%2C%20%E0%A4%AB%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%B8%20%E0%A4%95%E0%A5%87%20%E0%A4%85%E0%A4%B0%E0%A4%AC%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%9B%E0%A4%BE%E0%A4%A1%E0%A4%BC%E0%A4%BE&#038;url=https://newswing.com/?p=421767" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%85%E0%A4%AE%E0%A5%80%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%B2%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%9F%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9A%E0%A5%8C%E0%A4%A5%E0%A5%87%20%E0%A4%A8%E0%A4%82%E0%A4%AC%E0%A4%B0%20%E0%A4%AA%E0%A4%B0%20%E0%A4%96%E0%A4%BF%E0%A4%B8%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%8C%E0%A4%A4%E0%A4%AE%20%E0%A4%85%E0%A4%A1%E0%A4%BE%E0%A4%A8%E0%A5%80%2C%20%E0%A4%AB%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%B8%20%E0%A4%95%E0%A5%87%20%E0%A4%85%E0%A4%B0%E0%A4%AC%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%9B%E0%A4%BE%E0%A4%A1%E0%A4%BC%E0%A4%BE%20https://newswing.com/?p=421767" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=421767&text=%E0%A4%85%E0%A4%AE%E0%A5%80%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%B2%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%9F%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9A%E0%A5%8C%E0%A4%A5%E0%A5%87%20%E0%A4%A8%E0%A4%82%E0%A4%AC%E0%A4%B0%20%E0%A4%AA%E0%A4%B0%20%E0%A4%96%E0%A4%BF%E0%A4%B8%E0%A4%95%E0%A5%87%20%E0%A4%97%E0%A5%8C%E0%A4%A4%E0%A4%AE%20%E0%A4%85%E0%A4%A1%E0%A4%BE%E0%A4%A8%E0%A5%80%2C%20%E0%A4%AB%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%B8%20%E0%A4%95%E0%A5%87%20%E0%A4%85%E0%A4%B0%E0%A4%AC%E0%A4%AA%E0%A4%A4%E0%A4%BF%20%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%9B%E0%A4%BE%E0%A4%A1%E0%A4%BC%E0%A4%BE" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://newswing.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<script type="text/javascript" src="//cdn.ergadx.com/js/2564/ads.js"></script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://newswing.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://newswing.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://newswing.com/wp-admin/admin-ajax.php",
					data : "postviews_id=421767&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/back_better-adsmanager/js/advertising.min.js?ver=1.17.0' id='better-advertising-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/back_better-adsmanager/js/bam.min.js?ver=6.0.2' id='better-bam-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Roboto:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.6297459602356 seconds, on 05-09-22 8:55:25 -->