<!DOCTYPE html><html lang="en-GB" class="" data-skin="light"><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://newswing.com/xmlrpc.php" /><title>गढ़वा: नगर उंटारी अनुमंडल में केतार सीओ ने रजिस्ट्री ऑफिस के बजाय अपने नाम ही जारी की एलपीसी &#8211; NEWSWING</title><meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /><link rel="amphtml" href="https://newswing.com/garhwa-in-nagar-untari-subdivision-ketar-co-issued-lpc-in-his-own-name-instead-of-registry-office/289220/amp/" /><meta name="generator" content="AMP for WP 1.0.77.19" /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?4e9e7' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?4e9e7' type='text/css' media='all' /></noscript><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-theme-css' href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?43d8c' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-theme-css'  href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?43d8c' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='dflip-icons-style-css' href='https://newswing.com/wp-content/litespeed/cssjs/0d2a8.css?aabcc' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='dflip-icons-style-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0d2a8.css?aabcc' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='dflip-style-css' href='https://newswing.com/wp-content/litespeed/cssjs/a856c.css?48597' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='dflip-style-css'  href='https://newswing.com/wp-content/litespeed/cssjs/a856c.css?48597' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-base-css' href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?7b757' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?7b757' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-styles-css' href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?6b978' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?6b978' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-widgets-css' href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?895ed' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?895ed' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-helpers-css' href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?79d25' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?79d25' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-fontawesome5-css' href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?af8e1' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?af8e1' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-ilightbox-css' href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?ac0be' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?ac0be' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-shortcodes-css' href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?a65d5' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?a65d5' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-single-css' href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?1e77a' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?1e77a' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-print-css' href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?92cad' type='text/css' media='print' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?92cad' type='text/css' media='print' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-style-custom-css' href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?e4a12' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?e4a12' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='social-logos-css' href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?f8c36' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='social-logos-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?f8c36' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='jetpack_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?91f4a' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?91f4a' type='text/css' media='all' /></noscript> <script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/924a1.js?1f540' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/289220" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel="canonical" href="https://newswing.com/garhwa-in-nagar-untari-subdivision-ketar-co-issued-lpc-in-his-own-name-instead-of-registry-office/289220/" /><link rel='shortlink' href='https://newswing.com/?p=289220' /><link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fgarhwa-in-nagar-untari-subdivision-ketar-co-issued-lpc-in-his-own-name-instead-of-registry-office%2F289220%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fgarhwa-in-nagar-untari-subdivision-ketar-co-issued-lpc-in-his-own-name-instead-of-registry-office%2F289220%2F&#038;format=xml" /> <script id="feedify_webscript">var feedify = feedify || {};
			window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BDw4hG7HDqPGBm7CWVZqu6D41cwzgaU2Ce2RGYq1HRYrU8EomuecS5Fk896h1lViAV5IQEgjhRczBVYpuqYPTSc="};
			(function (window, document){
				function addScript( script_url ){
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = script_url;
					document.getElementsByTagName('head')[0].appendChild(s);
				}
				addScript('https://tpcf.feedify.net/uploads/settings/7f21374dfc8ed2d20022b89f250f6031.js?ts='+Math.random());
				addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
			})(window, document);</script> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:pages" content="192677767501280" /> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /><meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" /> <script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script data-cfasync="false">var dFlipLocation = "https://newswing.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?a5e90' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?a5e90' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='5.0.7-1631029344' href='https://newswing.com/wp-content/litespeed/cssjs/fe070.css?9d8bf' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='5.0.7-1631029344' href='https://newswing.com/wp-content/litespeed/cssjs/fe070.css?9d8bf' type='text/css' media='all' /></noscript><meta property="og:type" content="article" /><meta property="og:title" content="गढ़वा: नगर उंटारी अनुमंडल में केतार सीओ ने रजिस्ट्री ऑफिस के बजाय अपने नाम ही जारी की एलपीसी" /><meta property="og:url" content="https://newswing.com/garhwa-in-nagar-untari-subdivision-ketar-co-issued-lpc-in-his-own-name-instead-of-registry-office/289220/" /><meta property="og:description" content="Garhwa : जिले के नगर उंटारी (श्री बंशीधर नगर) अनुमंडल में अंधेरगर्दी मची हुई है. यहां अधिकारी सरकारी पत्र में क्या लिख रहे हैं या किसे लिख रहे हैं, उसे देखने की भी फुर्सत नहीं है और पत्र जारी कर दे…" /><meta property="article:published_time" content="2021-09-07T15:03:14+00:00" /><meta property="article:modified_time" content="2021-09-07T15:03:14+00:00" /><meta property="og:site_name" content="NEWSWING" /><meta property="og:image" content="https://newswing.com/wp-content/uploads/2021/09/1-206.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="og:locale" content="en_GB" /><meta name="twitter:text:title" content="गढ़वा: नगर उंटारी अनुमंडल में केतार सीओ ने रजिस्ट्री ऑफिस के बजाय अपने नाम ही जारी की एलपीसी" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2021/09/1-206.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><style type="text/css" id="wp-custom-css">.entry-content p {
    line-height: 1.7;
}
.single-post h1.entry-title {
    font-weight:600;
	font-size:30px;
	line-height: 1.2;

} 
}</style></head><body id="tie-body" class="post-template-default single single-post postid-289220 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="logo" class="image-logo">
<a title="NEWSWING" href="https://newswing.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
</picture>
</a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="https://play.google.com/store/apps/details?id=newswing.com" title="Download Our App">
<img src="https://newswing.com/wp-content/uploads/2021/01/google-play-badge-1.png" alt="Download Our App" width="-20" height="-20" />
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a><ul class="sub-menu menu-sub-content"><li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li><li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li><li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li><li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li><li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li><li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li><li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li><li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li><li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li><li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li></ul></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li><li id="menu-item-264554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264554"><a href="https://newswing.com/category/nwepaper/">NW Epaper</a></li><li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a><ul class="sub-menu menu-sub-content"><li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li><li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li><li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li><li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li><li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li></ul></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://newswing.com/">
<input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></li><li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Sidebar</span>
</a></li></ul></div></div></div></nav></div></header><div class="stream-item stream-item-below-header"><p style="margin-top:10px; margin-bottom:0; padding-bottom:0; text-align:center; line-height:0"><a target="_blank" href="https://feeds.feedburner.com/~r/newswinglive/~6/3"><img src="https://feeds.feedburner.com/newswinglive.3.gif" alt="NEWSWING" style="border:0"></a></p><p style="margin-top:5px; padding-top:0; font-size:x-small; text-align:center"><a href="https://feedburner.google.com/fb/a/headlineanimator/install?id=4evk8dtoa62do79sd3kgc1mhak&amp;w=3" onclick="window.open(this.href, 'haHowto', 'width=520,height=600,toolbar=no,address=no,resizable=yes,scrollbars'); return false" target="_blank">&uarr; Grab this Headline Animator</a></p></div><div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-14" href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><h1 class="post-title entry-title">गढ़वा: नगर उंटारी अनुमंडल में केतार सीओ ने रजिस्ट्री ऑफिस के बजाय अपने नाम ही जारी की एलपीसी</h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">@Newswing</span></span>
<a href="/cdn-cgi/l/email-protection#39585b5a795e54585055175a5654" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">07/09/2021</span></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="400" src="https://newswing.com/wp-content/uploads/2021/09/1-206.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2021/09/1-206.jpg 600w, https://newswing.com/wp-content/uploads/2021/09/1-206-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div></div><div class="entry-content entry clearfix"><p><strong>Garhwa :</strong> जिले के नगर उंटारी (श्री बंशीधर नगर) अनुमंडल में अंधेरगर्दी मची हुई है. यहां अधिकारी सरकारी पत्र में क्या लिख रहे हैं या किसे लिख रहे हैं, उसे देखने की भी फुर्सत नहीं है और पत्र जारी कर दे रहे हैं. अलबत्ता जब अधिकारी से इसके बारे में प्रतिक्रिया मांगी गयी तो उनका जवाब था कि पत्र देखने के बाद ही वे कुछ बोलेंगे.<br />
नगर उंटारी (श्री बंशीधर नगर) अनुमंडल अंतर्गत केतार अंचल की कर रहे हैं.</p><p>केतार अंचल के सीओ मेघन महतो ने हुरका गांव निवासी रामेश्वर सिंह एवं राजमणि सिंह के नाम से जो भूमि स्वामित्व पत्र (एलपीसी) जारी किया है.</p><div class="HpLkamib" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_196297' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_196297' style='visibility:hidden;'><div id='slider_196297_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-large wp-image-288940" src="https://newswing.com/wp-content/uploads/2021/09/c6c8900e-0d17-44db-bcf4-b340fc43fcf6-e1630994466561-1024x696.jpg" alt="" width="1024" height="696" /></p></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_196297').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 2500,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_196297').css('visibility', 'visible');
		sa_resize_slider_196297();
		window.addEventListener('resize', sa_resize_slider_196297);
		function sa_resize_slider_196297() {
			var min_height = '25';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_196297').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_196297 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
		var owl_goto = jQuery('#slider_196297');
		jQuery('.slider_196297_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		var resize_196297 = jQuery('.owl-carousel');
		resize_196297.on('initialized.owl.carousel', function(e) {
			window.dispatchEvent(new Event('resize'));
		});
	});</script> </div><p>उस पत्र में उन्होंने रजिस्ट्री ऑफिस श्री बंशीधर नगर अथवा गढ़वा के निबंधन पदाधिकारी के बजाय स्वयं को संबोधित कर भूमि स्वामित्व प्रमाण पत्र जारी कर दिया है.</p><p><strong>इसे भी पढ़ें: </strong><strong><a href="https://newswing.com/jharkhand-bill-for-75-percent-reservation-in-private-sector-in-this-session/289137/">JHARKHAND: निजी क्षेत्र में 75 प्रतिशत आरक्षण का विधेयक इसी सत्र मेंं!</a></strong></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><span class="stream-title">advt</span>
<a href="https://www.salujagold.com/?utm_source=https%3A%2F%2Fnewswing.com%2F&#038;utm_medium=banner&#038;utm_campaign=newswing_saluja&#038;utm_id=nwsaluja&#038;utm_term=saluja+gold+Newswing&#038;utm_content=banner" title="" target="_blank">
<img src="https://newswing.com/wp-content/uploads/2021/08/saluja.jpg" alt="" width="728" height="90" />
</a></div><p>इस तरह की जल्दबाजी और हड़बड़ी में अंचल कार्यालय केतार की ओर जारी पत्र से प्रशासन की जमकर किरकिरी हो रही है.</p><p>यहां बताते चलें कि श्री बंशीधर नगर के एसडीओ आलोक कुमार ने जमीन खरीद बिक्री संबंधी नियम के आलोक में बिना भूमि स्वामित्व पत्र (एलपीसी) के जमीन की रजिस्ट्री पर रोक लगा दी है, जिसके बाद जमीन की बिक्री करने वाले भू स्वामी एलपीसी को लेकर अंचल कार्यालय की ओर मुखातिब हैं. जहां पर अंधेरगर्दी मची है. केतार अंचल से जारी एलपीसी इस बात का प्रमाण है.</p><p><strong>इसे भी पढ़ें: <a href="https://newswing.com/supplementary-budget-of-4684-93-crore-passed-in-the-assembly-binod-singh-withdrew-the-cut-motion/289115/">विधानसभा में 4684.93 करोड़ का अनुपूरक बजट पारित, बिनोद सिंह ने कटौती प्रस्ताव वापस लिया</a></strong></p><h3>क्या है पूरा मामला</h3><p>केतार अंचल की ओर से हुरका गांव निवासी रामेश्वर सिंह एवं राजमणि सिंह के नाम से पत्रांक 02 दिनांक 3 सितंबर 2021 को भूमि स्वामित्व पत्र (एलपीसी) जारी किया है.</p><p>सीओ मेघन महतो ने रजिस्ट्री ऑफिस श्री बंशीधर नगर अथवा गढ़वा के रजिस्ट्रार (निबंधन पदाधिकारी) के बजाय अंचल अधिकारी केतार को ही संबोधित पत्र जारी किया है. इस पत्र के जारी होने से प्रशासन की स्थिति बेहद हास्यास्पद सी हो गयी है.</p><p>हालांकि अंचल प्रशासन इसे लिपिकीय भूल बताकर पल्ला झाड़ने की कोशिश करेगा, लेकिन पत्र को देखने से ही मालूम पड़ता है कि यह सब कुछ काफी जल्दबाजी में हुआ है और दाल में कुछ जरूर काला है, जिसकी जांच और गड़बड़ी में संलिप्त लोगों पर कार्रवाई आवश्यक है.</p><p><strong>इसे भी पढ़ें: </strong><strong><a href="https://newswing.com/bjp-will-surround-the-assembly-on-wednesday-under-the-leadership-of-deepak-prakash-in-protest-against-giving-room-for-namaz/289214/">नमाज के लिए कमरा देने के विरोध में दीपक प्रकाश की अगुवाई में बुधवार को विधानसभा घेरेगी भाजपा</a></strong></p><h3>क्या कहते हैं एसडीओ</h3><p>एसडीओ आलोक कुमार ने कहा कि सीओ ने स्वयं को संबोधित पत्र जारी किया है तो यह मानवीय भूल है, उन्हें सुधार करने के लिये अवगत करा दिया जायेगा.</p><p><strong>इसे भी पढ़ें: </strong><strong><a href="https://newswing.com/kidnapper-king-chandan-sonar-was-brought-to-hotwar-jail-was-arrested-on-10-march-2021/289205/">रांची : किडनैपर किंग चंदन सोनार को लाया गया होटवार जेल, 10 मार्च 2021 को किया गया था गिरफ्तार</a></strong></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-289220" class="share-twitter sd-button share-icon" href="https://newswing.com/garhwa-in-nagar-untari-subdivision-ketar-co-issued-lpc-in-his-own-name-instead-of-registry-office/289220/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-289220" class="share-facebook sd-button share-icon" href="https://newswing.com/garhwa-in-nagar-untari-subdivision-ketar-co-issued-lpc-in-his-own-name-instead-of-registry-office/289220/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-289220-61378a97372ba' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=289220&amp;origin=newswing.com&amp;obj_id=150666777-289220-61378a97372ba' data-name='like-post-frame-150666777-289220-61378a97372ba'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">@Newswing</span></span>
<a href="/cdn-cgi/l/email-protection#ccadaeaf8caba1ada5a0e2afa3a1" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">07/09/2021</span></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links "><div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=289220" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%97%E0%A5%9D%E0%A4%B5%E0%A4%BE%3A%20%E0%A4%A8%E0%A4%97%E0%A4%B0%20%E0%A4%89%E0%A4%82%E0%A4%9F%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%AE%E0%A4%82%E0%A4%A1%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%87%E0%A4%A4%E0%A4%BE%E0%A4%B0%20%E0%A4%B8%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B0%E0%A4%9C%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%91%E0%A4%AB%E0%A4%BF%E0%A4%B8%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%9C%E0%A4%BE%E0%A4%AF%20%E0%A4%85%E0%A4%AA%E0%A4%A8%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B9%E0%A5%80%20%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%8F%E0%A4%B2%E0%A4%AA%E0%A5%80%E0%A4%B8%E0%A5%80&#038;url=https://newswing.com/?p=289220" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%97%E0%A5%9D%E0%A4%B5%E0%A4%BE%3A%20%E0%A4%A8%E0%A4%97%E0%A4%B0%20%E0%A4%89%E0%A4%82%E0%A4%9F%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%AE%E0%A4%82%E0%A4%A1%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%87%E0%A4%A4%E0%A4%BE%E0%A4%B0%20%E0%A4%B8%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B0%E0%A4%9C%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%91%E0%A4%AB%E0%A4%BF%E0%A4%B8%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%9C%E0%A4%BE%E0%A4%AF%20%E0%A4%85%E0%A4%AA%E0%A4%A8%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B9%E0%A5%80%20%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%8F%E0%A4%B2%E0%A4%AA%E0%A5%80%E0%A4%B8%E0%A5%80%20https://newswing.com/?p=289220" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=289220&text=%E0%A4%97%E0%A5%9D%E0%A4%B5%E0%A4%BE%3A%20%E0%A4%A8%E0%A4%97%E0%A4%B0%20%E0%A4%89%E0%A4%82%E0%A4%9F%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%AE%E0%A4%82%E0%A4%A1%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%87%E0%A4%A4%E0%A4%BE%E0%A4%B0%20%E0%A4%B8%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B0%E0%A4%9C%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%91%E0%A4%AB%E0%A4%BF%E0%A4%B8%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%9C%E0%A4%BE%E0%A4%AF%20%E0%A4%85%E0%A4%AA%E0%A4%A8%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B9%E0%A5%80%20%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%8F%E0%A4%B2%E0%A4%AA%E0%A5%80%E0%A4%B8%E0%A5%80" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#ead5999f88808f899ed7cfafdacfabdecfd3ddcfafdacfabdfcfd3aecfafdacfabdecfa8dfcfafdacfabdecfa8afcfd9abcfd8dacfafdacfabdecfabd2cfafdacfabdecfd3ddcfafdacfabdecfa8dacfd8dacfafdacfabdecfd2d3cfafdacfabdecfd2d8cfafdacfabdecfd3accfafdacfabdecfa8afcfafdacfabdecfa8dacfafdacfabdfcfd2dacfd8dacfafdacfabdecfd2dfcfafdacfabdecfabd2cfafdacfabdfcfd2dbcfafdacfabdecfabafcfafdacfabdecfd2d8cfafdacfabdecfabdbcfafdacfabdecfa8d8cfd8dacfafdacfabdecfabafcfafdacfabdfcfd2ddcfafdacfabdecfd2d8cfd8dacfafdacfabdecfd3dfcfafdacfabdfcfd2ddcfafdacfabdecfabdecfafdacfabdecfa8afcfafdacfabdecfa8dacfd8dacfafdacfabdecfa8d2cfafdacfabdfcfd2dacfafdacfabdecfd3d9cfd8dacfafdacfabdecfabd2cfafdacfabdfcfd2ddcfd8dacfafdacfabdecfa8dacfafdacfabdecfd3a9cfafdacfabdecfa8accfafdacfabdecfa8d2cfafdacfabdfcfd2aecfafdacfabdecfd3accfafdacfabdfcfd2aecfafdacfabdecfa8dacfafdacfabdfcfd2dacfd8dacfafdacfabdecfd3dbcfafdacfabdecfaba8cfafdacfabdecfa8accfafdacfabdecfa8d2cfd8dacfafdacfabdecfd3dfcfafdacfabdfcfd2ddcfd8dacfafdacfabdecfaba9cfafdacfabdecfd3a9cfafdacfabdecfa8afcfafdacfabdecfabaccfd8dacfafdacfabdecfd2dfcfafdacfabdecfababcfafdacfabdecfabd2cfafdacfabdfcfd2ddcfd8dacfafdacfabdecfabd2cfafdacfabdecfa8afcfafdacfabdecfabafcfd8dacfafdacfabdecfa8d3cfafdacfabdfcfd2dacfd8dacfafdacfabdecfd3a9cfafdacfabdecfa8afcfafdacfabdecfa8dacfafdacfabdfcfd2dacfd8dacfafdacfabdecfd3dfcfafdacfabdfcfd2dacfd8dacfafdacfabdecfd2accfafdacfabdecfa8d8cfafdacfabdecfababcfafdacfabdfcfd2dacfafdacfabdecfa8d2cfafdacfabdfcfd2daccc9dad9d2d188858e93d7829e9e9a99d0c5c5848f9d999d83848dc4898587c5d59ad7d8d2d3d8d8da" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div></article><div class="post-components"><div class="about-author container-wrapper about-author-42"><div class="author-info"><h3 class="author-name"><a href="https://newswing.com/author/gaurav_rai/">@Newswing</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/09/1-210.jpg)" class="slide slide-id-289236 tie-slide-1 tie-standard">
<a href="https://newswing.com/nia-files-chargesheet-against-19-naxalites-in-chaibasa-blast-case/289236/" class="all-over-thumb-link" aria-label="चाईबासा ब्लास्ट मामले में एनआइए ने 19 नक्सलियों के खिलाफ आरोप पत्र दायर किया"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/nia-files-chargesheet-against-19-naxalites-in-chaibasa-blast-case/289236/">चाईबासा ब्लास्ट मामले में एनआइए ने 19 नक्सलियों के खिलाफ आरोप पत्र दायर किया</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/09/1-207.jpg)" class="slide slide-id-289227 tie-slide-2 tie-standard">
<a href="https://newswing.com/breaking-hiva-hit-the-bike-two-people-died/289227/" class="all-over-thumb-link" aria-label="Breaking : हाइवा ने बाइक को मारी टक्कर, दो लोगों की मौत"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/breaking-hiva-hit-the-bike-two-people-died/289227/">Breaking : हाइवा ने बाइक को मारी टक्कर, दो लोगों की मौत</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/09/2-79.jpg)" class="slide slide-id-289223 tie-slide-3 tie-standard">
<a href="https://newswing.com/palamu-affordable-flat-allotted-to-64-people-through-lottery-102-people-applied/289223/" class="all-over-thumb-link" aria-label="पलामू : लॉटरी से 64 लोगों को आवंटित हुआ किफायती फ्लैट, 102 लोगों ने दिए थे आवेदन"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/palamu-affordable-flat-allotted-to-64-people-through-lottery-102-people-applied/289223/">पलामू : लॉटरी से 64 लोगों को आवंटित हुआ किफायती फ्लैट, 102 लोगों ने दिए थे आवेदन</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/09/2-78.jpg)" class="slide slide-id-289217 tie-slide-4 tie-standard">
<a href="https://newswing.com/giridih-organized-workshop-for-women-victims-of-domestic-violence/289217/" class="all-over-thumb-link" aria-label="गिरिडीह : घरेलू हिंसा की शिकार महिलाओं के लिए कार्यशाला का आयोजन"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/giridih-organized-workshop-for-women-victims-of-domestic-violence/289217/">गिरिडीह : घरेलू हिंसा की शिकार महिलाओं के लिए कार्यशाला का आयोजन</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/09/1-205.jpg)" class="slide slide-id-289214 tie-slide-5 tie-standard">
<a href="https://newswing.com/bjp-will-surround-the-assembly-on-wednesday-under-the-leadership-of-deepak-prakash-in-protest-against-giving-room-for-namaz/289214/" class="all-over-thumb-link" aria-label="नमाज के लिए कमरा देने के विरोध में दीपक प्रकाश की अगुवाई में बुधवार को विधानसभा घेरेगी भाजपा"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/bjp-will-surround-the-assembly-on-wednesday-under-the-leadership-of-deepak-prakash-in-protest-against-giving-room-for-namaz/289214/">नमाज के लिए कमरा देने के विरोध में दीपक प्रकाश की अगुवाई में बुधवार को विधानसभा घेरेगी भाजपा</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/09/1-204.jpg)" class="slide slide-id-289211 tie-slide-6 tie-standard">
<a href="https://newswing.com/mla-bhushan-bada-demanded-for-the-tender-of-sand-ghat-in-simdega-and-gumla-district/289211/" class="all-over-thumb-link" aria-label="विधायक भूषण बाड़ा ने सिमडेगा और गुमला जिले में बालू घाट का टेंडर कराने की रखी मांग"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/mla-bhushan-bada-demanded-for-the-tender-of-sand-ghat-in-simdega-and-gumla-district/289211/">विधायक भूषण बाड़ा ने सिमडेगा और गुमला जिले में बालू घाट का टेंडर कराने की रखी मांग</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/09/1-203.jpg)" class="slide slide-id-289208 tie-slide-1 tie-standard">
<a href="https://newswing.com/koderma-oxygen-plant-work-on-final-stage-machines-reached-koderma/289208/" class="all-over-thumb-link" aria-label="कोडरमा : ऑक्सीजन प्लांट का कार्य अंतिम चरण पर, मशीनें पहुंची कोडरमा"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/koderma-oxygen-plant-work-on-final-stage-machines-reached-koderma/289208/">कोडरमा : ऑक्सीजन प्लांट का कार्य अंतिम चरण पर, मशीनें पहुंची कोडरमा</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/09/1-202.jpg)" class="slide slide-id-289205 tie-slide-2 tie-standard">
<a href="https://newswing.com/kidnapper-king-chandan-sonar-was-brought-to-hotwar-jail-was-arrested-on-10-march-2021/289205/" class="all-over-thumb-link" aria-label="रांची : किडनैपर किंग चंदन सोनार को लाया गया होटवार जेल, 10 मार्च 2021 को किया गया था गिरफ्तार"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/kidnapper-king-chandan-sonar-was-brought-to-hotwar-jail-was-arrested-on-10-march-2021/289205/">रांची : किडनैपर किंग चंदन सोनार को लाया गया होटवार जेल, 10 मार्च 2021 को किया गया था गिरफ्तार</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/09/1-201.jpg)" class="slide slide-id-289190 tie-slide-3 tie-standard">
<a href="https://newswing.com/koderma-workers-took-out-procession-over-electricity-problems-picketed-in-electricity-office/289190/" class="all-over-thumb-link" aria-label="कोडरमा : बिजली समस्याओं को लेकर भाकपा कार्यकर्ताओं ने निकाला जुलूस, बिजली ऑफिस में दिया गया धरना"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/koderma-workers-took-out-procession-over-electricity-problems-picketed-in-electricity-office/289190/">कोडरमा : बिजली समस्याओं को लेकर भाकपा कार्यकर्ताओं ने निकाला जुलूस, बिजली ऑफिस में दिया गया धरना</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/09/Untitled-1-6.jpg)" class="slide slide-id-289196 tie-slide-4 tie-standard">
<a href="https://newswing.com/health-service-crumbling-due-to-transfer-of-14-doctors-from-simdega-to-another-district-question-of-bhushan-bada-denial-of-department/289196/" class="all-over-thumb-link" aria-label="सिमडेगा से 14 डॉक्टरों के दूसरे जिले में ट्रांसफर से चरमरायी स्वास्थ्य सेवा, भूषण बाड़ा का सवाल, विभाग का इंकार"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/health-service-crumbling-due-to-transfer-of-14-doctors-from-simdega-to-another-district-question-of-bhushan-bada-denial-of-department/289196/">सिमडेगा से 14 डॉक्टरों के दूसरे जिले में ट्रांसफर से चरमरायी स्वास्थ्य सेवा, भूषण बाड़ा का सवाल, विभाग का इंकार</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h3 class="thumb-title">चाईबासा ब्लास्ट मामले में एनआइए ने 19 नक्सलियों के खिलाफ आरोप पत्र दायर किया</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h3 class="thumb-title">Breaking : हाइवा ने बाइक को मारी टक्कर, दो लोगों की मौत</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h3 class="thumb-title">पलामू : लॉटरी से 64 लोगों को आवंटित हुआ किफायती फ्लैट, 102 लोगों ने दिए थे आवेदन</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h3 class="thumb-title">गिरिडीह : घरेलू हिंसा की शिकार महिलाओं के लिए कार्यशाला का आयोजन</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h3 class="thumb-title">नमाज के लिए कमरा देने के विरोध में दीपक प्रकाश की अगुवाई में बुधवार को विधानसभा घेरेगी भाजपा</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h3 class="thumb-title">विधायक भूषण बाड़ा ने सिमडेगा और गुमला जिले में बालू घाट का टेंडर कराने की रखी मांग</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h3 class="thumb-title">कोडरमा : ऑक्सीजन प्लांट का कार्य अंतिम चरण पर, मशीनें पहुंची कोडरमा</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h3 class="thumb-title">रांची : किडनैपर किंग चंदन सोनार को लाया गया होटवार जेल, 10 मार्च 2021 को किया गया था गिरफ्तार</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h3 class="thumb-title">कोडरमा : बिजली समस्याओं को लेकर भाकपा कार्यकर्ताओं ने निकाला जुलूस, बिजली ऑफिस में दिया गया धरना</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">07/09/2021</span></div><h3 class="thumb-title">सिमडेगा से 14 डॉक्टरों के दूसरे जिले में ट्रांसफर से चरमरायी स्वास्थ्य सेवा, भूषण बाड़ा का सवाल, विभाग का इंकार</h3></div></div></div></div></div></div></div></div></section></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://newswing.com/giridih-organized-workshop-for-women-victims-of-domestic-violence/289217/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/09/2-78-390x220.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/giridih-organized-workshop-for-women-victims-of-domestic-violence/289217/" rel="prev"><h3 class="post-title">गिरिडीह : घरेलू हिंसा की शिकार महिलाओं के लिए कार्यशाला का आयोजन</h3>
</a></div><div class="tie-col-xs-6 next-post">
<a href="https://newswing.com/palamu-affordable-flat-allotted-to-64-people-through-lottery-102-people-applied/289223/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/09/2-79-390x220.jpg)" class="post-thumb" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/palamu-affordable-flat-allotted-to-64-people-through-lottery-102-people-applied/289223/" rel="next"><h3 class="post-title">पलामू : लॉटरी से 64 लोगों को आवंटित हुआ किफायती फ्लैट, 102 लोगों ने दिए थे आवेदन</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="UN की आतंकी सूची में शामिल नेता बना तालिबान सरकार का पीएम, बरादर को डिप्टी बनाया गया" href="https://newswing.com/nthe-leader-of-the-taliban-government-is-included-in-the-un-terrorist-list-radar-was-made-deputy/289242/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/09/1-212-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of UN की आतंकी सूची में शामिल नेता बना तालिबान सरकार का पीएम, बरादर को डिप्टी बनाया गया" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/nthe-leader-of-the-taliban-government-is-included-in-the-un-terrorist-list-radar-was-made-deputy/289242/">UN की आतंकी सूची में शामिल नेता बना तालिबान सरकार का पीएम, बरादर को डिप्टी बनाया गया</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">07/09/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="झारखंड विधानसभा विवाद पर JDU ने कहा- नमाज के लिए अलग कमरे की जरूरत नहीं" href="https://newswing.com/on-jharkhand-assembly-dispute-jdu-said-no-separate-room-is-needed-for-namaz/289239/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/09/1-211-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of झारखंड विधानसभा विवाद पर JDU ने कहा- नमाज के लिए अलग कमरे की जरूरत नहीं" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/on-jharkhand-assembly-dispute-jdu-said-no-separate-room-is-needed-for-namaz/289239/">झारखंड विधानसभा विवाद पर JDU ने कहा- नमाज के लिए अलग कमरे की जरूरत नहीं</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">07/09/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="बिहार के स्कूलों में 45 हजार शिक्षकों के पद होंगे सृजित, ई-मापी की मिलेगी सुविधा" href="https://newswing.com/45-thousand-teachers-posts-will-be-created-in-bihar-schools-facility-of-e-measurement-will-be-available/289232/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/09/1-209-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of बिहार के स्कूलों में 45 हजार शिक्षकों के पद होंगे सृजित, ई-मापी की मिलेगी सुविधा" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/45-thousand-teachers-posts-will-be-created-in-bihar-schools-facility-of-e-measurement-will-be-available/289232/">बिहार के स्कूलों में 45 हजार शिक्षकों के पद होंगे सृजित, ई-मापी की मिलेगी सुविधा</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">07/09/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="9 सितंबर को पटना में कार्यकर्ताओं संग बैठक करेंगे संघ प्रमुख मोहन भागवत, 10 से झारखंड का तीन दिवसीय दौरा" href="https://newswing.com/sangh-chief-mohan-bhagwat-will-hold-a-meeting-with-workers-in-patna-on-september-9-three-day-visit-to-jharkhand-from-10/289229/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/09/1-208-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of 9 सितंबर को पटना में कार्यकर्ताओं संग बैठक करेंगे संघ प्रमुख मोहन भागवत, 10 से झारखंड का तीन दिवसीय दौरा" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/sangh-chief-mohan-bhagwat-will-hold-a-meeting-with-workers-in-patna-on-september-9-three-day-visit-to-jharkhand-from-10/289229/">9 सितंबर को पटना में कार्यकर्ताओं संग बैठक करेंगे संघ प्रमुख मोहन भागवत, 10 से झारखंड का तीन दिवसीय दौरा</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">07/09/2021</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="custom_html-5" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Feed</div></div><div class="textwidget custom-html-widget"><p style="margin-top:10px; margin-bottom:0; padding-bottom:0; text-align:center; line-height:0"><a target="_blank" href="https://feeds.feedburner.com/~r/newswinglive/~6/3" rel="noopener"><img src="https://feeds.feedburner.com/newswinglive.3.gif" alt="NEWSWING" style="border:0"></a></p><p style="margin-top:5px; padding-top:0; font-size:x-small; text-align:center"><a href="https://feedburner.google.com/fb/a/headlineanimator/install?id=4evk8dtoa62do79sd3kgc1mhak&amp;w=3" onclick="window.open(this.href, 'haHowto', 'width=520,height=600,toolbar=no,address=no,resizable=yes,scrollbars'); return false" target="_blank" rel="noopener">&uarr; Grab this Headline Animator</a></p></div><div class="clearfix"></div></div><div id="text-html-widget-3" class=" h-ni w-t container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADVT</div></div><div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4464267052229509" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4464267052229509" data-ad-slot="3627020409" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><span class="stream-title">advt</span><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></div></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=289220" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%97%E0%A5%9D%E0%A4%B5%E0%A4%BE%3A%20%E0%A4%A8%E0%A4%97%E0%A4%B0%20%E0%A4%89%E0%A4%82%E0%A4%9F%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%AE%E0%A4%82%E0%A4%A1%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%87%E0%A4%A4%E0%A4%BE%E0%A4%B0%20%E0%A4%B8%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B0%E0%A4%9C%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%91%E0%A4%AB%E0%A4%BF%E0%A4%B8%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%9C%E0%A4%BE%E0%A4%AF%20%E0%A4%85%E0%A4%AA%E0%A4%A8%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B9%E0%A5%80%20%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%8F%E0%A4%B2%E0%A4%AA%E0%A5%80%E0%A4%B8%E0%A5%80&#038;url=https://newswing.com/?p=289220" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%97%E0%A5%9D%E0%A4%B5%E0%A4%BE%3A%20%E0%A4%A8%E0%A4%97%E0%A4%B0%20%E0%A4%89%E0%A4%82%E0%A4%9F%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%AE%E0%A4%82%E0%A4%A1%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%87%E0%A4%A4%E0%A4%BE%E0%A4%B0%20%E0%A4%B8%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B0%E0%A4%9C%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%91%E0%A4%AB%E0%A4%BF%E0%A4%B8%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%9C%E0%A4%BE%E0%A4%AF%20%E0%A4%85%E0%A4%AA%E0%A4%A8%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B9%E0%A5%80%20%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%8F%E0%A4%B2%E0%A4%AA%E0%A5%80%E0%A4%B8%E0%A5%80%20https://newswing.com/?p=289220" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=289220&text=%E0%A4%97%E0%A5%9D%E0%A4%B5%E0%A4%BE%3A%20%E0%A4%A8%E0%A4%97%E0%A4%B0%20%E0%A4%89%E0%A4%82%E0%A4%9F%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%AE%E0%A4%82%E0%A4%A1%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A5%87%E0%A4%A4%E0%A4%BE%E0%A4%B0%20%E0%A4%B8%E0%A5%80%E0%A4%93%20%E0%A4%A8%E0%A5%87%20%E0%A4%B0%E0%A4%9C%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%91%E0%A4%AB%E0%A4%BF%E0%A4%B8%20%E0%A4%95%E0%A5%87%20%E0%A4%AC%E0%A4%9C%E0%A4%BE%E0%A4%AF%20%E0%A4%85%E0%A4%AA%E0%A4%A8%E0%A5%87%20%E0%A4%A8%E0%A4%BE%E0%A4%AE%20%E0%A4%B9%E0%A5%80%20%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%8F%E0%A4%B2%E0%A4%AA%E0%A5%80%E0%A4%B8%E0%A5%80" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://newswing.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div><div id="mobile-menu" class=""></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul></ul></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div> <script id='better-bam-js-extra'>var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/garhwa-in-nagar-untari-subdivision-ketar-co-issued-lpc-in-his-own-name-instead-of-registry-office\/289220\/":289220};</script> <link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_carousel_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/d0595.css?46e66' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_carousel_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/d0595.css?46e66' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_theme_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/5f04a.css?afa31' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_theme_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/5f04a.css?afa31' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_animate_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/c84df.css?fcff5' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_animate_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c84df.css?fcff5' type='text/css' media='all' /></noscript> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"289220"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/c19c2.js?59389' id='better-post-views-cache-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/79440.js?f1afb' id='dflip-script-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/1360c.js?cc62f' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/94562.js?bc019' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/67d90.js?631bd' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/61eab.js?98e99' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a9f6e.js?d72ea' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/eec33.js?5c82c' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/d645c.js?d5a5e' id='wp-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/9238b.js?14f70' id='owl_carousel_js-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/16a2b.js?c05dc' id='postmessage-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/bb79e.js?996cc' id='jetpack_resize-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/62327.js?4b217' id='jetpack_likes_queuehandler-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a5f98.js?8f859' id='better-bam-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/83e24.js?976de' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202136#ver=202136&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202136.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.3',blog:'150666777',post:'289220',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '289220' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> </body></html>

