<!DOCTYPE html><html lang="en-GB" class="" data-skin="light"><head><meta charset="UTF-8" /><style id="litespeed-ccss">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</style><script>!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://newswing.com/xmlrpc.php" /><title>Jamshedpur: गूगल फैक्टचेक टूल्स एवं क्रिटिकल थिंकिंग एप्रोच की मदद से फेक खबरों की की जा सकती है पहचान &#8211; NEWSWING</title><meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <link rel="amphtml" href="https://newswing.com/fake-news-can-be-identified-with-the-help-of-google-factcheck-tools-and-critical-thinking-approach/353071/amp/" /><meta name="generator" content="AMP for WP 1.0.77.36" /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://newswing.com/wp-content/litespeed/css/46b47cb1b2da7f96ef6510f1519735c4.css?ver=735c4' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/46b47cb1b2da7f96ef6510f1519735c4.css?ver=735c4' type='text/css' media='all' /></noscript><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-theme-css' href='https://newswing.com/wp-content/litespeed/css/c84630a4ae66075a5fb471ef53b2a86c.css?ver=2a86c' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/c84630a4ae66075a5fb471ef53b2a86c.css?ver=2a86c' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='dflip-icons-style-css' href='https://newswing.com/wp-content/litespeed/css/bd830ca89f61c619f5610a439fcc3c9c.css?ver=c3c9c' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/bd830ca89f61c619f5610a439fcc3c9c.css?ver=c3c9c' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='dflip-style-css' href='https://newswing.com/wp-content/litespeed/css/8ed0ccb0ccd3c54ec3b76b0af798063c.css?ver=8063c' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/8ed0ccb0ccd3c54ec3b76b0af798063c.css?ver=8063c' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-base-css' href='https://newswing.com/wp-content/litespeed/css/8db5605819e6173906cb4a74f8ba393f.css?ver=a393f' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/8db5605819e6173906cb4a74f8ba393f.css?ver=a393f' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-styles-css' href='https://newswing.com/wp-content/litespeed/css/96334e8293b0af2e5f692a174f35f012.css?ver=5f012' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/96334e8293b0af2e5f692a174f35f012.css?ver=5f012' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-widgets-css' href='https://newswing.com/wp-content/litespeed/css/3549512e276a9eb14db86f63de88cf28.css?ver=8cf28' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/3549512e276a9eb14db86f63de88cf28.css?ver=8cf28' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-helpers-css' href='https://newswing.com/wp-content/litespeed/css/87db2897e117d086594ee43ba0edcec8.css?ver=dcec8' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/87db2897e117d086594ee43ba0edcec8.css?ver=dcec8' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-fontawesome5-css' href='https://newswing.com/wp-content/litespeed/css/cad795c6b93c214dd53aa5303c1a2993.css?ver=a2993' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/cad795c6b93c214dd53aa5303c1a2993.css?ver=a2993' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-ilightbox-css' href='https://newswing.com/wp-content/litespeed/css/5cccca62986a334781516fd939e4f93a.css?ver=4f93a' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/5cccca62986a334781516fd939e4f93a.css?ver=4f93a' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-shortcodes-css' href='https://newswing.com/wp-content/litespeed/css/13c9018e5ff7f36172ed347aa415aa8a.css?ver=5aa8a' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/13c9018e5ff7f36172ed347aa415aa8a.css?ver=5aa8a' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-single-css' href='https://newswing.com/wp-content/litespeed/css/4028a15bcbb81df973b093a2c0e09fc1.css?ver=09fc1' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/4028a15bcbb81df973b093a2c0e09fc1.css?ver=09fc1' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-print-css' href='https://newswing.com/wp-content/litespeed/css/8c7007d9ce54d839da466d94a273b673.css?ver=3b673' type='text/css' media='print' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/8c7007d9ce54d839da466d94a273b673.css?ver=3b673' type='text/css' media='print' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-style-custom-css' href='https://newswing.com/wp-content/litespeed/css/a7a58665440ce3ca57c1fba0281ed37a.css?ver=ed37a' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/a7a58665440ce3ca57c1fba0281ed37a.css?ver=ed37a' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='social-logos-css' href='https://newswing.com/wp-content/litespeed/css/712ad814fb5882a91a5f16101c6be65e.css?ver=be65e' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/712ad814fb5882a91a5f16101c6be65e.css?ver=be65e' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='jetpack_css-css' href='https://newswing.com/wp-content/litespeed/css/c2545b5a88deb4422c995748a71b83b9.css?ver=b83b9' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet'  href='https://newswing.com/wp-content/litespeed/css/c2545b5a88deb4422c995748a71b83b9.css?ver=b83b9' type='text/css' media='all' /></noscript> <script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/1fe8c2a35fbb4b5367d8e2861617fb37.js?ver=7fb37' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/353071" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.7" /><link rel="canonical" href="https://newswing.com/fake-news-can-be-identified-with-the-help-of-google-factcheck-tools-and-critical-thinking-approach/353071/" /><link rel='shortlink' href='https://newswing.com/?p=353071' /><link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Ffake-news-can-be-identified-with-the-help-of-google-factcheck-tools-and-critical-thinking-approach%2F353071%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Ffake-news-can-be-identified-with-the-help-of-google-factcheck-tools-and-critical-thinking-approach%2F353071%2F&#038;format=xml" /> <script id="feedify_webscript">var feedify = feedify || {};
			window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BDw4hG7HDqPGBm7CWVZqu6D41cwzgaU2Ce2RGYq1HRYrU8EomuecS5Fk896h1lViAV5IQEgjhRczBVYpuqYPTSc="};
			(function (window, document){
				function addScript( script_url ){
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = script_url;
					document.getElementsByTagName('head')[0].appendChild(s);
				}
				addScript('https://tpcf.feedify.net/uploads/settings/7f21374dfc8ed2d20022b89f250f6031.js?ts='+Math.random());
				addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
			})(window, document);</script> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:pages" content="192677767501280" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6471469726120903" crossorigin="anonymous"></script> <meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script data-cfasync="false">var dFlipLocation = "https://newswing.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/css/b4cb3035bb670fea95dc3037301bba2f.css?ver=bba2f' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' href='https://newswing.com/wp-content/litespeed/css/b4cb3035bb670fea95dc3037301bba2f.css?ver=bba2f' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='5.0.7-1646068498' href='https://newswing.com/wp-content/litespeed/css/2a7bd6405152fa4d84e0eca366c6c0fd.css?ver=6c0fd' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='5.0.7-1646068498' href='https://newswing.com/wp-content/litespeed/css/2a7bd6405152fa4d84e0eca366c6c0fd.css?ver=6c0fd' type='text/css' media='all' /></noscript><meta property="og:type" content="article" /><meta property="og:title" content="Jamshedpur: गूगल फैक्टचेक टूल्स एवं क्रिटिकल थिंकिंग एप्रोच की मदद से फेक खबरों की की जा सकती है पहचान" /><meta property="og:url" content="https://newswing.com/fake-news-can-be-identified-with-the-help-of-google-factcheck-tools-and-critical-thinking-approach/353071/" /><meta property="og:description" content="फैक्टशाला डिजिटल मीडिया साक्षरता कार्यशाला खड़िया बस्ती, शंकोसाई एवं उत्क्रमित मध्य विद्यालय, टांगराइन, पोटका में महिलाओं व विद्यालय प्रबंधन समिति के सदस्यों के साथ डिजिटल मीडिया साक्षरता कार्यशाला …" /><meta property="article:published_time" content="2022-02-28T17:14:55+00:00" /><meta property="article:modified_time" content="2022-02-28T17:14:55+00:00" /><meta property="og:site_name" content="NEWSWING" /><meta property="og:image" content="https://newswing.com/wp-content/uploads/2022/02/factshala.jpeg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="og:locale" content="en_GB" /><meta name="twitter:text:title" content="Jamshedpur: गूगल फैक्टचेक टूल्स एवं क्रिटिकल थिंकिंग एप्रोच की मदद से फेक खबरों की की जा सकती है पहचान" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2022/02/factshala.jpeg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><style type="text/css" id="wp-custom-css">.entry-content p {
    line-height: 1.7;
}
.single-post h1.entry-title {
    font-weight:600;
	font-size:30px;
	line-height: 1.2;

} 
}</style></head><body id="tie-body" class="post-template-default single single-post postid-353071 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top"> <script async src="https://www.googletagmanager.com/gtag/js?id=G-75RS747ELJ"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-75RS747ELJ');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="logo" class="image-logo">
<a title="NEWSWING" href="https://newswing.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
</picture>
</a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="" title="">
<img src="https://newswing.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-15-at-1.25.59-PM.jpeg" alt="" width="728" height="90" />
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a><ul class="sub-menu menu-sub-content"><li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li><li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li><li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li><li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li><li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li><li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li><li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li><li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li><li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li><li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li></ul></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li><li id="menu-item-264554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264554"><a href="https://newswing.com/category/nwepaper/">NW Epaper</a></li><li id="menu-item-312358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312358"><a href="https://newswing.com/category/photo_story/">Photo Story</a></li><li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a><ul class="sub-menu menu-sub-content"><li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li><li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li><li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li><li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li><li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li></ul></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li><li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li><li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Sidebar</span>
</a></li><li class="random-post-icon menu-item custom-menu-link">
<a href="/fake-news-can-be-identified-with-the-help-of-google-factcheck-tools-and-critical-thinking-approach/353071/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
<span class="tie-icon-random" aria-hidden="true"></span>
<span class="screen-reader-text">Random Article</span>
</a></li></ul></div></div></div></nav></div></header> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script> <div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a><a class="post-cat tie-cat-24" href="https://newswing.com/category/jharkhand/sahibganj/">Sahibganj</a></span><h1 class="post-title entry-title">Jamshedpur: गूगल फैक्टचेक टूल्स एवं क्रिटिकल थिंकिंग एप्रोच की मदद से फेक खबरों की की जा सकती है पहचान</h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/anand/" class="author-name tie-icon" title="Anand Kumar">Anand Kumar</a></span>
<a href="/cdn-cgi/l/email-protection#f6979d9c9ec6c7b6919b979f9ad895999b" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">28/02/2022</span></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="400" src="https://newswing.com/wp-content/uploads/2022/02/factshala.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2022/02/factshala.jpeg 600w, https://newswing.com/wp-content/uploads/2022/02/factshala-300x200.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=353071" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Jamshedpur%3A%20%E0%A4%97%E0%A5%82%E0%A4%97%E0%A4%B2%20%E0%A4%AB%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%9A%E0%A5%87%E0%A4%95%20%E0%A4%9F%E0%A5%82%E0%A4%B2%E0%A5%8D%E0%A4%B8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%A5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%8F%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%9A%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%A6%E0%A4%A6%20%E0%A4%B8%E0%A5%87%20%E0%A4%AB%E0%A5%87%E0%A4%95%20%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%9C%E0%A4%BE%20%E0%A4%B8%E0%A4%95%E0%A4%A4%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%AA%E0%A4%B9%E0%A4%9A%E0%A4%BE%E0%A4%A8&#038;url=https://newswing.com/?p=353071" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Jamshedpur%3A%20%E0%A4%97%E0%A5%82%E0%A4%97%E0%A4%B2%20%E0%A4%AB%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%9A%E0%A5%87%E0%A4%95%20%E0%A4%9F%E0%A5%82%E0%A4%B2%E0%A5%8D%E0%A4%B8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%A5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%8F%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%9A%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%A6%E0%A4%A6%20%E0%A4%B8%E0%A5%87%20%E0%A4%AB%E0%A5%87%E0%A4%95%20%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%9C%E0%A4%BE%20%E0%A4%B8%E0%A4%95%E0%A4%A4%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%AA%E0%A4%B9%E0%A4%9A%E0%A4%BE%E0%A4%A8%20https://newswing.com/?p=353071" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=353071&text=Jamshedpur%3A%20%E0%A4%97%E0%A5%82%E0%A4%97%E0%A4%B2%20%E0%A4%AB%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%9A%E0%A5%87%E0%A4%95%20%E0%A4%9F%E0%A5%82%E0%A4%B2%E0%A5%8D%E0%A4%B8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%A5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%8F%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%9A%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%A6%E0%A4%A6%20%E0%A4%B8%E0%A5%87%20%E0%A4%AB%E0%A5%87%E0%A4%95%20%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%9C%E0%A4%BE%20%E0%A4%B8%E0%A4%95%E0%A4%A4%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%AA%E0%A4%B9%E0%A4%9A%E0%A4%BE%E0%A4%A8" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#310e4244535b5452450c7b505c4259545541444314027014030114740114700514080614740114700414090314740114700514080614740114700514730314030114740114700514707314740114700414090914740114700514080414740114700414097514740114700514087714740114700514087014740114700414090614740114700514080414030114740114700514087714740114700414090314740114700514730314740114700414097514740114700514730914030114740114700514097714740114700514730414740114700514090314030114740114700514080414740114700414097514740114700514730114740114700514737714740114700514087714740114700514737714740114700514080414740114700514730314030114740114700514700414740114700514737714740114700514090314740114700514080414740114700514737714740114700514090314740114700514080614030114740114700514097714740114700514707014740114700414097514740114700514730114740114700414097314740114700514087014030114740114700514080414740114700414090114030114740114700514707414740114700514700714740114700514700714030114740114700514730914740114700414090614030114740114700514707314740114700414090614740114700514080414030114740114700514080714740114700514707214740114700514730114740114700414097314740114700514090314030114740114700514080414740114700414090114030114740114700514080414740114700414090114030114740114700514087214740114700514737414030114740114700514730914740114700514080414740114700514700514740114700414090114030114740114700514730814740114700414090914030114740114700514707014740114700514730814740114700514087014740114700514737414740114700514700917120102090a535e55480c59454541420b1e1e5f54464246585f561f525e5c1e0e410c020402010600" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
</a></div></div><div class="entry-content entry clearfix"><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-352869-1438825872" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="352869" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2022/02/Jharkhand-petrol.jpeg" alt="Jharkhand petrol subsidy" /></div></div><ul><li>फैक्टशाला डिजिटल मीडिया साक्षरता कार्यशाला खड़िया बस्ती, शंकोसाई एवं उत्क्रमित मध्य विद्यालय, टांगराइन, पोटका में महिलाओं व विद्यालय प्रबंधन समिति के सदस्यों के साथ डिजिटल मीडिया साक्षरता कार्यशाला आयोजित</li><li>मोबाइल और सोशल मीडिया पर आने वाले भ्रामक सूचनाओं के पहचान के प्रति फैलाई जागरूकता</li><li>डिजिटल व सोशल मीडिया का सदुपयोग सीखना आवश्यक, गलत व भ्रामक सूचनाओं का प्रसार समाज के लिए खतरनाक</li><li>फ़ैक्टशाला इंडिया मीडिया लिटरेसी नेटवर्क देशभर में युवाओं व लोगों को फेक न्यूज़ के खतरों से बचने के लिए कर रहा है जागरूक</li><li>गूगल फैक्टचेक टूल्स एवं क्रिटिकल थिंकिंग एप्रोच की मदद से फेक खबरों की की जा सकती है पहचान</li></ul><p>Jamshedpur: कोरोना महामारी के समय वैक्सीन समूचे मानवता के लिए नई आशा लेकर आया था, लेकिन शुरुआती समय मे सोशल मीडिया पर वायरल कई अफवाहों के चपेट में आकर माहवारी के प्रक्रिया से गुजर रही महिलाएं वैक्सीन लेने से बच रही थी. इसी तरह व्हाट्सएप्प, फेसबुक जैसे लोकप्रिय ऑनलाइन सूचना माध्यमों पर तैरती सही गलत भ्रामक सूचनाओं के कारण समाज को लगातार कई चुनौतियों का सामना करना पड़ता है, कई मामलों में लोग फाइनेंसियल फ्रॉड का शिकार हो जाते हैं, तो कई मामलों में अफवाहों के कारण समाज की शांति और विधि व्यवस्था भी प्रभावित होती है. ऐसा अक्सर देखा जाता है कि अफवाहों को फैलाने के लिए नकली खबरों का भी सहारा लिया जाता है. इन अवांछित स्थितियों से बचने के लिए लोगों में सूचनाओं और खबरों की सत्यता की पहचान करने की क्षमता विकसित होनी अब अहम हो चला है. इसी मकसद के साथ फ़ैक्टशाला इंडिया मीडिया लिटरेसी नेटवर्क, इंटरन्यूज एवं डाटालीडस की पहल पर समूचे देश भर में युवाओं, लोगों और समुदायों को जागरूक करने हेतु न्यूज़ एवं इंफोर्मेशन साक्षरता मुहिम देश भर में चलाई जा रही है.</p><p>जमशेदपुर के खड़िया बस्ती, शंकोसाई में महिलाओं के साथ न्यूूज एवं इंफोर्मेशन साक्षरता कार्यशाला आयोजित कर उन्हें जागरूक करने का प्रयास किया गया. कार्यशाला में निश्चय फाउंडेशन के संस्थापक सचिव तरुण कुमार ने बतौर फ़ैक्टशाला प्रशिक्षक महिलाओं को अहम जानकारियां दी. कार्यशाला के दौरान बताया क&#x200d;ि वर्तमान जीवन में डिजिटल माध्यमों व सोशल मीडिया का प्रभाव हम सभी के जीवन पर बेतहाशा रूप से बढ़ गया है. डिजिटल माध्यमों ने सूचना के आदान -प्रदान को बेहद तेज और आसान बना दिया है, लेकिन डिजिटल माध्यम गलत व भ्रामक सूचनाओं के प्रसार का भी बड़ा माध्यम बन गए हैं .  गलत सूचनाओं का प्रतिकूल असर भी समाज पर पड़ रहा है, डिजिटल माध्यम से फैलने वाले गलत ख़बर या अफवाह कभी-कभी खतरनाक रूप भी अख्तियार कर लेते है, जिससे समाज को बड़ा नुकसान उठाना पड़ता है.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><span class="stream-title">advt</span>
<a href="https://www.salujagoldschool.com/home.php" title="" target="_blank">
<img src="https://newswing.com/wp-content/uploads/2022/01/Presentation4.jpg" alt="" width="728" height="90" />
</a></div><p><strong>ये होते नुकसान</strong></p><p>समाज व लोगों को फेक न्यूज के कारण व्यक्तिगत या सार्वजनिक नुकसान ना उठाना पड़े, इसके लिए डिजिटल माध्यमों के सकारात्मक उपयोग व सूचनाओं के पहचान करने का कौशल सीखना भी अब बेहद महत्वपूर्ण हो गया है.  कार्यशाला के दौरान गूगल फैक्टचेक टूल्स का सहारा लेकर नकली खबरों, फ़ोटो, वीडियो की पहचान करने की तकनीक बताई गयी, वही बताया गया की भ्रामक खबरों की पहचान करने व सही निर्णय लेने हेतु तकनीक का सहारा लेने के साथ-साथ खुद में क्रिटिकल थिंकिंग जैसे जीवन कौशल को भी विकसित करना कारगर होगा.  महिलाओं को बताया गया क&#x200d;ि सोशल मीडिया पर वैसी किसी भी सूचना को साझा करने या फॉरवर्ड करने से बचना चाहिए, जो विश्वस्त ना हो, ऐसा कर हम भ्रामक सूचनाओं को फैलाने में सहायता करते हैं.  मौके पर 20 से ज्यादा महिलाएं उपस्थित थीं.  विगत सप्ताह पोटका स्थित उत्क्रमित मध्य विद्यालय, टांगराईन के विद्यालय प्रबंधन समिति के सदस्यों एवं ग्रामीणों को भी कार्यशाला आयोजित कर जागरूक किया गया था.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><span class="stream-title">advt</span>
<a href="https://www.durgaelectricalspatna.com/" title="">
<img src="https://newswing.com/wp-content/uploads/2022/01/Presentation5.jpg" alt="" width="1" height="1" />
</a></div><p><strong>ये भी जानें</strong></p><p>कार्यक्रम में भाग लेने वाले कुछ लोगों ने कार्यशाला को मोबाइल पर प्राप्त सूचनाओं के प्रति सोच बदलने वाला बताया.  कहा कि पहले वह मोबाइल पर प्राप्त हर बात पर भरोसा कर लेते थे, लेकिन सूचना को इस्तेमाल करने से पहले अपने सामान्य ज्ञान और तकनीक के माध्यम से उसके सत्यता और सूचना के स्त्रोत की जांच करनी भी जरूरी है.</p><p><strong>ये भी पढ़ें-<a href="https://newswing.com/political-gossip-jharkhand-dil-hai-ke-manta-nahin-chit-bhii-meri-pat-bhi-meri/352883/">Political Gossip: द&#x200d;िल है क&#x200d;ि मानता नहीं… च&#x200d;ित भी मेरी,पट भी मेरी, खड़ा मेरे ‘बाप’ का !</a></strong></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-353071" class="share-twitter sd-button share-icon" href="https://newswing.com/fake-news-can-be-identified-with-the-help-of-google-factcheck-tools-and-critical-thinking-approach/353071/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-353071" class="share-facebook sd-button share-icon" href="https://newswing.com/fake-news-can-be-identified-with-the-help-of-google-factcheck-tools-and-critical-thinking-approach/353071/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-353071-621d032979aee' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=353071&amp;origin=newswing.com&amp;obj_id=150666777-353071-621d032979aee' data-name='like-post-frame-150666777-353071-621d032979aee'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-left bsac-align-left bsac-column-2"><div id="bsac-352648-1438867016" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="352648" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2022/02/IMG-20220225-WA0000-1.jpg" alt="CellVilla" /></div><div id="bsac-352842-615562526" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="352842" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2022/02/IMG_20220224_195356_288.jpg" alt="Ent Hospital" /></div></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/anand/" class="author-name tie-icon" title="Anand Kumar">Anand Kumar</a></span>
<a href="/cdn-cgi/l/email-protection#f0919b9a98c0c1b0979d91999cde939f9d" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">28/02/2022</span></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=353071" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Jamshedpur%3A%20%E0%A4%97%E0%A5%82%E0%A4%97%E0%A4%B2%20%E0%A4%AB%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%9A%E0%A5%87%E0%A4%95%20%E0%A4%9F%E0%A5%82%E0%A4%B2%E0%A5%8D%E0%A4%B8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%A5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%8F%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%9A%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%A6%E0%A4%A6%20%E0%A4%B8%E0%A5%87%20%E0%A4%AB%E0%A5%87%E0%A4%95%20%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%9C%E0%A4%BE%20%E0%A4%B8%E0%A4%95%E0%A4%A4%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%AA%E0%A4%B9%E0%A4%9A%E0%A4%BE%E0%A4%A8&#038;url=https://newswing.com/?p=353071" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Jamshedpur%3A%20%E0%A4%97%E0%A5%82%E0%A4%97%E0%A4%B2%20%E0%A4%AB%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%9A%E0%A5%87%E0%A4%95%20%E0%A4%9F%E0%A5%82%E0%A4%B2%E0%A5%8D%E0%A4%B8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%A5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%8F%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%9A%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%A6%E0%A4%A6%20%E0%A4%B8%E0%A5%87%20%E0%A4%AB%E0%A5%87%E0%A4%95%20%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%9C%E0%A4%BE%20%E0%A4%B8%E0%A4%95%E0%A4%A4%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%AA%E0%A4%B9%E0%A4%9A%E0%A4%BE%E0%A4%A8%20https://newswing.com/?p=353071" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=353071&text=Jamshedpur%3A%20%E0%A4%97%E0%A5%82%E0%A4%97%E0%A4%B2%20%E0%A4%AB%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%9A%E0%A5%87%E0%A4%95%20%E0%A4%9F%E0%A5%82%E0%A4%B2%E0%A5%8D%E0%A4%B8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%A5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%8F%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%9A%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%A6%E0%A4%A6%20%E0%A4%B8%E0%A5%87%20%E0%A4%AB%E0%A5%87%E0%A4%95%20%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%9C%E0%A4%BE%20%E0%A4%B8%E0%A4%95%E0%A4%A4%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%AA%E0%A4%B9%E0%A4%9A%E0%A4%BE%E0%A4%A8" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099eec5c9d7ccc1c0d4d1d68197e581969481e19481e590819d9381e19481e591819c9681e19481e590819d9381e19481e59081e69681969481e19481e59081e5e681e19481e591819c9c81e19481e590819d9181e19481e591819ce081e19481e590819de281e19481e590819de581e19481e591819c9381e19481e590819d9181969481e19481e590819de281e19481e591819c9681e19481e59081e69681e19481e591819ce081e19481e59081e69c81969481e19481e590819ce281e19481e59081e69181e19481e590819c9681969481e19481e590819d9181e19481e591819ce081e19481e59081e69481e19481e59081e6e281e19481e590819de281e19481e59081e6e281e19481e590819d9181e19481e59081e69681969481e19481e59081e59181e19481e59081e6e281e19481e590819c9681e19481e590819d9181e19481e59081e6e281e19481e590819c9681e19481e590819d9381969481e19481e590819ce281e19481e59081e5e581e19481e591819ce081e19481e59081e69481e19481e591819ce681e19481e590819de581969481e19481e590819d9181e19481e591819c9481969481e19481e59081e5e181e19481e59081e59281e19481e59081e59281969481e19481e59081e69c81e19481e591819c9381969481e19481e59081e5e681e19481e591819c9381e19481e590819d9181969481e19481e590819d9281e19481e59081e5e781e19481e59081e69481e19481e591819ce681e19481e590819c9681969481e19481e590819d9181e19481e591819c9481969481e19481e590819d9181e19481e591819c9481969481e19481e590819de781e19481e59081e6e181969481e19481e59081e69c81e19481e590819d9181e19481e59081e59081e19481e591819c9481969481e19481e59081e69d81e19481e591819c9c81969481e19481e59081e5e581e19481e59081e69d81e19481e590819de581e19481e59081e6e181e19481e59081e59c828794979c9fc6cbc0dd99ccd0d0d4d79e8b8bcac1d3d7d3cdcac38ac7cbc98b9bd499979197949395" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
</a></div></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links "><div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=353071" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Jamshedpur%3A%20%E0%A4%97%E0%A5%82%E0%A4%97%E0%A4%B2%20%E0%A4%AB%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%9A%E0%A5%87%E0%A4%95%20%E0%A4%9F%E0%A5%82%E0%A4%B2%E0%A5%8D%E0%A4%B8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%A5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%8F%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%9A%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%A6%E0%A4%A6%20%E0%A4%B8%E0%A5%87%20%E0%A4%AB%E0%A5%87%E0%A4%95%20%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%9C%E0%A4%BE%20%E0%A4%B8%E0%A4%95%E0%A4%A4%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%AA%E0%A4%B9%E0%A4%9A%E0%A4%BE%E0%A4%A8&#038;url=https://newswing.com/?p=353071" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Jamshedpur%3A%20%E0%A4%97%E0%A5%82%E0%A4%97%E0%A4%B2%20%E0%A4%AB%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%9A%E0%A5%87%E0%A4%95%20%E0%A4%9F%E0%A5%82%E0%A4%B2%E0%A5%8D%E0%A4%B8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%A5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%8F%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%9A%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%A6%E0%A4%A6%20%E0%A4%B8%E0%A5%87%20%E0%A4%AB%E0%A5%87%E0%A4%95%20%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%9C%E0%A4%BE%20%E0%A4%B8%E0%A4%95%E0%A4%A4%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%AA%E0%A4%B9%E0%A4%9A%E0%A4%BE%E0%A4%A8%20https://newswing.com/?p=353071" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=353071&text=Jamshedpur%3A%20%E0%A4%97%E0%A5%82%E0%A4%97%E0%A4%B2%20%E0%A4%AB%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%9A%E0%A5%87%E0%A4%95%20%E0%A4%9F%E0%A5%82%E0%A4%B2%E0%A5%8D%E0%A4%B8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%A5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%8F%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%9A%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%A6%E0%A4%A6%20%E0%A4%B8%E0%A5%87%20%E0%A4%AB%E0%A5%87%E0%A4%95%20%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%9C%E0%A4%BE%20%E0%A4%B8%E0%A4%95%E0%A4%A4%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%AA%E0%A4%B9%E0%A4%9A%E0%A4%BE%E0%A4%A8" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d047358544a515c5d494c4b1c0a781c0b091c7c091c780d1c000e1c7c091c780c1c010b1c7c091c780d1c000e1c7c091c780d1c7b0b1c0b091c7c091c780d1c787b1c7c091c780c1c01011c7c091c780d1c000c1c7c091c780c1c017d1c7c091c780d1c007f1c7c091c780d1c00781c7c091c780c1c010e1c7c091c780d1c000c1c0b091c7c091c780d1c007f1c7c091c780c1c010b1c7c091c780d1c7b0b1c7c091c780c1c017d1c7c091c780d1c7b011c0b091c7c091c780d1c017f1c7c091c780d1c7b0c1c7c091c780d1c010b1c0b091c7c091c780d1c000c1c7c091c780c1c017d1c7c091c780d1c7b091c7c091c780d1c7b7f1c7c091c780d1c007f1c7c091c780d1c7b7f1c7c091c780d1c000c1c7c091c780d1c7b0b1c0b091c7c091c780d1c780c1c7c091c780d1c7b7f1c7c091c780d1c010b1c7c091c780d1c000c1c7c091c780d1c7b7f1c7c091c780d1c010b1c7c091c780d1c000e1c0b091c7c091c780d1c017f1c7c091c780d1c78781c7c091c780c1c017d1c7c091c780d1c7b091c7c091c780c1c017b1c7c091c780d1c00781c0b091c7c091c780d1c000c1c7c091c780c1c01091c0b091c7c091c780d1c787c1c7c091c780d1c780f1c7c091c780d1c780f1c0b091c7c091c780d1c7b011c7c091c780c1c010e1c0b091c7c091c780d1c787b1c7c091c780c1c010e1c7c091c780d1c000c1c0b091c7c091c780d1c000f1c7c091c780d1c787a1c7c091c780d1c7b091c7c091c780c1c017b1c7c091c780d1c010b1c0b091c7c091c780d1c000c1c7c091c780c1c01091c0b091c7c091c780d1c000c1c7c091c780c1c01091c0b091c7c091c780d1c007a1c7c091c780d1c7b7c1c0b091c7c091c780d1c7b011c7c091c780d1c000c1c7c091c780d1c780d1c7c091c780c1c01091c0b091c7c091c780d1c7b001c7c091c780c1c01011c0b091c7c091c780d1c78781c7c091c780d1c7b001c7c091c780d1c00781c7c091c780d1c7b7c1c7c091c780d1c78011f1a090a01025b565d4004514d4d494a031616575c4e4a4e50575e175a5654160649040a0c0a090e08" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div></article><div class="post-components"><div class="about-author container-wrapper about-author-51"><div class="author-info"><h3 class="author-name"><a href="https://newswing.com/author/anand/">Anand Kumar</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/02/school.jpeg)" class="slide slide-id-353062 tie-slide-1 tie-standard">
<a href="https://newswing.com/teachers-should-establish-themselves-as-gurus-not-employees-sunil-varan-mahto/353062/" class="all-over-thumb-link" aria-label="शिक्षक अपने आपको कर्मचारी नहीं, गुरु के रूप में स्थापित करें : सुनील वरण महतो"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-32" href="https://newswing.com/category/education-career/">Education &amp; Career</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/teachers-should-establish-themselves-as-gurus-not-employees-sunil-varan-mahto/353062/">शिक्षक अपने आपको कर्मचारी नहीं, गुरु के रूप में स्थापित करें : सुनील वरण महतो</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/02/bodam-.jpeg)" class="slide slide-id-353046 tie-slide-2 tie-standard">
<a href="https://newswing.com/jamshedpur-former-secretary-of-government-of-india-addressed-the-seminar-in-bodam/353046/" class="all-over-thumb-link" aria-label="जमशेदपुर  : बोड़ाम में भारत सरकार के पूर्व सचिव ने किया विचार गोष्ठी को संबोधित"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/jamshedpur-former-secretary-of-government-of-india-addressed-the-seminar-in-bodam/353046/">जमशेदपुर : बोड़ाम में भारत सरकार के पूर्व सचिव ने किया विचार गोष्ठी को संबोधित</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/02/player.jpg)" class="slide slide-id-353061 tie-slide-3 tie-standard">
<a href="https://newswing.com/players-from-more-than-20-districts-reached-ranchi-for-state-level-sports-talent-search/353061/" class="all-over-thumb-link" aria-label="राज्य स्तरीय खेल प्रतिभा खोज के लिए 20 से अधिक जिलों के खिलाड़ी पहुंचे रांची"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/players-from-more-than-20-districts-reached-ranchi-for-state-level-sports-talent-search/353061/">राज्य स्तरीय खेल प्रतिभा खोज के लिए 20 से अधिक जिलों के खिलाड़ी पहुंचे रांची</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/02/reest.jpeg)" class="slide slide-id-353055 tie-slide-4 tie-standard">
<a href="https://newswing.com/jamshedpur-three-arrested-in-the-case-of-assault-over-extortion-in-bagbera-went-to-jail/353055/" class="all-over-thumb-link" aria-label="जमशेदपुर : बागबेड़ा में रंगदारी को लेकर मारपीट के मामले में तीन गिरफ्तार, गये जेल"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/jamshedpur-three-arrested-in-the-case-of-assault-over-extortion-in-bagbera-went-to-jail/353055/">जमशेदपुर : बागबेड़ा में रंगदारी को लेकर मारपीट के मामले में तीन गिरफ्तार, गये जेल</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/08/rims-2.jpg)" class="slide slide-id-353049 tie-slide-5 tie-standard">
<a href="https://newswing.com/dr-vivek-kashyap-appointed-as-dean-of-rims/353049/" class="all-over-thumb-link" aria-label="डॉक्टर विवेक कश्यप बनाए गए रिम्स के डीन"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/dr-vivek-kashyap-appointed-as-dean-of-rims/353049/">डॉक्टर विवेक कश्यप बनाए गए रिम्स के डीन</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/02/strike.jpg)" class="slide slide-id-353025 tie-slide-6 tie-standard">
<a href="https://newswing.com/central-trade-unions-two-day-strike-on-march-28-29-kolhans-organizations-met-and-took-stock-of-the-preparations/353025/" class="all-over-thumb-link" aria-label="केंद्रीय मजदूर संगठनों की दो दिवसीय हड़ताल 28-29 मार्च को, कोल्हान के संगठनों ने बैठक कर तैयारियों का जायजा लिया"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/central-trade-unions-two-day-strike-on-march-28-29-kolhans-organizations-met-and-took-stock-of-the-preparations/353025/">केंद्रीय मजदूर संगठनों की दो दिवसीय हड़ताल 28-29 मार्च को, कोल्हान के संगठनों ने बैठक कर तैयारियों का जायजा लिया</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/02/Garhwa-Hospital.jpg)" class="slide slide-id-353042 tie-slide-1 tie-standard">
<a href="https://newswing.com/garhwa-the-accused-arrested-three-days-ago-escaped-from-the-kovid-ward-there-was-a-stir-in-the-police-department/353042/" class="all-over-thumb-link" aria-label="गढ़वा: तीन दिन पूर्व गिरफ्तार आरोपी कोविड वार्ड से फरार, पुलिस महकमे में मचा हड़कंप"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-14" href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/garhwa-the-accused-arrested-three-days-ago-escaped-from-the-kovid-ward-there-was-a-stir-in-the-police-department/353042/">गढ़वा: तीन दिन पूर्व गिरफ्तार आरोपी कोविड वार्ड से फरार, पुलिस महकमे में मचा हड़कंप</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/02/goli-1.jpeg)" class="slide slide-id-353034 tie-slide-2 tie-standard">
<a href="https://newswing.com/chaibasa-in-mufassil-police-station-area-a-young-man-sitting-in-the-house-was-shot-from-the-window/353034/" class="all-over-thumb-link" aria-label="चाईबासा : मुफस्सिल थाना क्षेत्र में घर में बैठे युवक को खिड़की से मारी गोली"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-23" href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/chaibasa-in-mufassil-police-station-area-a-young-man-sitting-in-the-house-was-shot-from-the-window/353034/">चाईबासा : मुफस्सिल थाना क्षेत्र में घर में बैठे युवक को खिड़की से मारी गोली</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/02/deoghar-dc.jpg)" class="slide slide-id-353039 tie-slide-3 tie-standard">
<a href="https://newswing.com/babas-court-is-ready-for-mahashivratri/353039/" class="all-over-thumb-link" aria-label="महाशिवरात्रि के लिए बाबा दरबार सजकर तैयार"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-10" href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/babas-court-is-ready-for-mahashivratri/353039/">महाशिवरात्रि के लिए बाबा दरबार सजकर तैयार</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2022/02/founders.jpg)" class="slide slide-id-352886 tie-slide-4 tie-standard">
<a href="https://newswing.com/tata-steel-sports-events-will-be-organized-on-founders-day-41-companies-of-tata-group-will-participate/352886/" class="all-over-thumb-link" aria-label="Tata Steel  : संस्थापक दिवस पर खेल स्पर्द्धाओं का होगा आयोजन, टाटा समूह की 41 कंपनियों की रहेगी भागीदारी"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h2 class="thumb-title"><a href="https://newswing.com/tata-steel-sports-events-will-be-organized-on-founders-day-41-companies-of-tata-group-will-participate/352886/">Tata Steel : संस्थापक दिवस पर खेल स्पर्द्धाओं का होगा आयोजन, टाटा समूह की 41 कंपनियों की रहेगी भागीदारी</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h3 class="thumb-title">शिक्षक अपने आपको कर्मचारी नहीं, गुरु के रूप में स्थापित करें : सुनील वरण महतो</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h3 class="thumb-title">जमशेदपुर : बोड़ाम में भारत सरकार के पूर्व सचिव ने किया विचार गोष्ठी को संबोधित</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h3 class="thumb-title">राज्य स्तरीय खेल प्रतिभा खोज के लिए 20 से अधिक जिलों के खिलाड़ी पहुंचे रांची</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h3 class="thumb-title">जमशेदपुर : बागबेड़ा में रंगदारी को लेकर मारपीट के मामले में तीन गिरफ्तार, गये जेल</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h3 class="thumb-title">डॉक्टर विवेक कश्यप बनाए गए रिम्स के डीन</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h3 class="thumb-title">केंद्रीय मजदूर संगठनों की दो दिवसीय हड़ताल 28-29 मार्च को, कोल्हान के संगठनों ने बैठक कर तैयारियों का जायजा लिया</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h3 class="thumb-title">गढ़वा: तीन दिन पूर्व गिरफ्तार आरोपी कोविड वार्ड से फरार, पुलिस महकमे में मचा हड़कंप</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h3 class="thumb-title">चाईबासा : मुफस्सिल थाना क्षेत्र में घर में बैठे युवक को खिड़की से मारी गोली</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h3 class="thumb-title">महाशिवरात्रि के लिए बाबा दरबार सजकर तैयार</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">28/02/2022</span></div><h3 class="thumb-title">Tata Steel : संस्थापक दिवस पर खेल स्पर्द्धाओं का होगा आयोजन, टाटा समूह की 41 कंपनियों की रहेगी भागीदारी</h3></div></div></div></div></div></div></div></div></section></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://newswing.com/teachers-should-establish-themselves-as-gurus-not-employees-sunil-varan-mahto/353062/" style="background-image: url(https://newswing.com/wp-content/uploads/2022/02/school-390x220.jpeg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/teachers-should-establish-themselves-as-gurus-not-employees-sunil-varan-mahto/353062/" rel="prev"><h3 class="post-title">शिक्षक अपने आपको कर्मचारी नहीं, गुरु के रूप में स्थापित करें : सुनील वरण महतो</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="जमशेदपुर  : एनएमएल की इस तकनीक से बैटरी से दुर्लभ धातुएं निकालेगी दिल्ली की यह कंपनी" href="https://newswing.com/jamshedpur-with-this-technology-of-nml-this-delhi-based-company-will-extract-rare-metals-from-the-battery/353023/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/02/nml-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of जमशेदपुर  : एनएमएल की इस तकनीक से बैटरी से दुर्लभ धातुएं निकालेगी दिल्ली की यह कंपनी" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/jamshedpur-with-this-technology-of-nml-this-delhi-based-company-will-extract-rare-metals-from-the-battery/353023/">जमशेदपुर  : एनएमएल की इस तकनीक से बैटरी से दुर्लभ धातुएं निकालेगी दिल्ली की यह कंपनी</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">28/02/2022</span></div></div><div class="related-item tie-standard">
<a aria-label="जमशेदपुर  : पेड़ों को कटने से बचाने के लिए टाटा ट्यूब्स, स्टील से बने दरवाजे और खिड़की बनायेगा    " href="https://newswing.com/jamshedpur-to-save-trees-from-being-cut-tata-tubes-will-make-doors-and-windows-made-of-steel/352887/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/02/easy-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of जमशेदपुर  : पेड़ों को कटने से बचाने के लिए टाटा ट्यूब्स, स्टील से बने दरवाजे और खिड़की बनायेगा    " loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/jamshedpur-to-save-trees-from-being-cut-tata-tubes-will-make-doors-and-windows-made-of-steel/352887/">जमशेदपुर : पेड़ों को कटने से बचाने के लिए टाटा ट्यूब्स, स्टील से बने दरवाजे और खिड़की बनायेगा    </a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">28/02/2022</span></div></div><div class="related-item tie-standard">
<a aria-label="घाटशिला अनुमंडल कार्यालय के समक्ष भाजपा महिला मोर्चा का धरना-प्रदर्शन" href="https://newswing.com/demonstration-of-bjp-mahila-morcha-in-front-of-ghatshila-subdivision-office/352998/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/02/ghatshila-bjp-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of घाटशिला अनुमंडल कार्यालय के समक्ष भाजपा महिला मोर्चा का धरना-प्रदर्शन" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/demonstration-of-bjp-mahila-morcha-in-front-of-ghatshila-subdivision-office/352998/">घाटशिला अनुमंडल कार्यालय के समक्ष भाजपा महिला मोर्चा का धरना-प्रदर्शन</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">28/02/2022</span></div></div><div class="related-item tie-standard">
<a aria-label="जमशेदपुर: झारखंड क्रांत&#x200d;ि सेना का विधिवत गठन, जानि&#x200d;ए कि&#x200d;न्&#x200d;हें, क्&#x200d;या मि&#x200d;ली ज&#x200d;िम्&#x200d;मेदारी" href="https://newswing.com/jharkhand-kranti-sena-duly-formed-know-who-got-what-responsibility/352993/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/02/jharkhand-kranti-sena-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of जमशेदपुर: झारखंड क्रांत&#x200d;ि सेना का विधिवत गठन, जानि&#x200d;ए कि&#x200d;न्&#x200d;हें, क्&#x200d;या मि&#x200d;ली ज&#x200d;िम्&#x200d;मेदारी" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/jharkhand-kranti-sena-duly-formed-know-who-got-what-responsibility/352993/">जमशेदपुर: झारखंड क्रांत&#x200d;ि सेना का विधिवत गठन, जानि&#x200d;ए कि&#x200d;न्&#x200d;हें, क्&#x200d;या मि&#x200d;ली ज&#x200d;िम्&#x200d;मेदारी</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">28/02/2022</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="custom_html-9" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Twitter</div></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="700" data-height="400" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></div></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=353071" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Jamshedpur%3A%20%E0%A4%97%E0%A5%82%E0%A4%97%E0%A4%B2%20%E0%A4%AB%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%9A%E0%A5%87%E0%A4%95%20%E0%A4%9F%E0%A5%82%E0%A4%B2%E0%A5%8D%E0%A4%B8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%A5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%8F%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%9A%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%A6%E0%A4%A6%20%E0%A4%B8%E0%A5%87%20%E0%A4%AB%E0%A5%87%E0%A4%95%20%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%9C%E0%A4%BE%20%E0%A4%B8%E0%A4%95%E0%A4%A4%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%AA%E0%A4%B9%E0%A4%9A%E0%A4%BE%E0%A4%A8&#038;url=https://newswing.com/?p=353071" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Jamshedpur%3A%20%E0%A4%97%E0%A5%82%E0%A4%97%E0%A4%B2%20%E0%A4%AB%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%9A%E0%A5%87%E0%A4%95%20%E0%A4%9F%E0%A5%82%E0%A4%B2%E0%A5%8D%E0%A4%B8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%A5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%8F%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%9A%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%A6%E0%A4%A6%20%E0%A4%B8%E0%A5%87%20%E0%A4%AB%E0%A5%87%E0%A4%95%20%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%9C%E0%A4%BE%20%E0%A4%B8%E0%A4%95%E0%A4%A4%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%AA%E0%A4%B9%E0%A4%9A%E0%A4%BE%E0%A4%A8%20https://newswing.com/?p=353071" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=353071&text=Jamshedpur%3A%20%E0%A4%97%E0%A5%82%E0%A4%97%E0%A4%B2%20%E0%A4%AB%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%9A%E0%A5%87%E0%A4%95%20%E0%A4%9F%E0%A5%82%E0%A4%B2%E0%A5%8D%E0%A4%B8%20%E0%A4%8F%E0%A4%B5%E0%A4%82%20%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%9F%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%A5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%8F%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%9A%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A4%A6%E0%A4%A6%20%E0%A4%B8%E0%A5%87%20%E0%A4%AB%E0%A5%87%E0%A4%95%20%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%9C%E0%A4%BE%20%E0%A4%B8%E0%A4%95%E0%A4%A4%E0%A5%80%20%E0%A4%B9%E0%A5%88%20%E0%A4%AA%E0%A4%B9%E0%A4%9A%E0%A4%BE%E0%A4%A8" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://newswing.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div><div id="mobile-menu" class=""></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul></ul></div></div><div id="slide-sidebar-widgets"><div id="custom_html-6" class="widget_text  h-ni w-nt container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><img src=" https://newswing.com/wp-content/uploads/2021/09/545eda55-07b3-49de-bc4f-5e8b3c4f9886.jpg" alt="Tweet">
<a class="twitter-timeline" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><div id="custom_html-3" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe for Mail</div></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="newswinglive" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener">Newswing</a></p></form></div><div class="clearfix"></div></div><div id="custom_html-4" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">advt</div></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4464267052229509" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4464267052229509" data-ad-slot="3627020409" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="fc5dda17bef960b7c200e7d8063142ec"></div> <script async src="https://click.nativclick.com/loading/?handle=6855"></script></div><div class="clearfix"></div></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div> <script id='better-bam-js-extra'>var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/fake-news-can-be-identified-with-the-help-of-google-factcheck-tools-and-critical-thinking-approach\/353071\/":353071};</script> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"353071"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/c899a272b6251b389d10f520cdd9be44.js?ver=9be44' id='better-post-views-cache-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/2c9a9ce867575804e7bca8f3c922dde6.js?ver=2dde6' id='dflip-script-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/8fc07db2cc563db3703513bad81d1e18.js?ver=d1e18' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/52f0d20bdee9831f6ccbb964c8bf157e.js?ver=f157e' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/68ba293ece2988deb77b70ebbe2981a3.js?ver=981a3' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/21968065a26a8dc337c2b77e34a4c1cc.js?ver=4c1cc' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/8cf1ac9161b4b8c4330f621590ab17d0.js?ver=b17d0' id='tie-js-desktop-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/0bdd0ec93a632a28f5fc3db90ec69c92.js?ver=69c92' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/1338dd8d23697488acf2ee48b675a8e6.js?ver=5a8e6' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/5ded068fe08e76a2be5d2d0c5f48c4f4.js?ver=8c4f4' id='wp-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/f19fb3790b72e859be0d3f08462ccded.js?ver=ccded' id='better-advertising-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/4029504d32938b6cd317bae596bfe317.js?ver=fe317' id='postmessage-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/cbb005d89de1a7658171a0de5a05632a.js?ver=5632a' id='jetpack_resize-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/bc3952070fb600af27cdd64402ab6f8e.js?ver=b6f8e' id='jetpack_likes_queuehandler-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/d11bcb8a66ae3d19189d61a1511f7fa9.js?ver=f7fa9' id='better-bam-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/js/c260a7888cc8b191ff9992ae16e6d7d7.js?ver=6d7d7' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202209#ver=202209&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202209.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.3',blog:'150666777',post:'353071',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '353071' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> </body></html>

