<!DOCTYPE html>
<html lang="en-GB">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://newswing.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://newswing.com/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>फिक्स्ड चार्जेज में छूट को लेकर डीवीसी ने कहा- पहले से है बकाया, बिजली की गुणवत्ता पर पड़ेगा असर - NEWSWING</title>
	<meta name="description" content="नियामक आयोग ने शुरू की जनसुनवाई, वितरक कंपनियों पर पड़ने वाले राजस्व बोझ और एडजस्टमेंट पर चर्चा की गयी ऊर्जा विभाग की ओर से विद्युत नियामक आयोग को छूट देने" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://newswing.com/dvc-said-on-exemption-in-fixed-charges-there-is-already-arrears-the-quality-of-electricity-will-be-affected/198741/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="फिक्स्ड चार्जेज में छूट को लेकर डीवीसी ने कहा- पहले से है बकाया, बिजली की गुणवत्ता पर पड़ेगा असर - NEWSWING" />
	<meta property="og:description" content="नियामक आयोग ने शुरू की जनसुनवाई, वितरक कंपनियों पर पड़ने वाले राजस्व बोझ और एडजस्टमेंट पर चर्चा की गयी ऊर्जा विभाग की ओर से विद्युत नियामक आयोग को छूट देने" />
	<meta property="og:url" content="https://newswing.com/dvc-said-on-exemption-in-fixed-charges-there-is-already-arrears-the-quality-of-electricity-will-be-affected/198741/" />
	<meta property="og:site_name" content="NEWSWING" />
	<meta property="article:publisher" content="https://www.facebook.com/newswingindia" />
	<meta property="article:published_time" content="2020-08-28T13:05:47+00:00" />
	<meta property="og:image" content="https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/dvc-1.jpg?fit=600%2C400&#038;ssl=1" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@newswingnews" />
	<meta name="twitter:site" content="@newswingnews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//newswing.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; फिक्स्ड चार्जेज में छूट को लेकर डीवीसी ने कहा- पहले से है बकाया, बिजली की गुणवत्ता पर पड़ेगा असर Comments Feed" href="https://newswing.com/dvc-said-on-exemption-in-fixed-charges-there-is-already-arrears-the-quality-of-electricity-will-be-affected/198741/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/css/base.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/css/style.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/css/widgets.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/css/helpers.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/ilightbox/dark-skin/skin.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/css/plugins/shortcodes.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/css/single.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/css/print.css?ver=4.6.5' type='text/css' media='print' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/custom-css/style-custom.css?ver=84098' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://newswing.com/?p=198741' />
<link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fdvc-said-on-exemption-in-fixed-charges-there-is-already-arrears-the-quality-of-electricity-will-be-affected%2F198741%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fdvc-said-on-exemption-in-fixed-charges-there-is-already-arrears-the-quality-of-electricity-will-be-affected%2F198741%2F&#038;format=xml" />
			<meta property="fb:pages" content="https://www.facebook.com/newswingindia" />
							<meta property="ia:markup_url" content="https://newswing.com/dvc-said-on-exemption-in-fixed-charges-there-is-already-arrears-the-quality-of-electricity-will-be-affected/198741/?ia_markup=1" />
				<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta property="fb:pages" content="192677767501280" />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });
</script>

<meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" />
<meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" />
<script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://newswing.com/dvc-said-on-exemption-in-fixed-charges-there-is-already-arrears-the-quality-of-electricity-will-be-affected/198741/amp/"><link rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/bs-booster-cache/2f376fdb3d8129db0721a85533864cc2.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.6.5-1598621381' href='https://newswing.com/wp-content/bs-booster-cache/9956f9a55fc7dd69d9abf7195c117826.css' type='text/css' media='all' />
<link rel="icon" href="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=48%2C48&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=48%2C48&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=48%2C48&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			p {
	font-size:22px !important;
	font-weight:bold !important;
		}
.entry-content p {
    line-height: 1.5 !important;
}
ul,ol {
font-size: 22px !important;
}
@media screen and ( min-width 600px ) {
  .entry-content {
    font-size: 22px !important;
  }
}		</style>
		</head>

<body id="tie-body" class="post-template-default single single-post postid-198741 single-format-standard wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-4 narrow-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed has-shadow mobile-header-default">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="NEWSWING" href="https://newswing.com/">
				
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20171%2050'%3E%3C/svg%3E" data-src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" class="logo_normal lazy" width="171" height="50" style="max-height:50px; width: auto;">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20171%2050'%3E%3C/svg%3E" data-src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" class="logo_2x lazy" width="171" height="50" style="max-height:50px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53559 tie-current-menu"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li>
	<li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li>
	<li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li>
	<li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li>
	<li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li>
	<li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li>
	<li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li>
	<li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li>
	<li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li>
	<li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li>
	<li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li>
	<li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li>
	<li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li>
	<li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li>
</ul>
</li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
<li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
<li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li>
<li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://newswing.com//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</button>
			</form>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div style="" data-bg="url(https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/dvc-1.jpg?fit=600%2C400&ssl=1)" class="fullwidth-entry-title single-big-img full-width-area tie-parallax lazy"><div class="thumb-overlay"></div><!-- .thumb-overlay /--><div class="container">
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a><a class="post-cat tie-cat-3" href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></span>
		<h1 class="post-title entry-title">फिक्स्ड चार्जेज में छूट को लेकर डीवीसी ने कहा- पहले से है बकाया, बिजली की गुणवत्ता पर पड़ेगा असर</h1>

		<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
					<span class="meta-author"><a href="https://newswing.com/author/pankajkumar/" class="author-name" title="News Wing"><span class="fa fa-user" aria-hidden="true"></span> News Wing</a>
					</span>
				
						<a href="mailto:pak09hy-@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="fa fa-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item fa-before">28/08/2020</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
			<a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a>
			
	
</header><!-- .entry-header-outer /-->

</div><!-- .container /-->
				</div><!-- .single-big-img /-->
			
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="post-footer post-footer-on-top">
			<div class="share-links  icons-text">
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=198741" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%AB%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B8%E0%A5%8D%E0%A4%A1%20%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A5%87%E0%A4%9C%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9B%E0%A5%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%A1%E0%A5%80%E0%A4%B5%E0%A5%80%E0%A4%B8%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE-%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A5%88%20%E0%A4%AC%E0%A4%95%E0%A4%BE%E0%A4%AF%E0%A4%BE%2C%20%E0%A4%AC%E0%A4%BF%E0%A4%9C%E0%A4%B2%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%97%E0%A5%81%E0%A4%A3%E0%A4%B5%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AA%E0%A4%A1%E0%A4%BC%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%85%E0%A4%B8%E0%A4%B0&#038;url=https://newswing.com/?p=198741" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%AB%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B8%E0%A5%8D%E0%A4%A1%20%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A5%87%E0%A4%9C%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9B%E0%A5%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%A1%E0%A5%80%E0%A4%B5%E0%A5%80%E0%A4%B8%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE-%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A5%88%20%E0%A4%AC%E0%A4%95%E0%A4%BE%E0%A4%AF%E0%A4%BE%2C%20%E0%A4%AC%E0%A4%BF%E0%A4%9C%E0%A4%B2%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%97%E0%A5%81%E0%A4%A3%E0%A4%B5%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AA%E0%A4%A1%E0%A4%BC%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%85%E0%A4%B8%E0%A4%B0%20https://newswing.com/?p=198741" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://newswing.com/?p=198741&text=%E0%A4%AB%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B8%E0%A5%8D%E0%A4%A1%20%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A5%87%E0%A4%9C%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9B%E0%A5%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%A1%E0%A5%80%E0%A4%B5%E0%A5%80%E0%A4%B8%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE-%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A5%88%20%E0%A4%AC%E0%A4%95%E0%A4%BE%E0%A4%AF%E0%A4%BE%2C%20%E0%A4%AC%E0%A4%BF%E0%A4%9C%E0%A4%B2%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%97%E0%A5%81%E0%A4%A3%E0%A4%B5%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AA%E0%A4%A1%E0%A4%BC%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%85%E0%A4%B8%E0%A4%B0" rel="external noopener" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="mailto:?subject=%E0%A4%AB%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B8%E0%A5%8D%E0%A4%A1%20%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A5%87%E0%A4%9C%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9B%E0%A5%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%A1%E0%A5%80%E0%A4%B5%E0%A5%80%E0%A4%B8%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE-%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A5%88%20%E0%A4%AC%E0%A4%95%E0%A4%BE%E0%A4%AF%E0%A4%BE%2C%20%E0%A4%AC%E0%A4%BF%E0%A4%9C%E0%A4%B2%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%97%E0%A5%81%E0%A4%A3%E0%A4%B5%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AA%E0%A4%A1%E0%A4%BC%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%85%E0%A4%B8%E0%A4%B0&#038;body=https://newswing.com/?p=198741" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<ul>
<li><strong>नियामक आयोग ने शुरू की जनसुनवाई, वितरक कंपनियों पर पड़ने वाले राजस्व बोझ और एडजस्टमेंट पर चर्चा की गयी</strong></li>
<li><strong>ऊर्जा विभाग की ओर से विद्युत नियामक आयोग को छूट देने की सहमति पर लिखा गया था पत्र</strong></li>
</ul>
<p><strong>Ranchi:</strong> बिजली के फिक्स्ड चार्जेज पर छूट की मांग लंबे समय से की जा रही है. यह छूट तीन महीने के लिए मांगी जा रही है. पिछले महीने ऊर्जा विभाग की ओर से नियामक आयोग को पत्र लिखा गया जिसमें आयोग की सहमति की बात की गयी थी.</p>
<p>फिक्स्ड चार्जेज में छूट के लिए आयोग की ओर से शुक्रवार को जनसुनवाई की गयी जिसमें मुख्य रूप से बिजली उत्पादक, बिजली वितरक कंपनियों और उपभोक्ताओं पर पड़ने वाले बोझ पर चर्चा की गयी. जहां एक ओर उपभोक्ताओं ने फिक्स्ड चार्जेज और डिमांड चार्जेज में छूट की बात की, वहीं बिजली वितरक कंपनियों ने राजस्व पर पड़ने वाले बोझ और अगले साल एडजस्टमेंट की बात की.</p>
<p>डीवीसी की ओर से कहा गया कि बंगाल में कंपनी छूट दे रही है. लेकिन यह छूट बैंक कर्ज आदि को ध्यान में रखकर दी जा रही है. राज्य में पहले से बकाया है. ऐसे में तीन महीने के फिक्स्ड चार्जेज अगले साल एडजस्ट किये जायें. राशि बकाया होने पर बिजली की गुणवत्ता में कमी आ सकती है.</p>
<p>इस दौरान जेबीवीएनएल कार्यालय सील होने के कारण अधिकारी मौजूद नहीं रहे.</p>
<p>इसे भी पढ़ें &#8211; <a href="https://newswing.com/10-crore-tender-scam-in-nrep-office/198714/">NREP कार्यालय में 10 करोड़ के टेंडर का घोटाला, डीसी की जानकारी के बिना निकाले गए 40 टेंडर</a></p>
<h2 style="text-align: center;"><strong><em>उर्जा विभाग के पत्र से असमंजस</em></strong></h2>
<p>इस दौरान कुछ उपभोक्ताओं और वितरक कंपनियों ने ऊर्जा विभाग के पत्र का जिक्र किया. पत्र नियामक आयोग को फिक्स्ड चार्जेज और डिमांड चार्जेज में छूट देने के लिए लिखा गया था जिसमें तारीख और छूट को लेकर आपत्ति दर्ज की गयी.</p>
<p>जहां एक ओर उपभोक्ताओं ने कहा कि विभाग के पत्र में साल 2021-22 में एडजस्टमेंट की बात की गयी है, वहीं दूसरी तरफ छूट देने की बात भी की गयी. ऐसे में बिजली वितरक कंपनियों और उपभोक्ताओं में संशय है कि विभाग की ओर से आयोग को स्पष्ट नहीं कहा गया है.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><span class="stream-title">adv</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive display & Text -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="5419214386"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>हालांकि आयोग की ओर से उर्जा विभाग के अधिकारियों को अगली सुनवाई में मामले पर स्पष्ट जवाब मांगा गया है. वहीं आयोग की ओर से सभी बिजली वितरक कंपनियों को जल्द से जल्द अपने सुझाव और आपत्ति आयोग में तीन सिंतबर तक देने कहा गया जिससे फिकस्ड चार्जेज और डिमांड चार्जेज पर निर्णय लिया जा सके.</p>
<p>इसे भी पढ़ें &#8211; <a href="https://newswing.com/dr-shyama-prasad-mukherjee-university-also-selected-students-from-other-states/198699/">डॉ श्यामा प्रसाद मुखर्जी विवि में झारखंड के साथ दूसरे राज्यों के छात्रों का भी चयन</a></p>
<h2 style="text-align: center;"><em><strong>24 अगस्त को प्रधान सचिव ने लिखा था पत्र</strong></em></h2>
<p>फिक्स्ड चार्जेज में तीन महीने की छूट के लिए ऊर्जा सचिव एल ख्यांग्ते ने 16 अगस्त को आयोग को पत्र लिखा जिसके बाद 24 अगस्त को प्रधान सचिव सह जेबीवीएनएल एमडी राजीव अरूण एक्का ने नियामक आयोग को पत्र लिखा.</p>
<p>इन पत्रों में मार्च, अप्रैल, मई और जून तक के लिए फिकस्ड चार्जेज में छूट की मांग की गयी. वहीं आम जनता को राहत देने का भी जिक्र है जिसके अनुसार अगर इन चार महीनों में घरेलू उपभोक्ताओं ने बिजली बिल नहीं दिया है तो उनसे पेनाल्टी या सरचार्ज नहीं लिये जायेंगे.</p>
<p>आयोग की सहमति के बाद ही उर्जा विभाग बिजली वितरक कंपनियों को फिक्स्ड चार्जेज में छूट देगा. बता दें कि लॉकडाउन से ही चेंबर की ओर से मांग की जा रही थी कि बिजली की फिक्स्ड चार्जेज में छूट दी जाये.</p>
<p>इसे भी पढ़ें &#8211; <a href="https://newswing.com/now-stamps-can-be-purchased-online-from-home-a-new-system-will-be-implemented-from-september-5/198686/">अब घर बैठे ऑनलाइन खरीद सकते हैं स्टांप, 5 सितंबर से लागू होगी नयी व्यवस्था</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-198741" class="share-twitter sd-button share-icon" href="https://newswing.com/dvc-said-on-exemption-in-fixed-charges-there-is-already-arrears-the-quality-of-electricity-will-be-affected/198741/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-198741" class="share-facebook sd-button share-icon" href="https://newswing.com/dvc-said-on-exemption-in-fixed-charges-there-is-already-arrears-the-quality-of-electricity-will-be-affected/198741/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-198741-5f4907dccc0c5' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=198741&amp;origin=newswing.com&amp;obj_id=150666777-198741-5f4907dccc0c5' data-name='like-post-frame-150666777-198741-5f4907dccc0c5'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
			<div class="stream-item stream-item-below-post-content"><span class="stream-title">advt</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive display & Text -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="5419214386"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="5faf461eff3099671ad63c6f3f094f7f"></div>
<script async src="https://click.nativclick.com/loading/?handle=6805" ></script>



</div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=198741" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%AB%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B8%E0%A5%8D%E0%A4%A1%20%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A5%87%E0%A4%9C%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9B%E0%A5%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%A1%E0%A5%80%E0%A4%B5%E0%A5%80%E0%A4%B8%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE-%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A5%88%20%E0%A4%AC%E0%A4%95%E0%A4%BE%E0%A4%AF%E0%A4%BE%2C%20%E0%A4%AC%E0%A4%BF%E0%A4%9C%E0%A4%B2%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%97%E0%A5%81%E0%A4%A3%E0%A4%B5%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AA%E0%A4%A1%E0%A4%BC%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%85%E0%A4%B8%E0%A4%B0&#038;url=https://newswing.com/?p=198741" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%AB%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B8%E0%A5%8D%E0%A4%A1%20%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A5%87%E0%A4%9C%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9B%E0%A5%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%A1%E0%A5%80%E0%A4%B5%E0%A5%80%E0%A4%B8%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE-%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A5%88%20%E0%A4%AC%E0%A4%95%E0%A4%BE%E0%A4%AF%E0%A4%BE%2C%20%E0%A4%AC%E0%A4%BF%E0%A4%9C%E0%A4%B2%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%97%E0%A5%81%E0%A4%A3%E0%A4%B5%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AA%E0%A4%A1%E0%A4%BC%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%85%E0%A4%B8%E0%A4%B0%20https://newswing.com/?p=198741" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://newswing.com/?p=198741&text=%E0%A4%AB%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B8%E0%A5%8D%E0%A4%A1%20%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A5%87%E0%A4%9C%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9B%E0%A5%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%A1%E0%A5%80%E0%A4%B5%E0%A5%80%E0%A4%B8%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE-%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A5%88%20%E0%A4%AC%E0%A4%95%E0%A4%BE%E0%A4%AF%E0%A4%BE%2C%20%E0%A4%AC%E0%A4%BF%E0%A4%9C%E0%A4%B2%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%97%E0%A5%81%E0%A4%A3%E0%A4%B5%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AA%E0%A4%A1%E0%A4%BC%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%85%E0%A4%B8%E0%A4%B0" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=%E0%A4%AB%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B8%E0%A5%8D%E0%A4%A1%20%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A5%87%E0%A4%9C%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9B%E0%A5%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%A1%E0%A5%80%E0%A4%B5%E0%A5%80%E0%A4%B8%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE-%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A5%88%20%E0%A4%AC%E0%A4%95%E0%A4%BE%E0%A4%AF%E0%A4%BE%2C%20%E0%A4%AC%E0%A4%BF%E0%A4%9C%E0%A4%B2%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%97%E0%A5%81%E0%A4%A3%E0%A4%B5%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AA%E0%A4%A1%E0%A4%BC%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%85%E0%A4%B8%E0%A4%B0&#038;body=https://newswing.com/?p=198741" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><span class="stream-title">Advertisement</span><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_179392' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_179392' style='visibility:hidden;'>
<div id='slider_179392_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183248 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20656%201024'%3E%3C/svg%3E" data-src="https://newswing.com/wp-content/uploads/2020/06/popup.jpg" alt="" width="656" height="1024" /><img class="aligncenter size-full wp-image-179395 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20460%20554'%3E%3C/svg%3E" data-src="https://newswing.com/wp-content/uploads/2020/05/body-1.jpg" alt="" width="460" height="554" /></p></div>
<div id='slider_179392_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183249 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20460%20554'%3E%3C/svg%3E" data-src="https://newswing.com/wp-content/uploads/2020/06/body-1.jpg" alt="" width="460" height="554" /></p>
<p><img class="aligncenter size-full wp-image-179394 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20656%201024'%3E%3C/svg%3E" data-src="https://newswing.com/wp-content/uploads/2020/05/popup-1.jpg" alt="" width="656" height="1024" /></p></div>
<div id='slider_179392_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183250 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20656%201024'%3E%3C/svg%3E" data-src="https://newswing.com/wp-content/uploads/2020/06/12.jpg" alt="" width="656" height="1024" /></p></div>
<div id='slider_179392_slide04' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183254 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20655%201024'%3E%3C/svg%3E" data-src="https://newswing.com/wp-content/uploads/2020/06/13.jpg" alt="" width="655" height="1024" /><img class="aligncenter size-full wp-image-179398 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20656%201024'%3E%3C/svg%3E" data-src="https://newswing.com/wp-content/uploads/2020/05/2photo_2020-04-11_18-31-35-1.jpg" alt="" width="656" height="1024" /></p></div>
<div id='slider_179392_slide05' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-185445 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20552%20706'%3E%3C/svg%3E" data-src="https://newswing.com/wp-content/uploads/2020/06/PDS_Food-Dept-1.jpg" alt="" width="552" height="706" /></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_179392').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_179392').css('visibility', 'visible');
		sa_resize_slider_179392();
		window.addEventListener('resize', sa_resize_slider_179392);
		function sa_resize_slider_179392() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_179392').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_179392 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
		var owl_goto = jQuery('#slider_179392');
		jQuery('.slider_179392_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_179392_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		jQuery('.slider_179392_goto3').click(function(event){
			owl_goto.trigger('to.owl.carousel', 2);
		});
		jQuery('.slider_179392_goto4').click(function(event){
			owl_goto.trigger('to.owl.carousel', 3);
		});
		jQuery('.slider_179392_goto5').click(function(event){
			owl_goto.trigger('to.owl.carousel', 4);
		});
		var resize_179392 = jQuery('.owl-carousel');
		resize_179392.on('initialized.owl.carousel', function(e) {
			window.dispatchEvent(new Event('resize'));
		});
	});
</script>
</div>
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="" data-bg="url(https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/covid-0.jpg?fit=976%2C549&amp;ssl=1)" class="slide slide-id-198745 tie-slide-1 tie-standard lazy">
					<a href="https://newswing.com/corona-people-are-conducting-antibody-test-to-avoid-being-positive/198745/" class="all-over-thumb-link" aria-label="कोरोना पॉजिटिव होकर अस्पताल नहीं जाना पड़े इसलिए लोग करा रहे हैं एंटीबॉडी टेस्ट"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/corona-people-are-conducting-antibody-test-to-avoid-being-positive/198745/">कोरोना पॉजिटिव होकर अस्पताल नहीं जाना पड़े इसलिए लोग करा रहे हैं एंटीबॉडी टेस्ट</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="" data-bg="url(https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/nishikant-dubey.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-198744 tie-slide-2 tie-standard lazy">
					<a href="https://newswing.com/case-filed-against-nishikant-dubey-for-fake-degree-wife-and-4-firs-against-her-so-far/198744/" class="all-over-thumb-link" aria-label="सांसद निशिकांत दुबे पर फर्जी डिग्री के आरोप में मामला दर्ज, पत्नी और उनपर अबतक 4 FIR"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-10" href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/case-filed-against-nishikant-dubey-for-fake-degree-wife-and-4-firs-against-her-so-far/198744/">सांसद निशिकांत दुबे पर फर्जी डिग्री के आरोप में मामला दर्ज, पत्नी और उनपर अबतक 4 FIR</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="" data-bg="url(https://i2.wp.com/newswing.com/wp-content/uploads/2020/08/photo_2020-08-28_18-04-52.jpg?fit=1280%2C720&amp;ssl=1)" class="slide slide-id-198738 tie-slide-3 tie-standard lazy">
					<a href="https://newswing.com/expansion-of-state-and-district-level-committee-of-muslim-student-federation/198738/" class="all-over-thumb-link" aria-label="मुस्लिम स्टूडेंट फेडरेशन की प्रदेश और जिलास्तरीय कमेटी का विस्तार, अध्यक्ष ने कहा- छात्रों को सशक्त कर रहा है फेडरेशन"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/expansion-of-state-and-district-level-committee-of-muslim-student-federation/198738/">मुस्लिम स्टूडेंट फेडरेशन की प्रदेश और जिलास्तरीय कमेटी का विस्तार, अध्यक्ष ने कहा- छात्रों को सशक्त कर रहा है फेडरेशन</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="" data-bg="url(https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/mahesh-poddar.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-198723 tie-slide-4 tie-standard lazy">
					<a href="https://newswing.com/government-should-make-necessary-arrangements-for-jee-main-and-neet-exams-mahesh-poddar/198723/" class="all-over-thumb-link" aria-label="JEE मेन और NEET परीक्षा को लेकर आवश्यक व्यवस्था करे सरकार &#8211; महेश पोद्दार"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/government-should-make-necessary-arrangements-for-jee-main-and-neet-exams-mahesh-poddar/198723/">JEE मेन और NEET परीक्षा को लेकर आवश्यक व्यवस्था करे सरकार &#8211; महेश पोद्दार</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="" data-bg="url(https://i2.wp.com/newswing.com/wp-content/uploads/2020/08/5-10.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-198729 tie-slide-5 tie-standard lazy">
					<a href="https://newswing.com/palamu-more-than-half-a-dozen-private-clinics-and-test-houses-not-registered-fir-lodged-operator-absconding/198729/" class="all-over-thumb-link" aria-label="Palamu : आधा दर्जन से अधिक निजी क्लिनिक और जांच घर निबंधित नहीं, प्राथमिकी दर्ज, संचालक फरार"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/palamu-more-than-half-a-dozen-private-clinics-and-test-houses-not-registered-fir-lodged-operator-absconding/198729/">Palamu : आधा दर्जन से अधिक निजी क्लिनिक और जांच घर निबंधित नहीं, प्राथमिकी दर्ज, संचालक फरार</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="" data-bg="url(https://i2.wp.com/newswing.com/wp-content/uploads/2020/08/dhanbad-11.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-198721 tie-slide-6 tie-standard lazy">
					<a href="https://newswing.com/dhanbad-fight-on-two-sides-ariel-firing-terror/198721/" class="all-over-thumb-link" aria-label="धनबाद : दो पक्षों में मारपीट, हवाई फायरिंग भी की गयी, दहशत कायम"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/dhanbad-fight-on-two-sides-ariel-firing-terror/198721/">धनबाद : दो पक्षों में मारपीट, हवाई फायरिंग भी की गयी, दहशत कायम</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="" data-bg="url(https://i0.wp.com/newswing.com/wp-content/uploads/2020/08/scam-1.png?fit=626%2C350&amp;ssl=1)" class="slide slide-id-198714 tie-slide-1 tie-standard lazy">
					<a href="https://newswing.com/10-crore-tender-scam-in-nrep-office/198714/" class="all-over-thumb-link" aria-label="NREP कार्यालय में 10 करोड़ के टेंडर का घोटाला, डीसी की जानकारी के बिना निकाले गए 40 टेंडर"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/10-crore-tender-scam-in-nrep-office/198714/">NREP कार्यालय में 10 करोड़ के टेंडर का घोटाला, डीसी की जानकारी के बिना निकाले गए 40 टेंडर</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="" data-bg="url(https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/CONGRESS-2.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-198667 tie-slide-2 tie-standard lazy">
					<a href="https://newswing.com/neet-jee-exam-congresss-performance-regarding-cancellation-rameshwar-said-democracy-is-not-a-monarchy/198667/" class="all-over-thumb-link" aria-label="NEET&#038;JEE Exam: रद्द करने को लेकर कांग्रेस का प्रदर्शन, बोले रामेश्वर- लोकतंत्र है ना कि राजतंत्र  "></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-9" href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/neet-jee-exam-congresss-performance-regarding-cancellation-rameshwar-said-democracy-is-not-a-monarchy/198667/">NEET&#038;JEE Exam: रद्द करने को लेकर कांग्रेस का प्रदर्शन, बोले रामेश्वर- लोकतंत्र है ना कि राजतंत्र  </a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="" data-bg="url(https://i2.wp.com/newswing.com/wp-content/uploads/2020/08/chatra-1.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-198694 tie-slide-3 tie-standard lazy">
					<a href="https://newswing.com/chatra-drunken-youth-rapes-orphaned-girl/198694/" class="all-over-thumb-link" aria-label="चतरा: अनाथ बच्ची के साथ शराबी युवक ने किया दुष्कर्म"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-8" href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/chatra-drunken-youth-rapes-orphaned-girl/198694/">चतरा: अनाथ बच्ची के साथ शराबी युवक ने किया दुष्कर्म</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="" data-bg="url(https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/CPU008.jpg?fit=638%2C290&amp;ssl=1)" class="slide slide-id-198699 tie-slide-4 tie-standard lazy">
					<a href="https://newswing.com/dr-shyama-prasad-mukherjee-university-also-selected-students-from-other-states/198699/" class="all-over-thumb-link" aria-label="डॉ श्यामा प्रसाद मुखर्जी विवि में झारखंड के साथ दूसरे राज्यों के छात्रों का भी चयन"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/dr-shyama-prasad-mukherjee-university-also-selected-students-from-other-states/198699/">डॉ श्यामा प्रसाद मुखर्जी विवि में झारखंड के साथ दूसरे राज्यों के छात्रों का भी चयन</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
															<h3 class="thumb-title">कोरोना पॉजिटिव होकर अस्पताल नहीं जाना पड़े इसलिए लोग करा रहे हैं एंटीबॉडी टेस्ट</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
															<h3 class="thumb-title">सांसद निशिकांत दुबे पर फर्जी डिग्री के आरोप में मामला दर्ज, पत्नी और उनपर अबतक 4 FIR</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
															<h3 class="thumb-title">मुस्लिम स्टूडेंट फेडरेशन की प्रदेश और जिलास्तरीय कमेटी का विस्तार, अध्यक्ष ने कहा- छात्रों को सशक्त कर रहा है फेडरेशन</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
															<h3 class="thumb-title">JEE मेन और NEET परीक्षा को लेकर आवश्यक व्यवस्था करे सरकार &#8211; महेश पोद्दार</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
															<h3 class="thumb-title">Palamu : आधा दर्जन से अधिक निजी क्लिनिक और जांच घर निबंधित नहीं, प्राथमिकी दर्ज, संचालक फरार</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
															<h3 class="thumb-title">धनबाद : दो पक्षों में मारपीट, हवाई फायरिंग भी की गयी, दहशत कायम</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
															<h3 class="thumb-title">NREP कार्यालय में 10 करोड़ के टेंडर का घोटाला, डीसी की जानकारी के बिना निकाले गए 40 टेंडर</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
															<h3 class="thumb-title">NEET&#038;JEE Exam: रद्द करने को लेकर कांग्रेस का प्रदर्शन, बोले रामेश्वर- लोकतंत्र है ना कि राजतंत्र  </h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
															<h3 class="thumb-title">चतरा: अनाथ बच्ची के साथ शराबी युवक ने किया दुष्कर्म</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">28/08/2020</span></div>
															<h3 class="thumb-title">डॉ श्यामा प्रसाद मुखर्जी विवि में झारखंड के साथ दूसरे राज्यों के छात्रों का भी चयन</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						
		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
		<div class="about-author container-wrapper about-author-33">

			
			<div class="author-info">
				<h3 class="author-name"><a href="https://newswing.com/author/pankajkumar/">News Wing</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://newswing.com/expansion-of-state-and-district-level-committee-of-muslim-student-federation/198738/" style="" data-bg="url(https://i2.wp.com/newswing.com/wp-content/uploads/2020/08/photo_2020-08-28_18-04-52.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb lazy" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/expansion-of-state-and-district-level-committee-of-muslim-student-federation/198738/" rel="prev">
					<h3 class="post-title">मुस्लिम स्टूडेंट फेडरेशन की प्रदेश और जिलास्तरीय कमेटी का विस्तार, अध्यक्ष ने कहा- छात्रों को सशक्त कर रहा है फेडरेशन</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://newswing.com/case-filed-against-nishikant-dubey-for-fake-degree-wife-and-4-firs-against-her-so-far/198744/" style="" data-bg="url(https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/nishikant-dubey.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb lazy" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/case-filed-against-nishikant-dubey-for-fake-degree-wife-and-4-firs-against-her-so-far/198744/" rel="next">
					<h3 class="post-title">सांसद निशिकांत दुबे पर फर्जी डिग्री के आरोप में मामला दर्ज, पत्नी और उनपर अबतक 4 FIR</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dvc-said-on-exemption-in-fixed-charges-there-is-already-arrears-the-quality-of-electricity-will-be-affected/198741/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://newswing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='198741' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="बोकारो: सेक्टर-4 सिटी सेंटर स्थित पीएनबी में खुला राज्य का पहला डिजी हट" href="https://newswing.com/bokaro-states-first-digi-hut-opened-in-pnb-located-at-sector-4-city-center/198620/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/newswing.com/wp-content/uploads/2020/08/bokaro.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of बोकारो: सेक्टर-4 सिटी सेंटर स्थित पीएनबी में खुला राज्य का पहला डिजी हट" loading="lazy" data-lazy-srcset="https://i0.wp.com/newswing.com/wp-content/uploads/2020/08/bokaro.jpg?w=708&amp;ssl=1 708w, https://i0.wp.com/newswing.com/wp-content/uploads/2020/08/bokaro.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/newswing.com/wp-content/uploads/2020/08/bokaro.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/newswing.com/wp-content/uploads/2020/08/bokaro.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://newswing.com/bokaro-states-first-digi-hut-opened-in-pnb-located-at-sector-4-city-center/198620/">बोकारो: सेक्टर-4 सिटी सेंटर स्थित पीएनबी में खुला राज्य का पहला डिजी हट</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">27/08/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="स्पैरो सॉफ्टेक को शो-कॉज, 3 दिन में जवाब नहीं देने पर टर्मिनेशन, ब्लैकलिस्टेड होगी कंपनी" href="https://newswing.com/show-cause-to-sparrow-softake-termination-if-no-reply-in-3-days-company-will-be-blacklisted/198617/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/rmc.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of स्पैरो सॉफ्टेक को शो-कॉज, 3 दिन में जवाब नहीं देने पर टर्मिनेशन, ब्लैकलिस्टेड होगी कंपनी" loading="lazy" data-lazy-srcset="https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/rmc.jpg?w=708&amp;ssl=1 708w, https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/rmc.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/rmc.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/rmc.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://newswing.com/show-cause-to-sparrow-softake-termination-if-no-reply-in-3-days-company-will-be-blacklisted/198617/">स्पैरो सॉफ्टेक को शो-कॉज, 3 दिन में जवाब नहीं देने पर टर्मिनेशन, ब्लैकलिस्टेड होगी कंपनी</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">27/08/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="केंद्रीय शिक्षा मंत्री के नाम हेमंत सोरेन का खुला पत्र, कहा- संक्रमण देख जनहित में नीट-JEE परीक्षा करें स्थगित" href="https://newswing.com/open-letter-of-hemant-soren-to-the-union-education-minister-said-postpone-the-neet-jee-exam-in-public-interest/198614/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/hemantsnishank.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of केंद्रीय शिक्षा मंत्री के नाम हेमंत सोरेन का खुला पत्र, कहा- संक्रमण देख जनहित में नीट-JEE परीक्षा करें स्थगित" loading="lazy" data-lazy-srcset="https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/hemantsnishank.jpg?w=708&amp;ssl=1 708w, https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/hemantsnishank.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/hemantsnishank.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/hemantsnishank.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://newswing.com/open-letter-of-hemant-soren-to-the-union-education-minister-said-postpone-the-neet-jee-exam-in-public-interest/198614/">केंद्रीय शिक्षा मंत्री के नाम हेमंत सोरेन का खुला पत्र, कहा- संक्रमण देख जनहित में नीट-JEE परीक्षा करें स्थगित</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">27/08/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="धनबाद: गोबिंदपुर में काम के दौरान मजदूर की मौत, जांच में जुटी पुलिस" href="https://newswing.com/dhanbad-laborer-dies-during-work-in-gobindpur-police-engaged-in-investigation/198610/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/gobindpur.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of धनबाद: गोबिंदपुर में काम के दौरान मजदूर की मौत, जांच में जुटी पुलिस" loading="lazy" data-lazy-srcset="https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/gobindpur.jpg?w=708&amp;ssl=1 708w, https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/gobindpur.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/gobindpur.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/newswing.com/wp-content/uploads/2020/08/gobindpur.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://newswing.com/dhanbad-laborer-dies-during-work-in-gobindpur-police-engaged-in-investigation/198610/">धनबाद: गोबिंदपुर में काम के दौरान मजदूर की मौत, जांच में जुटी पुलिस</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">27/08/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="custom_html-3" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe for Mail</div></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="newswinglive" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer">Newswing</a></p></form></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-2" class=" h-ni w-t container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Follow us on twitter</div></div><div ><a href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @NewsWingNews</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="facebook-widget-2" class=" h-ni w-t container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Find us on Facebook</div></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/newswingindia" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/newswingindia">Find us on Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-4" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">advt</div></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar advt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="9714382577"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><span class="stream-title">advt</span><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li>
<li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li>
<li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li>
<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li>
<li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li>
</ul></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=198741" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A4%AB%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B8%E0%A5%8D%E0%A4%A1%20%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A5%87%E0%A4%9C%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9B%E0%A5%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%A1%E0%A5%80%E0%A4%B5%E0%A5%80%E0%A4%B8%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE-%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A5%88%20%E0%A4%AC%E0%A4%95%E0%A4%BE%E0%A4%AF%E0%A4%BE%2C%20%E0%A4%AC%E0%A4%BF%E0%A4%9C%E0%A4%B2%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%97%E0%A5%81%E0%A4%A3%E0%A4%B5%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AA%E0%A4%A1%E0%A4%BC%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%85%E0%A4%B8%E0%A4%B0&#038;url=https://newswing.com/?p=198741" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%E0%A4%AB%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B8%E0%A5%8D%E0%A4%A1%20%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A5%87%E0%A4%9C%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9B%E0%A5%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%A1%E0%A5%80%E0%A4%B5%E0%A5%80%E0%A4%B8%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE-%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A5%88%20%E0%A4%AC%E0%A4%95%E0%A4%BE%E0%A4%AF%E0%A4%BE%2C%20%E0%A4%AC%E0%A4%BF%E0%A4%9C%E0%A4%B2%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%97%E0%A5%81%E0%A4%A3%E0%A4%B5%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AA%E0%A4%A1%E0%A4%BC%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%85%E0%A4%B8%E0%A4%B0%20https://newswing.com/?p=198741" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://newswing.com/?p=198741&text=%E0%A4%AB%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B8%E0%A5%8D%E0%A4%A1%20%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A5%87%E0%A4%9C%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%9B%E0%A5%82%E0%A4%9F%20%E0%A4%95%E0%A5%8B%20%E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%B0%20%E0%A4%A1%E0%A5%80%E0%A4%B5%E0%A5%80%E0%A4%B8%E0%A5%80%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE-%20%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%87%20%E0%A4%B8%E0%A5%87%20%E0%A4%B9%E0%A5%88%20%E0%A4%AC%E0%A4%95%E0%A4%BE%E0%A4%AF%E0%A4%BE%2C%20%E0%A4%AC%E0%A4%BF%E0%A4%9C%E0%A4%B2%E0%A5%80%20%E0%A4%95%E0%A5%80%20%E0%A4%97%E0%A5%81%E0%A4%A3%E0%A4%B5%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%AA%E0%A4%B0%20%E0%A4%AA%E0%A4%A1%E0%A4%BC%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%85%E0%A4%B8%E0%A4%B0" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://newswing.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="better-ads-45" class=" h-ni w-nt container-wrapper widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-46419-1715489296" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46419" data-type="code"><span id="bsac-46419-1715489296-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-46419-1715489296');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-46419-1715489296-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4464267052229509"  data-ad-slot="5419214386" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-46419-1715489296-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4464267052229509"  data-ad-slot="5419214386" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-46419-1715489296-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4464267052229509"  data-ad-slot="5419214386" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-46419-1715489296-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4464267052229509"  data-ad-slot="5419214386" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://newswing.com//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Search for</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/dvc-said-on-exemption-in-fixed-charges-there-is-already-arrears-the-quality-of-electricity-will-be-affected\/198741\/":198741};
	</script>
				<link rel='stylesheet' id='owl_carousel_css-css'  href='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"198741"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/js/scripts.min.js?ver=4.6.5' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/ilightbox/lightbox.js?ver=4.6.5' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/js/sliders.min.js?ver=4.6.5' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/js/shortcodes.js?ver=4.6.5' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/js/desktop.min.js?ver=4.6.5' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/js/live-search.js?ver=4.6.5' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/js/single.min.js?ver=4.6.5' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah2/jannah%202/assets/js/parallax.js?ver=4.6.5' id='tie-js-parallax-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1' id='owl_carousel_js-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0' id='better-advertising-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=5.5' id='better-bam-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202035#ver=202035&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'150666777',post:'198741',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '198741' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200:latin,latin-ext', 'Roboto:200:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://newswing.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 192/197 objects using disk
Page Caching using disk: enhanced{w3tc_pagecache_reject_reason}
Lazy Loading
Database Caching 4/13 queries in 0.421 seconds using disk

Served from: 139.59.36.221 @ 2020-08-28 19:04:21 by W3 Total Cache
-->