<!DOCTYPE html>
<html lang="en-GB" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://newswing.com/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>रामगढ़ जिले में कार्यरत ड्रेसरों ने स्वास्थ्य मंत्री बन्ना गुप्ता से की मुलाकात - NEWSWING</title>
	<meta name="description" content="Ramgarh: विधायक ममता देवी के पति बजरंग महतो के नेतृत्व में रांची स्थित आवास में स्वास्थ्य मंत्री बन्ना गुप्ता से रामगढ़ जिला में कार्यरत ड्रेसर लोगों ने" />
	<link rel="canonical" href="https://newswing.com/dressers-working-in-ramgarh-district-met-health-minister-banna-gupta/447010/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="रामगढ़ जिले में कार्यरत ड्रेसरों ने स्वास्थ्य मंत्री बन्ना गुप्ता से की मुलाकात - NEWSWING" />
	<meta name="twitter:description" content="Ramgarh: विधायक ममता देवी के पति बजरंग महतो के नेतृत्व में रांची स्थित आवास में स्वास्थ्य मंत्री बन्ना गुप्ता से रामगढ़ जिला में कार्यरत ड्रेसर लोगों ने" />
	<meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.24.22.jpeg" />
	<meta name="twitter:creator" content="@newswingnews" />
	<meta name="twitter:site" content="@newswingnews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Vinita" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newswing.com/#organization","name":"Apex Newswing (opc) Private Limited","url":"https://newswing.com/","sameAs":["https://instagram.com/newswingnews","https://www.youtube.com/channel/UCyyKJmI-aXzVWKVNdkWU_1A","https://www.facebook.com/newswingindia","https://twitter.com/newswingnews"],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://newswing.com/#/schema/logo/image/","url":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","contentUrl":"https://newswing.com/wp-content/uploads/2018/07/news-wing-ranchi-news1logoagain-1-1.jpg","width":171,"height":50,"caption":"Apex Newswing (opc) Private Limited"},"image":{"@id":"https://newswing.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://newswing.com/#website","url":"https://newswing.com/","name":"NEWSWING","description":"कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें","publisher":{"@id":"https://newswing.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://newswing.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://newswing.com/dressers-working-in-ramgarh-district-met-health-minister-banna-gupta/447010/#primaryimage","url":"https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.24.22.jpeg","contentUrl":"https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.24.22.jpeg","width":1280,"height":577},{"@type":"WebPage","@id":"https://newswing.com/dressers-working-in-ramgarh-district-met-health-minister-banna-gupta/447010/","url":"https://newswing.com/dressers-working-in-ramgarh-district-met-health-minister-banna-gupta/447010/","name":"रामगढ़ जिले में कार्यरत ड्रेसरों ने स्वास्थ्य मंत्री बन्ना गुप्ता से की मुलाकात - NEWSWING","isPartOf":{"@id":"https://newswing.com/#website"},"primaryImageOfPage":{"@id":"https://newswing.com/dressers-working-in-ramgarh-district-met-health-minister-banna-gupta/447010/#primaryimage"},"datePublished":"2022-12-20T12:14:12+00:00","dateModified":"2022-12-20T12:14:12+00:00","description":"Ramgarh: विधायक ममता देवी के पति बजरंग महतो के नेतृत्व में रांची स्थित आवास में स्वास्थ्य मंत्री बन्ना गुप्ता से रामगढ़ जिला में कार्यरत ड्रेसर लोगों ने","breadcrumb":{"@id":"https://newswing.com/dressers-working-in-ramgarh-district-met-health-minister-banna-gupta/447010/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://newswing.com/dressers-working-in-ramgarh-district-met-health-minister-banna-gupta/447010/"]}]},{"@type":"BreadcrumbList","@id":"https://newswing.com/dressers-working-in-ramgarh-district-met-health-minister-banna-gupta/447010/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://newswing.com/"},{"@type":"ListItem","position":2,"name":"रामगढ़ जिले में कार्यरत ड्रेसरों ने स्वास्थ्य मंत्री बन्ना गुप्ता से की मुलाकात"}]},{"@type":"Article","@id":"https://newswing.com/dressers-working-in-ramgarh-district-met-health-minister-banna-gupta/447010/#article","isPartOf":{"@id":"https://newswing.com/dressers-working-in-ramgarh-district-met-health-minister-banna-gupta/447010/"},"author":{"name":"Vinita","@id":"https://newswing.com/#/schema/person/bd6b569b7e253a376fb92ba4935471c4"},"headline":"रामगढ़ जिले में कार्यरत ड्रेसरों ने स्वास्थ्य मंत्री बन्ना गुप्ता से की मुलाकात","datePublished":"2022-12-20T12:14:12+00:00","dateModified":"2022-12-20T12:14:12+00:00","mainEntityOfPage":{"@id":"https://newswing.com/dressers-working-in-ramgarh-district-met-health-minister-banna-gupta/447010/"},"wordCount":2,"publisher":{"@id":"https://newswing.com/#organization"},"image":{"@id":"https://newswing.com/dressers-working-in-ramgarh-district-met-health-minister-banna-gupta/447010/#primaryimage"},"thumbnailUrl":"https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.24.22.jpeg","keywords":["city news","crime news","current news","Daily News","Jharkhand","jharkhand news","latest news","local news","main news","news headline","News Wing","Ranchi","Today's news","अपराध की खबरें","आज की खबर","करंट न्यूज","झारखंड","झारखंड की खबर","झारखंड न्यूज","डेली न्यूज","ताजा खबर","न्यूज विंग","न्यूज हेडलाइन","मुख्य समाचार","रांची","लेटेस्ट न्यूज","सिटी न्यूज","स्थानीय खबर"],"articleSection":["Ramgarh"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://newswing.com/#/schema/person/bd6b569b7e253a376fb92ba4935471c4","name":"Vinita","sameAs":["https://newswing.com/"],"url":"https://newswing.com/author/vinita/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" />

<meta property="og:title" content="रामगढ़ जिले में कार्यरत ड्रेसरों ने स्वास्थ्य मंत्री बन्ना गुप्ता से की मुलाकात - NEWSWING" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ramgarh: विधायक ममता देवी के पति बजरंग महतो के नेतृत्व में रांची स्थित आवास में स्वास्थ्य मंत्री बन्" />
<meta property="og:url" content="https://newswing.com/dressers-working-in-ramgarh-district-met-health-minister-banna-gupta/447010/" />
<meta property="og:site_name" content="NEWSWING" />
<meta property="og:image" content="https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.24.22-780x470.jpeg" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newswing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- newswing.com is managing ads with Advanced Ads 1.36.0 – https://wpadvancedads.com/ --><script data-wpfc-render="false" id="newsw-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/custom-css/style-custom.css?ver=85509' type='text/css' media='all' />
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/447010" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://newswing.com/?p=447010' />
<link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fdressers-working-in-ramgarh-district-met-health-minister-banna-gupta%2F447010%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fdressers-working-in-ramgarh-district-met-health-minister-banna-gupta%2F447010%2F&#038;format=xml" />
<script src="https://richinfo.co/richpartners/pops/js/richads-pu-ob.js" data-pubid="859308" data-siteid="321966"></script>
<script src="https://richinfo.co/richpartners/push/js/rp-cl-ob.js?pubid=859308&siteid=321970&niche=33"></script>
<script type="text/javascript" src="//services.vlitag.com/adv1/?q=9cbf4ae1eb077519e87788a630ceb198" defer="" async=""></script><script> var vitag = vitag || {};</script>












<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:pages" content="192677767501280" />
<meta name="google-site-verification" content="gCIKp3IzrlWsrVierczKLEKAMlpUo6hD-Gtfw_Vr8zk" />

<!--script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4716671051324792"
     crossorigin="anonymous"></script-->




<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1131389207238818"
     crossorigin="anonymous"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-209797118-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-209797118-1');
</script>








<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/plugins/back_better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.0.7-1671530485' href='https://newswing.com/wp-content/bs-booster-cache/abcada6b21271981327e40f613171ae8.css' type='text/css' media='all' />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-447010 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top aa-prefix-newsw-">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-75RS747ELJ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-75RS747ELJ');
</script>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="NEWSWING" href="https://newswing.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="" title=""  >
						<img src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-01-15-at-1.25.59-PM-1.jpeg" alt="" width="1" height="1" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li>
	<li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li>
	<li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li>
	<li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li>
	<li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li>
	<li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li>
	<li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li>
	<li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li>
	<li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li>
	<li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li>
	<li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li>
	<li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li>
	<li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li>
	<li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li>
</ul>
</li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li>
<li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li>
<li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
<li id="menu-item-264554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264554"><a href="https://newswing.com/category/nwepaper/">NW Epaper</a></li>
<li id="menu-item-312358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312358"><a href="https://newswing.com/category/photo_story/">Photo Story</a></li>
<li id="menu-item-390180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390180"><a href="https://newswing.com/category/english/">English</a></li>
<li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li>
	<li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
	<li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li>
	<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
	<li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li>
	<li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li>
	<li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li>
	<li id="menu-item-228847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228847"><a href="https://newswing.com/category/budget_2021/">Budget 2021</a></li>
	<li id="menu-item-228848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228848"><a href="https://newswing.com/category/2020_overview/">Year 2020 Overview</a></li>
	<li id="menu-item-397762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397762"><a href="https://newswing.com/category/jharkhand/jharkhand-panchayat/">Jharkhand Panchayat</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
		<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/dressers-working-in-ramgarh-district-met-health-minister-banna-gupta/447010/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header">
					<a href="" title=""  >
						<img src="https://newswing.com/wp-content/uploads/2022/10/IMG_20221021_123413.jpg" alt="" width="728" height="90" />
					</a>
				</div>
			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-6" href="https://newswing.com/category/jharkhand/ramgarh/">Ramgarh</a></span>
		<h1 class="post-title entry-title">रामगढ़ जिले में कार्यरत ड्रेसरों ने स्वास्थ्य मंत्री बन्ना गुप्ता से की मुलाकात</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">Vinita</span></span>
						<a href="/cdn-cgi/l/email-protection#55233c3b3c2134366c64153238343c397b363a38" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">20/12/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 30 </span></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.24.22-780x470.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p><strong>Ramgarh:</strong> विधायक ममता देवी के पति बजरंग महतो के नेतृत्व में रांची स्थित आवास में स्वास्थ्य मंत्री बन्ना गुप्ता से रामगढ़ जिला में कार्यरत ड्रेसर लोगों ने मुलाकात की और इस दौरान ड्रेसरों ने स्वास्थ्य मंत्री से कहा कि झारखण्ड में ड्रेसर की पढाई वर्षों से हो रही है जिसमें भारत सरकार के बजट में भी ड्रेसर की नियुक्ति में जगह दी गई फिर भी अभी हाल में ही जिन 1900 पदो की बहाली के लिए आवेदन मांगा गया है उसमें ड्रेसर को आउटसॉसिंग में रखा गया है. इस संबंध में स्वास्थ्य मंत्री ने ड्रेसरों को आश्वस्त करते हुए कहा कि ड्रेसर फ्रंट लाइन कार्यकर्ता हैं और उन्हें प्राथमिकता देते हुए 1900 पदों पर नियमावली सुधार कर व पूर्व में जो कार्यरत ड्रेसर है उन्हे स्थायी किया जाएगा. साथ ही जिन 184 ड्रेसर को निकाला गया था उसे पुनः वापस रखने की बात भी स्वास्थ्य मंत्री ने कही. उन्होंने जल्दी ही इस संबंध में नोटिफिकेशन के माध्यम से सभी को स्थाई किया जाएगा. इस मौके पर विधायक के आप्त सचिव आलोक कुमार, स्वास्थ्य विभाग के विधायक प्रतिनिधि कमलेश कुमार महतो, चंदन प्रसाद, लालदेव ठाकुर, दीनबंधु शर्मा, उमेश कुमार, शंकर महतो, दीपक महतो, सुदर्शन महतो, धीरेन्द्र पांडेय आदि उपस्थित थे.<br />
<strong>इसे भी पढ़ें: <a href="https://newswing.com/bjym-burnt-effigy-of-chief-minister-in-ramgarh-said-cm-is-anti-youth-and-students/446994/">रामगढ़ में भाजयुमो ने मुख्यमंत्री का किया पुतला दहन, कहा- युवा एवं छात्र विरोधी हैं सीएम </a></strong></p> <!-- AI CONTENT END 1 -->

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">Vinita</span></span>
						<a href="/cdn-cgi/l/email-protection#65130c0b0c1104065c54250208040c094b060a08" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">20/12/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 30 </span></div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=447010" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%B0%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A4%A2%E0%A4%BC%20%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B0%E0%A4%A4%20%E0%A4%A1%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%A5%E0%A5%8D%E0%A4%AF%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A5%8D%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A5%81%E0%A4%AA%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A5%81%E0%A4%B2%E0%A4%BE%E0%A4%95%E0%A4%BE%E0%A4%A4&#038;url=https://newswing.com/?p=447010" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%B0%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A4%A2%E0%A4%BC%20%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B0%E0%A4%A4%20%E0%A4%A1%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%A5%E0%A5%8D%E0%A4%AF%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A5%8D%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A5%81%E0%A4%AA%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A5%81%E0%A4%B2%E0%A4%BE%E0%A4%95%E0%A4%BE%E0%A4%A4%20https://newswing.com/?p=447010" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=447010&text=%E0%A4%B0%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A4%A2%E0%A4%BC%20%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B0%E0%A4%A4%20%E0%A4%A1%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%A5%E0%A5%8D%E0%A4%AF%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A5%8D%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A5%81%E0%A4%AA%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A5%81%E0%A4%B2%E0%A4%BE%E0%A4%95%E0%A4%BE%E0%A4%A4" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#122d616770787771662f375722375326375022375722375326375057375722375326375357375722375326372b25375722375326375320375722375326375051372022375722375326372b51375722375326375054375722375326375020375722375327372a25372022375722375326375357375722375327372a25375722375326372a20372022375722375326372b27375722375326375057375722375326375022375722375327372a56375722375326375354375722375326375022375722375326375326372022375722375326375323375722375327372a56375722375326375022375722375327372a2537572237532637502a375722375326375022375722375327372a50375722375326372a2037202237572237532637532a375722375327372a2537202237572237532637502a375722375327372a5637572237532637502737572237532637505737572237532637502a375722375327372a56375722375326375327375722375327372a56375722375326375354372022375722375326375357375722375326372a20375722375326375326375722375327372a56375722375326375022375722375327372a2237202237572237532637535137572237532637532a375722375327372a5637572237532637532a375722375326375057372022375722375326372b25375722375327372a23375722375326375353375722375327372a5637572237532637532637572237532637505737202237572237532637502a375722375327372a25372022375722375326372b27375722375327372a22372022375722375326375357375722375327372a23375722375326375020375722375326375057375722375326372b27375722375326375057375722375326375326343122212a29707d766b2f7a66666261283d3d7c776561657b7c753c717d7f3d2d622f262625222322" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-58">

			
			<div class="author-info">
				<h3 class="author-name"><a href="https://newswing.com/author/vinita/">Vinita</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="https://newswing.com/" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon">
										<span class="tie-icon-home" aria-hidden="true"></span>
										<span class="screen-reader-text">Website</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-18.07.57.jpeg)" class="slide slide-id-447033 tie-slide-1 tie-standard">
					<a href="https://newswing.com/youth-get-5-years-relaxation-in-all-upcoming-appointments-in-jharkhand-amba-prasad/447033/" class="all-over-thumb-link" aria-label="झारखंड में होने वाले आगामी सभी नियुक्तियों में युवाओं को मिले 5 साल की छूट: अंबा प्रसाद"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">20/12/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/youth-get-5-years-relaxation-in-all-upcoming-appointments-in-jharkhand-amba-prasad/447033/">झारखंड में होने वाले आगामी सभी नियुक्तियों में युवाओं को मिले 5 साल की छूट: अंबा प्रसाद</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-16.49.05-1.jpeg)" class="slide slide-id-446994 tie-slide-2 tie-standard">
					<a href="https://newswing.com/bjym-burnt-effigy-of-chief-minister-in-ramgarh-said-cm-is-anti-youth-and-students/446994/" class="all-over-thumb-link" aria-label="रामगढ़ में भाजयुमो ने मुख्यमंत्री का किया पुतला दहन, कहा- युवा एवं छात्र विरोधी हैं सीएम "></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-6" href="https://newswing.com/category/jharkhand/ramgarh/">Ramgarh</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">20/12/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/bjym-burnt-effigy-of-chief-minister-in-ramgarh-said-cm-is-anti-youth-and-students/446994/">रामगढ़ में भाजयुमो ने मुख्यमंत्री का किया पुतला दहन, कहा- युवा एवं छात्र विरोधी हैं सीएम </a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-18.34.26.jpeg)" class="slide slide-id-446840 tie-slide-3 tie-standard">
					<a href="https://newswing.com/national-mine-workers-federation-intuc-elected-congress-mla-amba-prasad-as-vice-president/446840/" class="all-over-thumb-link" aria-label="कांगेस विधायक अंबा प्रसाद को राष्ट्रीय खान मजदूर फेडरेशन (इंटक) ने चुना उपाध्यक्ष"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-6" href="https://newswing.com/category/jharkhand/ramgarh/">Ramgarh</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">19/12/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/national-mine-workers-federation-intuc-elected-congress-mla-amba-prasad-as-vice-president/446840/">कांगेस विधायक अंबा प्रसाद को राष्ट्रीय खान मजदूर फेडरेशन (इंटक) ने चुना उपाध्यक्ष</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-6.23.09-PM.jpeg)" class="slide slide-id-446837 tie-slide-4 tie-standard">
					<a href="https://newswing.com/ramgarh-students-took-out-protest-march-for-improvement-in-planning-policy/446837/" class="all-over-thumb-link" aria-label="रामगढ़: नियोजन नीति में सुधार को लेकर विद्यार्थियों ने निकाला आक्रोश मार्च"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-6" href="https://newswing.com/category/jharkhand/ramgarh/">Ramgarh</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">19/12/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/ramgarh-students-took-out-protest-march-for-improvement-in-planning-policy/446837/">रामगढ़: नियोजन नीति में सुधार को लेकर विद्यार्थियों ने निकाला आक्रोश मार्च</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-18-at-18.33.40-1.jpeg)" class="slide slide-id-446604 tie-slide-5 tie-standard">
					<a href="https://newswing.com/bajrang-dal-the-youth-wing-of-vishwa-hindu-parishad-took-out-the-ramgarh-shaurya-yatra-in-ramgarh/446604/" class="all-over-thumb-link" aria-label="रामगढ़ में विश्व हिंदू परिषद की युवा शाखा बजरंग दल ने रामगढ़ शौर्य यात्रा निकाला"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-51" href="https://newswing.com/category/jyotshi-dharama/">Dharm-Jyotish</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">18/12/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/bajrang-dal-the-youth-wing-of-vishwa-hindu-parishad-took-out-the-ramgarh-shaurya-yatra-in-ramgarh/446604/">रामगढ़ में विश्व हिंदू परिषद की युवा शाखा बजरंग दल ने रामगढ़ शौर्य यात्रा निकाला</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-17-at-4.32.51-PM.jpeg)" class="slide slide-id-446366 tie-slide-6 tie-standard">
					<a href="https://newswing.com/ramgarh-police-arrested-four-including-main-shooter-in-firing-on-famous-contractor-devanshu-saha/446366/" class="all-over-thumb-link" aria-label="रामगढ़: चर्चित ठेकेदार देवांशु साहा पर हुए फायरिंग में मुख्य शूटर समेत चार गिरफ्तार"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-6" href="https://newswing.com/category/jharkhand/ramgarh/">Ramgarh</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">17/12/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/ramgarh-police-arrested-four-including-main-shooter-in-firing-on-famous-contractor-devanshu-saha/446366/">रामगढ़: चर्चित ठेकेदार देवांशु साहा पर हुए फायरिंग में मुख्य शूटर समेत चार गिरफ्तार</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-16-at-5.41.00-PM.jpeg)" class="slide slide-id-446170 tie-slide-1 tie-standard">
					<a href="https://newswing.com/inauguration-of-womens-health-camp-at-ramgarh-sadar-hospital/446170/" class="all-over-thumb-link" aria-label="रामगढ़ सदर अस्पताल में महिला स्वास्थ्य कैंप का उद्घाटन"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">16/12/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/inauguration-of-womens-health-camp-at-ramgarh-sadar-hospital/446170/">रामगढ़ सदर अस्पताल में महिला स्वास्थ्य कैंप का उद्घाटन</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/07/police.jpg)" class="slide slide-id-446164 tie-slide-2 tie-standard">
					<a href="https://newswing.com/jharkhand-condolence-to-dhanbad-ssp-and-ramgarh-sp-for-not-giving-information-about-the-incident/446164/" class="all-over-thumb-link" aria-label="Jharkhand: घटना की जानकारी नही देने वाले धनबाद SSP और रामगढ़ SP को शोकॉज"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">16/12/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/jharkhand-condolence-to-dhanbad-ssp-and-ramgarh-sp-for-not-giving-information-about-the-incident/446164/">Jharkhand: घटना की जानकारी नही देने वाले धनबाद SSP और रामगढ़ SP को शोकॉज</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-6.56.11-PM-1.jpeg)" class="slide slide-id-445776 tie-slide-3 tie-standard">
					<a href="https://newswing.com/ramgarh-protest-against-the-closure-of-manuva-phulsarai-railway-crossing/445776/" class="all-over-thumb-link" aria-label="रामगढ़: मनुवा फुलसराय रेलवे क्रॉसिंग का रास्ता बंद करने का विरोध"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-6" href="https://newswing.com/category/jharkhand/ramgarh/">Ramgarh</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">14/12/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/ramgarh-protest-against-the-closure-of-manuva-phulsarai-railway-crossing/445776/">रामगढ़: मनुवा फुलसराय रेलवे क्रॉसिंग का रास्ता बंद करने का विरोध</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-5.03.30-PM.jpeg)" class="slide slide-id-445748 tie-slide-4 tie-standard">
					<a href="https://newswing.com/ramgarh-protest-demonstration-of-janata-mazdoor-sangh-and-naujawan-sangharsh-samiti-regarding-demands/445748/" class="all-over-thumb-link" aria-label="रामगढ : मांगों को लेकर जनता मजदूर संघ और नौजवान संघर्ष समिति का धरना -प्रदर्शन"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-6" href="https://newswing.com/category/jharkhand/ramgarh/">Ramgarh</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">14/12/2022</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/ramgarh-protest-demonstration-of-janata-mazdoor-sangh-and-naujawan-sangharsh-samiti-regarding-demands/445748/">रामगढ : मांगों को लेकर जनता मजदूर संघ और नौजवान संघर्ष समिति का धरना -प्रदर्शन</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">20/12/2022</span></div>
															<h3 class="thumb-title">झारखंड में होने वाले आगामी सभी नियुक्तियों में युवाओं को मिले 5 साल की छूट: अंबा प्रसाद</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">20/12/2022</span></div>
															<h3 class="thumb-title">रामगढ़ में भाजयुमो ने मुख्यमंत्री का किया पुतला दहन, कहा- युवा एवं छात्र विरोधी हैं सीएम </h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">19/12/2022</span></div>
															<h3 class="thumb-title">कांगेस विधायक अंबा प्रसाद को राष्ट्रीय खान मजदूर फेडरेशन (इंटक) ने चुना उपाध्यक्ष</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">19/12/2022</span></div>
															<h3 class="thumb-title">रामगढ़: नियोजन नीति में सुधार को लेकर विद्यार्थियों ने निकाला आक्रोश मार्च</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">18/12/2022</span></div>
															<h3 class="thumb-title">रामगढ़ में विश्व हिंदू परिषद की युवा शाखा बजरंग दल ने रामगढ़ शौर्य यात्रा निकाला</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">17/12/2022</span></div>
															<h3 class="thumb-title">रामगढ़: चर्चित ठेकेदार देवांशु साहा पर हुए फायरिंग में मुख्य शूटर समेत चार गिरफ्तार</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">16/12/2022</span></div>
															<h3 class="thumb-title">रामगढ़ सदर अस्पताल में महिला स्वास्थ्य कैंप का उद्घाटन</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">16/12/2022</span></div>
															<h3 class="thumb-title">Jharkhand: घटना की जानकारी नही देने वाले धनबाद SSP और रामगढ़ SP को शोकॉज</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">14/12/2022</span></div>
															<h3 class="thumb-title">रामगढ़: मनुवा फुलसराय रेलवे क्रॉसिंग का रास्ता बंद करने का विरोध</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">14/12/2022</span></div>
															<h3 class="thumb-title">रामगढ : मांगों को लेकर जनता मजदूर संघ और नौजवान संघर्ष समिति का धरना -प्रदर्शन</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://newswing.com/when-his-son-died-in-palamu-kalyugis-son-killed-his-father-along-with-his-wife/447008/" style="background-image: url(https://newswing.com/wp-content/uploads/2021/09/hatya-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/when-his-son-died-in-palamu-kalyugis-son-killed-his-father-along-with-his-wife/447008/" rel="prev">
					<h3 class="post-title">पलामू में अपने बेटे की मौत हुई तो  पत्नी के साथ मिलकर कलयुगी बेटे ने पिता की हत्या की</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://newswing.com/criminals-firing-in-under-construction-geruva-bridge-in-chatra-panic-among-personnel/447013/" style="background-image: url(https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.42.52-390x220.jpeg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/criminals-firing-in-under-construction-geruva-bridge-in-chatra-panic-among-personnel/447013/" rel="next">
					<h3 class="post-title">चतरा में निर्माणाधीन गेरूवा पुल में अपराधियों ने की फायरिंग, कर्मियों में दहशत</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="धनबाद SSP ने किसी भी सूरत में अपराध पर नकेल लगाने की दी हिदायत" href="https://newswing.com/dhanbad-ssp-instructed-to-crack-down-on-crime-in-any-case/447029/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.56.24-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of धनबाद SSP ने किसी भी सूरत में अपराध पर नकेल लगाने की दी हिदायत" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/dhanbad-ssp-instructed-to-crack-down-on-crime-in-any-case/447029/">धनबाद SSP ने किसी भी सूरत में अपराध पर नकेल लगाने की दी हिदायत</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">20/12/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="देवघर में रबिका पहाड़िया हत्याकांड के विरोध में भाजपा महिला व एसटी मोर्चा ने मुख्यमंत्री का फूंका पुतला" href="https://newswing.com/bjp-mahila-and-st-morcha-burnt-effigy-of-chief-minister-in-protest-against-rabika-paharia-murder-case-in-deoghar/447022/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.53.09-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of देवघर में रबिका पहाड़िया हत्याकांड के विरोध में भाजपा महिला व एसटी मोर्चा ने मुख्यमंत्री का फूंका पुतला" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.53.09-390x220.jpeg 390w, https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.53.09-300x170.jpeg 300w, https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.53.09-1024x580.jpeg 1024w, https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.53.09-768x435.jpeg 768w, https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.53.09-1536x870.jpeg 1536w, https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.53.09.jpeg 1599w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://newswing.com/bjp-mahila-and-st-morcha-burnt-effigy-of-chief-minister-in-protest-against-rabika-paharia-murder-case-in-deoghar/447022/">देवघर में रबिका पहाड़िया हत्याकांड के विरोध में भाजपा महिला व एसटी मोर्चा ने मुख्यमंत्री का फूंका पुतला</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">20/12/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="चतरा में ड्रग इंस्पेक्टर ने रेड क्रॉस के ब्लड बैंक का किया औचक निरीक्षण" href="https://newswing.com/drug-inspector-did-surprise-inspection-of-red-cross-blood-bank-in-chatra/447019/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.32.30-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of चतरा में ड्रग इंस्पेक्टर ने रेड क्रॉस के ब्लड बैंक का किया औचक निरीक्षण" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://newswing.com/drug-inspector-did-surprise-inspection-of-red-cross-blood-bank-in-chatra/447019/">चतरा में ड्रग इंस्पेक्टर ने रेड क्रॉस के ब्लड बैंक का किया औचक निरीक्षण</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">20/12/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="धनबाद: डॉक्टर के घर नाबालिग नौकरानी की मौत मामले में आयोग की टीम ने की पूछताछ" href="https://newswing.com/dhanbad-commission-team-inquired-in-the-death-of-minor-maid-at-doctors-house/447016/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.32.49-1-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of धनबाद: डॉक्टर के घर नाबालिग नौकरानी की मौत मामले में आयोग की टीम ने की पूछताछ" loading="lazy" srcset="https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.32.49-1-390x220.jpeg 390w, https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.32.49-1-300x169.jpeg 300w, https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.32.49-1-1024x576.jpeg 1024w, https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.32.49-1-768x432.jpeg 768w, https://newswing.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-17.32.49-1.jpeg 1200w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://newswing.com/dhanbad-commission-team-inquired-in-the-death-of-minor-maid-at-doctors-house/447016/">धनबाद: डॉक्टर के घर नाबालिग नौकरानी की मौत मामले में आयोग की टीम ने की पूछताछ</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">20/12/2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="custom_html-9" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Twitter</div></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="700" data-height="400" href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw">Tweets by NewsWingNews</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-89" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="683" height="1024" src="https://newswing.com/wp-content/uploads/2022/12/Screenshot_20221214_195948-683x1024.jpg" alt="" class="wp-image-445813" srcset="https://newswing.com/wp-content/uploads/2022/12/Screenshot_20221214_195948-683x1024.jpg 683w, https://newswing.com/wp-content/uploads/2022/12/Screenshot_20221214_195948-200x300.jpg 200w, https://newswing.com/wp-content/uploads/2022/12/Screenshot_20221214_195948-768x1152.jpg 768w, https://newswing.com/wp-content/uploads/2022/12/Screenshot_20221214_195948-1024x1536.jpg 1024w, https://newswing.com/wp-content/uploads/2022/12/Screenshot_20221214_195948.jpg 1080w" sizes="(max-width: 683px) 100vw, 683px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-88" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="1000" height="1000" src="https://newswing.com/wp-content/uploads/2022/11/IMG-20221112-WA0005.jpg" alt="" class="wp-image-437119" srcset="https://newswing.com/wp-content/uploads/2022/11/IMG-20221112-WA0005.jpg 1000w, https://newswing.com/wp-content/uploads/2022/11/IMG-20221112-WA0005-300x300.jpg 300w, https://newswing.com/wp-content/uploads/2022/11/IMG-20221112-WA0005-150x150.jpg 150w, https://newswing.com/wp-content/uploads/2022/11/IMG-20221112-WA0005-768x768.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-62" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="736" height="1024" src="https://newswing.com/wp-content/uploads/2022/09/IMG-20220930-WA0015-736x1024.jpg" alt="" class="wp-image-428475" srcset="https://newswing.com/wp-content/uploads/2022/09/IMG-20220930-WA0015-736x1024.jpg 736w, https://newswing.com/wp-content/uploads/2022/09/IMG-20220930-WA0015-216x300.jpg 216w, https://newswing.com/wp-content/uploads/2022/09/IMG-20220930-WA0015-768x1069.jpg 768w, https://newswing.com/wp-content/uploads/2022/09/IMG-20220930-WA0015.jpg 920w" sizes="(max-width: 736px) 100vw, 736px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-8" class=" h-ni w-nt container-wrapper widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-746x1024.jpeg" alt="" class="wp-image-407985" width="510" height="700" srcset="https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-746x1024.jpeg 746w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-218x300.jpeg 218w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1-768x1055.jpeg 768w, https://newswing.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-11.55.58-AM-1.jpeg 932w" sizes="(max-width: 510px) 100vw, 510px" /></figure></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-85" class=" h-ni w-nt container-wrapper widget widget_block widget_text">
<p></p>
<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li>
<li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li>
<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li>
<li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li>
</ul></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=447010" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%B0%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A4%A2%E0%A4%BC%20%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B0%E0%A4%A4%20%E0%A4%A1%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%A5%E0%A5%8D%E0%A4%AF%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A5%8D%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A5%81%E0%A4%AA%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A5%81%E0%A4%B2%E0%A4%BE%E0%A4%95%E0%A4%BE%E0%A4%A4&#038;url=https://newswing.com/?p=447010" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%B0%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A4%A2%E0%A4%BC%20%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B0%E0%A4%A4%20%E0%A4%A1%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%A5%E0%A5%8D%E0%A4%AF%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A5%8D%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A5%81%E0%A4%AA%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A5%81%E0%A4%B2%E0%A4%BE%E0%A4%95%E0%A4%BE%E0%A4%A4%20https://newswing.com/?p=447010" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=447010&text=%E0%A4%B0%E0%A4%BE%E0%A4%AE%E0%A4%97%E0%A4%A2%E0%A4%BC%20%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%B0%E0%A4%A4%20%E0%A4%A1%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%A5%E0%A5%8D%E0%A4%AF%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%AC%E0%A4%A8%E0%A5%8D%E0%A4%A8%E0%A4%BE%20%E0%A4%97%E0%A5%81%E0%A4%AA%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%B8%E0%A5%87%20%E0%A4%95%E0%A5%80%20%E0%A4%AE%E0%A5%81%E0%A4%B2%E0%A4%BE%E0%A4%95%E0%A4%BE%E0%A4%A4" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://newswing.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://newswing.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://newswing.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://newswing.com/wp-admin/admin-ajax.php",
					data : "postviews_id=447010&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/back_better-adsmanager/js/bam.min.js?ver=6.0.3' id='better-bam-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>
				WebFontConfig ={
					google:{
						families: [ 'Roboto:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'77c886e59e48825a',m:'wAIzvLjTWueIVIQjkOU1oYLUfGVz8yTcsx3PfX2iqfQ-1671540872-0-AWYgUl+n9c8rEEievdcfMPUT4y49F3hvM7RCQrK5akcaVQ2I2LNMzZIAq+bJtmTaGEPk1mWl3Co7WHdO6+N3v2gHlVEi7RJ+bpF7g7ONeMoli4JuThBv98MmyKDVFyJywzu/CETBkQlq1zaL+DZEe7mI1Eg0UF5YFizD4JoHC1pf3tZJvmJNVwvF3xGkl+NW/Uyp7X2ADooGEKOydECHrBo=',s:[0x874b8df729,0x31d4971979],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html><!-- WP Fastest Cache file was created in 0.32614684104919 seconds, on 20-12-22 18:22:27 -->