<!DOCTYPE html><html lang="en-GB" class="" data-skin="light"><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://newswing.com/xmlrpc.php" /><title>शिक्षा निदेशक बोले - ट्विंकल-ट्विंकल सुनाओ, तो शिक्षक ने कहा – सर, मैं तो गणित पढ़ाता हूं... - NEWSWING</title><meta name="description" content="Chatra : बिना छुट्टी लिए प्राथमिक शिक्षा निदेशक भुवनेश प्रताप सिंह से मिलने उनके कार्यालय पहुंचे चतरा के शिक्षक प्रदीप कुमार आर्य को विभाग ने निलंबित कर" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://newswing.com/director-of-education-said-tell-twinkle-twinkle-the-teacher-said-sir-i-teach-mathematics/228588/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="शिक्षा निदेशक बोले - ट्विंकल-ट्विंकल सुनाओ, तो शिक्षक ने कहा – सर, मैं तो गणित पढ़ाता हूं... - NEWSWING" /><meta name="twitter:description" content="Chatra : बिना छुट्टी लिए प्राथमिक शिक्षा निदेशक भुवनेश प्रताप सिंह से मिलने उनके कार्यालय पहुंचे चतरा के शिक्षक प्रदीप कुमार आर्य को विभाग ने निलंबित कर" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2021/02/sus.jpg" /><meta name="twitter:creator" content="@newswingnews" /><meta name="twitter:site" content="@newswingnews" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?593c0' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-content/litespeed/cssjs/8cd35.css?593c0' type='text/css' media='all' /></noscript><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-theme-css' href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?b1388' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-theme-css'  href='https://newswing.com/wp-content/litespeed/cssjs/15b51.css?b1388' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-base-css' href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?29b9d' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6dca3.css?29b9d' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-styles-css' href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?27c3f' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3bb66.css?27c3f' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-widgets-css' href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?083dd' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/litespeed/cssjs/6b908.css?083dd' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-helpers-css' href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?f404e' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/litespeed/cssjs/fa1ce.css?f404e' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-fontawesome5-css' href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?c0290' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/litespeed/cssjs/0962d.css?c0290' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-ilightbox-css' href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?66cae' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/litespeed/cssjs/06b8a.css?66cae' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-shortcodes-css' href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?1abe1' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c314b.css?1abe1' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-single-css' href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?9c568' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/litespeed/cssjs/7058d.css?9c568' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-print-css' href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?1e4d4' type='text/css' media='print' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/litespeed/cssjs/b22dc.css?1e4d4' type='text/css' media='print' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='tie-css-style-custom-css' href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?8b00d' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c7d20.css?8b00d' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='social-logos-css' href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?917fa' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='social-logos-css'  href='https://newswing.com/wp-content/litespeed/cssjs/3e194.css?917fa' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='jetpack_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?dbafb' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/30b0d.css?dbafb' type='text/css' media='all' /></noscript> <script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/924a1.js?602c4' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/228588" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.1" /><link rel='shortlink' href='https://newswing.com/?p=228588' /><link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fdirector-of-education-said-tell-twinkle-twinkle-the-teacher-said-sir-i-teach-mathematics%2F228588%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fdirector-of-education-said-tell-twinkle-twinkle-the-teacher-said-sir-i-teach-mathematics%2F228588%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta property="fb:pages" content="192677767501280" /> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" /><meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" /> <script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'b7CUsT462M1nD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <link rel="dns-prefetch" href="//exmarketplace.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="preconnect" href="//cdn.exmarketplace.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script> <script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script> <script async src="https://cdn.exmarketplace.com/bidder/newswing/newswing.dfp.js"></script> <meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?8f722' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/litespeed/cssjs/0502c.css?8f722' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='5.0.7-1612521343' href='https://newswing.com/wp-content/litespeed/cssjs/b14a8.css?886de' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='5.0.7-1612521343' href='https://newswing.com/wp-content/litespeed/cssjs/b14a8.css?886de' type='text/css' media='all' /></noscript><meta property="og:type" content="article" /><meta property="og:title" content="शिक्षा निदेशक बोले &#8211; ट्विंकल-ट्विंकल सुनाओ, तो शिक्षक ने कहा – सर, मैं तो गणित पढ़ाता हूं&#8230;" /><meta property="og:url" content="https://newswing.com/director-of-education-said-tell-twinkle-twinkle-the-teacher-said-sir-i-teach-mathematics/228588/" /><meta property="og:description" content="Chatra : बिना छुट्टी लिए प्राथमिक शिक्षा निदेशक भुवनेश प्रताप सिंह से मिलने उनके कार्यालय पहुंचे चतरा के शिक्षक प्रदीप कुमार आर्य को विभाग ने निलंबित कर दिया. प्रदीप उत्क्रमित मध्य विद्यालय, टुनदाग…" /><meta property="article:published_time" content="2021-02-05T09:58:11+00:00" /><meta property="article:modified_time" content="2021-02-05T10:16:50+00:00" /><meta property="og:site_name" content="NEWSWING" /><meta property="og:image" content="https://s0.wp.com/i/blank.jpg" /><meta property="og:locale" content="en_GB" /><meta name="twitter:text:title" content="शिक्षा निदेशक बोले &#8211; ट्विंकल-ट्विंकल सुनाओ, तो शिक्षक ने कहा – सर, मैं तो गणित पढ़ाता हूं&#8230;" /><meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2021/02/sus.jpg?w=144" /><meta name="twitter:card" content="summary" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2020/07/favicon.jpg" /><style type="text/css" id="wp-custom-css">.entry-content p {
    line-height: 1.7;
}
.single-post h1.entry-title {
    font-weight:600;
	font-size:30px;
	line-height: 1.2;

} 
}</style></head><body id="tie-body" class="post-template-default single single-post postid-228588 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="logo" class="image-logo">
<a title="NEWSWING" href="https://newswing.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
</picture>
</a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="https://play.google.com/store/apps/details?id=newswing.com" title="Download Our App">
<img src="https://newswing.com/wp-content/uploads/2021/01/google-play-badge-1.png" alt="Download Our App" width="-20" height="-20" />
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li><li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53559 tie-current-menu"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a><ul class="sub-menu menu-sub-content"><li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li><li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li><li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li><li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li><li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li><li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li><li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li><li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li><li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li><li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li><li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li><li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li><li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li><li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li></ul></li><li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li><li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li><li id="menu-item-216878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216878"><a href="https://newswing.com/category/jharkhand-politics/">Jharkhand Politics</a></li><li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li><li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li><li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li><li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li><li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li><li id="menu-item-215674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-215674"><a href="https://newswing.com">More</a><ul class="sub-menu menu-sub-content"><li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li><li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li><li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li><li id="menu-item-212745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212745"><a href="https://newswing.com/category/literature/">LITERATURE</a></li><li id="menu-item-215675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215675"><a href="https://newswing.com/category/jharkhand-story/">Jharkhand Story</a></li><li id="menu-item-219177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219177"><a href="https://newswing.com/category/jharkhand_siyasat/">झारखंड के सियासी किस्से</a></li></ul></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://newswing.com/">
<input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></li><li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Sidebar</span>
</a></li></ul></div></div></div></nav></div></header><div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-8" href="https://newswing.com/category/jharkhand/chatra/">Chatra</a><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a><a class="post-cat tie-cat-250435" href="https://newswing.com/category/news/">NEWS</a><a class="post-cat tie-cat-3" href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></span><h1 class="post-title entry-title">शिक्षा निदेशक बोले &#8211; ट्विंकल-ट्विंकल सुनाओ, तो शिक्षक ने कहा – सर, मैं तो गणित पढ़ाता हूं&#8230;</h1><h2 class="entry-sub-title">बगैर छुट्टी लिये डायरेक्टर से मिलने पहुंचे शिक्षक को विभाग ने किया सस्पेंड</h2><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">@Newswing</span></span>
<a href="/cdn-cgi/l/email-protection#c9a8abaa89aea4a8a0a5e7aaa6a4" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">05/02/2021</span></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="275" height="183" src="https://newswing.com/wp-content/uploads/2021/02/sus.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></figure></div></div><div class="entry-content entry clearfix"><p><strong>Chatra</strong> : बिना छुट्टी लिए प्राथमिक शिक्षा निदेशक भुवनेश प्रताप सिंह से मिलने उनके कार्यालय पहुंचे चतरा के शिक्षक प्रदीप कुमार आर्य को विभाग ने निलंबित कर दिया. प्रदीप उत्क्रमित मध्य विद्यालय, टुनदाग सिमरिया के सहायक शिक्षक हैं. गुरुवार को वह चतरा के एक स्थानीय राजनेता के साथ अपनी पैरवी के लिए निदेशक से मिलने पहुंचे थे.</p><p>&nbsp;</p><p>परिचय के दौरान जब प्रदीप ने बताया कि वह शिक्षक हैं तो भुवनेश प्रताप ने पूछा-क्या छुट्टी लेकर आए हैं. फिर निदेशक ने चतरा जिला शिक्षा अधीक्षक (डीएसई) से इस संबंध में जानकारी मांगी. जब यह पुष्टि हो गई कि प्रदीप कुमार बिना छुट्टी लिए ही निदेशालय आए हैं तो निदेशक ने उनके निलंबन की अनुशंसा कर दी.</p><p><strong>इसे भी पढ़ेंः<a href="https://newswing.com/inder-singh-namdharis-daughter-in-law-filed-fir-against-pnb-officials-for-grabbing-property/228503/">इंदर सिंह नामधारी की बहू ने PNB के अधिकारियों पर दर्ज करायी संपत्ति हड़पने के आरोप में FIR</a></strong></p><p>इतना ही नहीं निदेशक भुवनेश प्रताप ने शिक्षक प्रदीप से ट्विंकल-ट्विंकल सुनाने को कहा, लेकिन वह ये नहीं सुना पाए. शिक्षक ने कहा- सर मैं गणित का शिक्षक हूं. देर शाम डीएसई ने प्रदीप को निलंबित करते हुए उनके खिलाफ विभागीय कार्यवाही चलाने का निर्देश दे दिया.</p><p><strong>इसे भी पढ़ेंः <a href="https://newswing.com/hafiz-ul-hasan-sworn-in-as-11th-minister-in-lee-hemant-government/228546/">हाफिज उल हसन बने हेमंत सरकार में मंत्री, राजभवन में ली शपथ</a></strong></p><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_225701' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_225701' style='visibility:hidden;'><div id='slider_225701_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter wp-image-226431 size-full" src="https://newswing.com/wp-content/uploads/2021/01/uuphoto_2020-12-17_15-31-30.jpg" alt="" width="521" height="640" /></p></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_225701').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 5000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_225701').css('visibility', 'visible');
		sa_resize_slider_225701();
		window.addEventListener('resize', sa_resize_slider_225701);
		function sa_resize_slider_225701() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_225701').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_225701 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
		var owl_goto = jQuery('#slider_225701');
		jQuery('.slider_225701_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		var resize_225701 = jQuery('.owl-carousel');
		resize_225701.on('initialized.owl.carousel', function(e) {
			window.dispatchEvent(new Event('resize'));
		});
	});</script> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-228588" class="share-twitter sd-button share-icon" href="https://newswing.com/director-of-education-said-tell-twinkle-twinkle-the-teacher-said-sir-i-teach-mathematics/228588/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-228588" class="share-facebook sd-button share-icon" href="https://newswing.com/director-of-education-said-tell-twinkle-twinkle-the-teacher-said-sir-i-teach-mathematics/228588/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-228588-601d1f8a8e22c' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=228588&amp;origin=newswing.com&amp;obj_id=150666777-228588-601d1f8a8e22c' data-name='like-post-frame-150666777-228588-601d1f8a8e22c'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon">@Newswing</span></span>
<a href="/cdn-cgi/l/email-protection#2e4f4c4d6e49434f4742004d4143" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">05/02/2021</span></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links "><div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=228588" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%A8%E0%A4%BF%E0%A4%A6%E0%A5%87%E0%A4%B6%E0%A4%95%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A5%87%20%E2%80%93%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%B2-%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%81%E0%A4%A8%E0%A4%BE%E0%A4%93%2C%20%E0%A4%A4%E0%A5%8B%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE%20%E2%80%93%20%E0%A4%B8%E0%A4%B0%2C%20%E0%A4%AE%E0%A5%88%E0%A4%82%20%E0%A4%A4%E0%A5%8B%20%E0%A4%97%E0%A4%A3%E0%A4%BF%E0%A4%A4%20%E0%A4%AA%E0%A4%A2%E0%A4%BC%E0%A4%BE%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%82%E0%A4%82%E2%80%A6&#038;url=https://newswing.com/?p=228588" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%A8%E0%A4%BF%E0%A4%A6%E0%A5%87%E0%A4%B6%E0%A4%95%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A5%87%20%E2%80%93%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%B2-%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%81%E0%A4%A8%E0%A4%BE%E0%A4%93%2C%20%E0%A4%A4%E0%A5%8B%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE%20%E2%80%93%20%E0%A4%B8%E0%A4%B0%2C%20%E0%A4%AE%E0%A5%88%E0%A4%82%20%E0%A4%A4%E0%A5%8B%20%E0%A4%97%E0%A4%A3%E0%A4%BF%E0%A4%A4%20%E0%A4%AA%E0%A4%A2%E0%A4%BC%E0%A4%BE%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%82%E0%A4%82%E2%80%A6%20https://newswing.com/?p=228588" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=228588&text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%A8%E0%A4%BF%E0%A4%A6%E0%A5%87%E0%A4%B6%E0%A4%95%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A5%87%20%E2%80%93%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%B2-%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%81%E0%A4%A8%E0%A4%BE%E0%A4%93%2C%20%E0%A4%A4%E0%A5%8B%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE%20%E2%80%93%20%E0%A4%B8%E0%A4%B0%2C%20%E0%A4%AE%E0%A5%88%E0%A4%82%20%E0%A4%A4%E0%A5%8B%20%E0%A4%97%E0%A4%A3%E0%A4%BF%E0%A4%A4%20%E0%A4%AA%E0%A4%A2%E0%A4%BC%E0%A4%BE%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%82%E0%A4%82%E2%80%A6" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d19880e09580e49180e79380e09580e49180e7e380e09580e491809c9080e09580e490809de180e09580e49180e79280e09580e49180e7e080979580e09580e49180e49d80e09580e49180e7e380e09580e49180e49380e09580e490809d9280e09580e49180e79380e09580e491809c9080979580e09580e49180e4e680e09580e490809de780e09580e49180e79780e09580e490809d9280979580e097809d95809c9680979580e09580e491809ce380e09580e490809de180e09580e49180e79080e09580e49180e7e380e09580e491809d9780e09580e491809c9080e09580e49180e7978880e09580e491809ce380e09580e490809de180e09580e49180e79080e09580e49180e7e380e09580e491809d9780e09580e491809c9080e09580e49180e79780979580e09580e49180e79d80e09580e490809d9480e09580e49180e49d80e09580e49180e7e080e09580e491809c968097e680979580e09580e49180e49180e09580e490809de780979580e09580e49180e79380e09580e49180e7e380e09580e491809c9080e09580e490809de180e09580e49180e79280e09580e491809c9080979580e09580e49180e49d80e09580e490809d9280979580e09580e491809c9080e09580e49180e79c80e09580e49180e7e080979580e097809d95809c9680979580e09580e49180e79d80e09580e49180e7958097e680979580e09580e49180e4e080e09580e490809d9d80e09580e491809d9780979580e09580e49180e49180e09580e490809de780979580e09580e491809c9280e09580e49180e49680e09580e49180e7e380e09580e49180e49180979580e09580e49180e4e480e09580e49180e49780e09580e49180e7e680e09580e49180e7e080e09580e49180e49180e09580e49180e7e080979580e09580e49180e79c80e09580e490809d9780e09580e491809d9780e097809d9580e493838695969d9ec7cac1dc98cdd1d1d5d69f8a8acbc0d2d6d2cccbc28bc6cac88a9ad59897979d909d9d" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div></article><div class="stream-item stream-item-below-post"><span class="stream-title">Advertisement</span><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_179392' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_179392' style='visibility:hidden;'><div id='slider_179392_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183248" src="https://newswing.com/wp-content/uploads/2020/06/popup.jpg" alt="" width="656" height="1024" /><img class="aligncenter size-full wp-image-179395" src="https://newswing.com/wp-content/uploads/2020/05/body-1.jpg" alt="" width="460" height="554" /></p></div><div id='slider_179392_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183249" src="https://newswing.com/wp-content/uploads/2020/06/body-1.jpg" alt="" width="460" height="554" /></p><p><img class="aligncenter size-full wp-image-179394" src="https://newswing.com/wp-content/uploads/2020/05/popup-1.jpg" alt="" width="656" height="1024" /></p></div><div id='slider_179392_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183250" src="https://newswing.com/wp-content/uploads/2020/06/12.jpg" alt="" width="656" height="1024" /></p></div><div id='slider_179392_slide04' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183254" src="https://newswing.com/wp-content/uploads/2020/06/13.jpg" alt="" width="655" height="1024" /><img class="aligncenter size-full wp-image-179398" src="https://newswing.com/wp-content/uploads/2020/05/2photo_2020-04-11_18-31-35-1.jpg" alt="" width="656" height="1024" /></p></div><div id='slider_179392_slide05' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-185445" src="https://newswing.com/wp-content/uploads/2020/06/PDS_Food-Dept-1.jpg" alt="" width="552" height="706" /></p></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_179392').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_179392').css('visibility', 'visible');
		sa_resize_slider_179392();
		window.addEventListener('resize', sa_resize_slider_179392);
		function sa_resize_slider_179392() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_179392').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_179392 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
		var owl_goto = jQuery('#slider_179392');
		jQuery('.slider_179392_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_179392_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		jQuery('.slider_179392_goto3').click(function(event){
			owl_goto.trigger('to.owl.carousel', 2);
		});
		jQuery('.slider_179392_goto4').click(function(event){
			owl_goto.trigger('to.owl.carousel', 3);
		});
		jQuery('.slider_179392_goto5').click(function(event){
			owl_goto.trigger('to.owl.carousel', 4);
		});
		var resize_179392 = jQuery('.owl-carousel');
		resize_179392.on('initialized.owl.carousel', function(e) {
			window.dispatchEvent(new Event('resize'));
		});
	});</script> <div id="5faf461eff3099671ad63c6f3f094f7f"></div> <script async src="https://click.nativclick.com/loading/?handle=6805"></script> <div id="fc5dda17bef960b7c200e7d8063142ec"></div> <script async src="https://click.nativclick.com/loading/?handle=6855"></script></div><div class="post-components"><div class="about-author container-wrapper about-author-42"><div class="author-info"><h3 class="author-name"><a href="https://newswing.com/author/gaurav_rai/">@Newswing</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Read Next</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/02/fansi.jpg)" class="slide slide-id-228602 tie-slide-1 tie-standard">
<a href="https://newswing.com/maid-who-works-at-the-doctors-house-hangs-herself-in-a-room-after-attacking-children/228602/" class="all-over-thumb-link" aria-label="डॉक्टर के घर काम करनेवाली नौकरानी ने बच्चों पर हमला करने के बाद खुद को कमरे में बंद कर लगायी फांसी"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/maid-who-works-at-the-doctors-house-hangs-herself-in-a-room-after-attacking-children/228602/">डॉक्टर के घर काम करनेवाली नौकरानी ने बच्चों पर हमला करने के बाद खुद को कमरे में बंद कर लगायी फांसी</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/02/5-feb1Untitled-1-copy.jpg)" class="slide slide-id-228597 tie-slide-2 tie-standard">
<a href="https://newswing.com/jharkhand-police-intensified-abhiyaan-maoist-imprisonment/228597/" class="all-over-thumb-link" aria-label="झारखण्ड पुलिस ने तेज किया अभियान, माओवादी बीहड़ों में हुए कैद"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-660755" href="https://newswing.com/category/second_lead/">2nd Lead</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/jharkhand-police-intensified-abhiyaan-maoist-imprisonment/228597/">झारखण्ड पुलिस ने तेज किया अभियान, माओवादी बीहड़ों में हुए कैद</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/02/jam.jpg)" class="slide slide-id-228591 tie-slide-3 tie-standard">
<a href="https://newswing.com/on-february-6-booti-more-in-ranchi-hazaribagh-road-bundu-chowk-will-be-jammed-for-three-hours/228591/" class="all-over-thumb-link" aria-label="6 फरवरी को रांची में बूटी मोड़, हजारीबाग रोड, बुंडू चौक तीन घंटे रहेगा जाम"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/on-february-6-booti-more-in-ranchi-hazaribagh-road-bundu-chowk-will-be-jammed-for-three-hours/228591/">6 फरवरी को रांची में बूटी मोड़, हजारीबाग रोड, बुंडू चौक तीन घंटे रहेगा जाम</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2020/10/24_04_2020-rims_20217532_72025189-2.jpg)" class="slide slide-id-228590 tie-slide-4 tie-standard">
<a href="https://newswing.com/1-7-million-patients-arrived-in-rims-for-treatment-in-a-year/228590/" class="all-over-thumb-link" aria-label="रिम्स में ईलाज के लिए एक साल में पहुंचे 1.7 लाख मरीज, मेडिसीन विभाग में 16 हजार से अधिक मरीजों ने कराया ईलाज"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-250435" href="https://newswing.com/category/news/">NEWS</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/1-7-million-patients-arrived-in-rims-for-treatment-in-a-year/228590/">रिम्स में ईलाज के लिए एक साल में पहुंचे 1.7 लाख मरीज, मेडिसीन विभाग में 16 हजार से अधिक मरीजों ने कराया ईलाज</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/02/adani22-e1612515297277.jpg)" class="slide slide-id-228576 tie-slide-5 tie-standard">
<a href="https://newswing.com/officers-do-not-know-whether-there-will-be-an-agreement-with-adani-power/228576/" class="all-over-thumb-link" aria-label="अफसरों को नहीं पता अडानी पावर से एग्रीमेंट होगा या नहीं"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-250435" href="https://newswing.com/category/news/">NEWS</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/officers-do-not-know-whether-there-will-be-an-agreement-with-adani-power/228576/">अफसरों को नहीं पता अडानी पावर से एग्रीमेंट होगा या नहीं</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/02/hafiz-2.jpeg)" class="slide slide-id-228571 tie-slide-6 tie-standard">
<a href="https://newswing.com/hafiz-ul-hasan-is-the-fifth-person-to-become-a-cm-or-a-minister-without-an-mla-in-jharkhand/228571/" class="all-over-thumb-link" aria-label="झारखंड में बिना विधायक बने CM या मंत्री बननेवाले पांचवें व्यक्ति हैं हफीज उल हसन"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-660854" href="https://newswing.com/category/lead_news/">Lead News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/hafiz-ul-hasan-is-the-fifth-person-to-become-a-cm-or-a-minister-without-an-mla-in-jharkhand/228571/">झारखंड में बिना विधायक बने CM या मंत्री बननेवाले पांचवें व्यक्ति हैं हफीज उल हसन</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/01/lalu.jpg)" class="slide slide-id-228568 tie-slide-1 tie-standard">
<a href="https://newswing.com/rims-did-not-submit-report-in-lalu-prasads-jail-manual-case-the-high-court-expressed-its-displeasure/228568/" class="all-over-thumb-link" aria-label="लालू प्रसाद से जुड़े जेल मैन्युअल मामले में  रिम्स ने नहीं पेश की रिपोर्ट, हाईकोर्ट ने जतायी नाराजगी"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-250435" href="https://newswing.com/category/news/">NEWS</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/rims-did-not-submit-report-in-lalu-prasads-jail-manual-case-the-high-court-expressed-its-displeasure/228568/">लालू प्रसाद से जुड़े जेल मैन्युअल मामले में  रिम्स ने नहीं पेश की रिपोर्ट, हाईकोर्ट ने जतायी नाराजगी</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/02/5-feb-policeUntitled-1-copy.jpg)" class="slide slide-id-228561 tie-slide-2 tie-standard">
<a href="https://newswing.com/if-you-have-lost-your-own-coin-what-will-you-do-sir/228561/" class="all-over-thumb-link" aria-label="&#8230;अपना ही सिक्का खोटा है तो क्या करेंगे बड़े साहब"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/if-you-have-lost-your-own-coin-what-will-you-do-sir/228561/">&#8230;अपना ही सिक्का खोटा है तो क्या करेंगे बड़े साहब</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/02/pu.jpg)" class="slide slide-id-228558 tie-slide-3 tie-standard">
<a href="https://newswing.com/family-announced-%e2%82%b9-50-thousand-cash-reward-for-those-who-reported-missing-iitn/228558/" class="all-over-thumb-link" aria-label="लापता आइआइटीएन की सूचना देने वालों के लिए परिजन ने की ₹50 हजार नकद इनाम की घोषणा की"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/family-announced-%e2%82%b9-50-thousand-cash-reward-for-those-who-reported-missing-iitn/228558/">लापता आइआइटीएन की सूचना देने वालों के लिए परिजन ने की ₹50 हजार नकद इनाम की घोषणा की</a></h2></div></div></div></div><div style="background-image: url(https://newswing.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-05-at-12.21.25.jpeg)" class="slide slide-id-228546 tie-slide-4 tie-standard">
<a href="https://newswing.com/hafiz-ul-hasan-sworn-in-as-11th-minister-in-lee-hemant-government/228546/" class="all-over-thumb-link" aria-label="हाफिज उल हसन बने हेमंत सरकार में मंत्री, राजभवन में ली शपथ"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-660619" href="https://newswing.com/category/top_slider/">TOP SLIDER</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h2 class="thumb-title"><a href="https://newswing.com/hafiz-ul-hasan-sworn-in-as-11th-minister-in-lee-hemant-government/228546/">हाफिज उल हसन बने हेमंत सरकार में मंत्री, राजभवन में ली शपथ</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h3 class="thumb-title">डॉक्टर के घर काम करनेवाली नौकरानी ने बच्चों पर हमला करने के बाद खुद को कमरे में बंद कर लगायी फांसी</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h3 class="thumb-title">झारखण्ड पुलिस ने तेज किया अभियान, माओवादी बीहड़ों में हुए कैद</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h3 class="thumb-title">6 फरवरी को रांची में बूटी मोड़, हजारीबाग रोड, बुंडू चौक तीन घंटे रहेगा जाम</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h3 class="thumb-title">रिम्स में ईलाज के लिए एक साल में पहुंचे 1.7 लाख मरीज, मेडिसीन विभाग में 16 हजार से अधिक मरीजों ने कराया ईलाज</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h3 class="thumb-title">अफसरों को नहीं पता अडानी पावर से एग्रीमेंट होगा या नहीं</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h3 class="thumb-title">झारखंड में बिना विधायक बने CM या मंत्री बननेवाले पांचवें व्यक्ति हैं हफीज उल हसन</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h3 class="thumb-title">लालू प्रसाद से जुड़े जेल मैन्युअल मामले में  रिम्स ने नहीं पेश की रिपोर्ट, हाईकोर्ट ने जतायी नाराजगी</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h3 class="thumb-title">&#8230;अपना ही सिक्का खोटा है तो क्या करेंगे बड़े साहब</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h3 class="thumb-title">लापता आइआइटीएन की सूचना देने वालों के लिए परिजन ने की ₹50 हजार नकद इनाम की घोषणा की</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">05/02/2021</span></div><h3 class="thumb-title">हाफिज उल हसन बने हेमंत सरकार में मंत्री, राजभवन में ली शपथ</h3></div></div></div></div></div></div></div></div></section></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://newswing.com/know-why-the-tax-exemption-on-the-interest-of-epf-account-is-over-one-person-had-deposited-103-crores/228589/" style="background-image: url(https://newswing.com/wp-content/uploads/2020/11/EPFO-390x220.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/know-why-the-tax-exemption-on-the-interest-of-epf-account-is-over-one-person-had-deposited-103-crores/228589/" rel="prev"><h3 class="post-title">जानिये क्यों EPF खाते के ब्याज पर कर छूट हुई खत्म, एक जनाब ने तो जमा करा दिये थे 103 करोड़</h3>
</a></div><div class="tie-col-xs-6 next-post">
<a href="https://newswing.com/1-7-million-patients-arrived-in-rims-for-treatment-in-a-year/228590/" style="background-image: url(https://newswing.com/wp-content/uploads/2020/10/24_04_2020-rims_20217532_72025189-2-390x220.jpg)" class="post-thumb" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://newswing.com/1-7-million-patients-arrived-in-rims-for-treatment-in-a-year/228590/" rel="next"><h3 class="post-title">रिम्स में ईलाज के लिए एक साल में पहुंचे 1.7 लाख मरीज, मेडिसीन विभाग में 16 हजार से अधिक मरीजों ने कराया ईलाज</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="डॉ रामेश्वर के बाद इरफान ने कहा, बादल को प्रदेश अध्यक्ष बनाया जाता है तो पार्टी हित में होगा" href="https://newswing.com/after-dr-rameshwar-irfan-said-the-party-will-be-in-the-interest-if-badal-is-made-the-state-president/228538/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/02/badal_1581771914-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of डॉ रामेश्वर के बाद इरफान ने कहा, बादल को प्रदेश अध्यक्ष बनाया जाता है तो पार्टी हित में होगा" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/after-dr-rameshwar-irfan-said-the-party-will-be-in-the-interest-if-badal-is-made-the-state-president/228538/">डॉ रामेश्वर के बाद इरफान ने कहा, बादल को प्रदेश अध्यक्ष बनाया जाता है तो पार्टी हित में होगा</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">05/02/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="INDIA VS. ENGLAND CRICKET : महज डेढ़ घंटे पूर्व भारतीय टीम से जुड़ा झारखंड का लाल शाहबाज, उतरा मैदान पर" href="https://newswing.com/india-vs-england-cricket-jharkhands-red-shahbaz-joined-the-indian-team-just-one-and-a-half-hours-ago-landed-on-the-ground/228524/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/02/NADIM-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of INDIA VS. ENGLAND CRICKET : महज डेढ़ घंटे पूर्व भारतीय टीम से जुड़ा झारखंड का लाल शाहबाज, उतरा मैदान पर" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/india-vs-england-cricket-jharkhands-red-shahbaz-joined-the-indian-team-just-one-and-a-half-hours-ago-landed-on-the-ground/228524/">INDIA VS. ENGLAND CRICKET : महज डेढ़ घंटे पूर्व भारतीय टीम से जुड़ा झारखंड का लाल शाहबाज, उतरा मैदान पर</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">05/02/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="PM MODI  की भतीजी को भाजपा ने नहीं दिया निकाय चुनाव का टिकट" href="https://newswing.com/bjp-did-not-give-the-ticket-for-the-elections-of-pm-modis-niece/228517/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/02/ghfghghg-jpg-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of PM MODI  की भतीजी को भाजपा ने नहीं दिया निकाय चुनाव का टिकट" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/bjp-did-not-give-the-ticket-for-the-elections-of-pm-modis-niece/228517/">PM MODI  की भतीजी को भाजपा ने नहीं दिया निकाय चुनाव का टिकट</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">05/02/2021</span></div></div><div class="related-item tie-standard">
<a aria-label="INDIA VS. ENGLAND CRICKET : चेपक में टीम इंडिया व इंग्लैड के बीच बादशाहत की जंग" href="https://newswing.com/india-vs-england-cricket-king-of-india-and-england-battle-at-chepak-fight-between-930-pm/228512/" class="post-thumb"><img width="390" height="220" src="https://newswing.com/wp-content/uploads/2021/02/joe-root-virat-kohli-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of INDIA VS. ENGLAND CRICKET : चेपक में टीम इंडिया व इंग्लैड के बीच बादशाहत की जंग" loading="lazy" /></a><h3 class="post-title"><a href="https://newswing.com/india-vs-england-cricket-king-of-india-and-england-battle-at-chepak-fight-between-930-pm/228512/">INDIA VS. ENGLAND CRICKET : चेपक में टीम इंडिया व इंग्लैड के बीच बादशाहत की जंग</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">05/02/2021</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-3" class=" h-ni w-t container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADVT</div></div><div><div class="gptslot" data-adunitid="7"></div></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><span class="stream-title">advt</span><div class="gptslot" data-adunitid="1"></div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswing</a></li><li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li><li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li><li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li><li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li></ul></div></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=228588" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%A8%E0%A4%BF%E0%A4%A6%E0%A5%87%E0%A4%B6%E0%A4%95%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A5%87%20%E2%80%93%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%B2-%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%81%E0%A4%A8%E0%A4%BE%E0%A4%93%2C%20%E0%A4%A4%E0%A5%8B%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE%20%E2%80%93%20%E0%A4%B8%E0%A4%B0%2C%20%E0%A4%AE%E0%A5%88%E0%A4%82%20%E0%A4%A4%E0%A5%8B%20%E0%A4%97%E0%A4%A3%E0%A4%BF%E0%A4%A4%20%E0%A4%AA%E0%A4%A2%E0%A4%BC%E0%A4%BE%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%82%E0%A4%82%E2%80%A6&#038;url=https://newswing.com/?p=228588" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%A8%E0%A4%BF%E0%A4%A6%E0%A5%87%E0%A4%B6%E0%A4%95%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A5%87%20%E2%80%93%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%B2-%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%81%E0%A4%A8%E0%A4%BE%E0%A4%93%2C%20%E0%A4%A4%E0%A5%8B%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE%20%E2%80%93%20%E0%A4%B8%E0%A4%B0%2C%20%E0%A4%AE%E0%A5%88%E0%A4%82%20%E0%A4%A4%E0%A5%8B%20%E0%A4%97%E0%A4%A3%E0%A4%BF%E0%A4%A4%20%E0%A4%AA%E0%A4%A2%E0%A4%BC%E0%A4%BE%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%82%E0%A4%82%E2%80%A6%20https://newswing.com/?p=228588" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://newswing.com/?p=228588&text=%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE%20%E0%A4%A8%E0%A4%BF%E0%A4%A6%E0%A5%87%E0%A4%B6%E0%A4%95%20%E0%A4%AC%E0%A5%8B%E0%A4%B2%E0%A5%87%20%E2%80%93%20%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%B2-%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A4%BF%E0%A4%82%E0%A4%95%E0%A4%B2%20%E0%A4%B8%E0%A5%81%E0%A4%A8%E0%A4%BE%E0%A4%93%2C%20%E0%A4%A4%E0%A5%8B%20%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%95%20%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%B9%E0%A4%BE%20%E2%80%93%20%E0%A4%B8%E0%A4%B0%2C%20%E0%A4%AE%E0%A5%88%E0%A4%82%20%E0%A4%A4%E0%A5%8B%20%E0%A4%97%E0%A4%A3%E0%A4%BF%E0%A4%A4%20%E0%A4%AA%E0%A4%A2%E0%A4%BC%E0%A4%BE%E0%A4%A4%E0%A4%BE%20%E0%A4%B9%E0%A5%82%E0%A4%82%E2%80%A6" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://newswing.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div><div id="mobile-menu" class=""></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul></ul></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://newswing.com/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div> <script id='better-bam-js-extra'>var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/director-of-education-said-tell-twinkle-twinkle-the-teacher-said-sir-i-teach-mathematics\/228588\/":228588};</script> <link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_carousel_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/d0595.css?05fe7' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_carousel_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/d0595.css?05fe7' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_theme_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/5f04a.css?565ce' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_theme_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/5f04a.css?565ce' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl_animate_css-css' href='https://newswing.com/wp-content/litespeed/cssjs/c84df.css?68373' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='owl_animate_css-css'  href='https://newswing.com/wp-content/litespeed/cssjs/c84df.css?68373' type='text/css' media='all' /></noscript> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"228588"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/c19c2.js?e5c03' id='better-post-views-cache-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/1360c.js?aa228' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/94562.js?866ea' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/67d90.js?fa838' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/61eab.js?41994' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a9f6e.js?70d40' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/eec33.js?03933' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/d645c.js?cd782' id='wp-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/9238b.js?478e1' id='owl_carousel_js-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/16a2b.js?163f9' id='postmessage-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/bb79e.js?52c0a' id='jetpack_resize-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/62327.js?5ae23' id='jetpack_likes_queuehandler-js'></script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/a5f98.js?70cf9' id='better-bam-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://newswing.com/wp-content/litespeed/cssjs/83e24.js?7bfeb' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202105#ver=202105&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202105.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'150666777',post:'228588',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '228588' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> </body></html>

