	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-GB"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-GB"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-GB"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://newswing.com/xmlrpc.php"/>

		<title>#CoronaUpdates: देश में संक्रमण के कुल मामले बढ़कर 67,152 हुए, 44,029 ऐक्टिव केस - NEWSWING</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="New Delhi:  देश में कोरोना संक्रमण के कुल मामले बढ़कर 67,152 हो गये हैं, वहीं फिलहाल 44,029 ऐक्टिव केस हैं. पिछले 24 घंटे में देश में कोरोना के 4213 नये"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://newswing.com/coronaupdates-total-infection-cases-in-the-country-increased-to-67152-active-cases-44029/176351/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#CoronaUpdates: देश में संक्रमण के कुल मामले बढ़कर 67,152 हुए, 44,029 ऐक्टिव केस - NEWSWING" />
<meta property="og:description" content="New Delhi:  देश में कोरोना संक्रमण के कुल मामले बढ़कर 67,152 हो गये हैं, वहीं फिलहाल 44,029 ऐक्टिव केस हैं. पिछले 24 घंटे में देश में कोरोना के 4213 नये" />
<meta property="og:url" content="https://newswing.com/coronaupdates-total-infection-cases-in-the-country-increased-to-67152-active-cases-44029/176351/" />
<meta property="og:site_name" content="NEWSWING" />
<meta property="article:publisher" content="https://www.facebook.com/newswingindia" />
<meta property="article:tag" content="44029 ऐक्टिव केस" />
<meta property="article:tag" content="Daily News" />
<meta property="article:tag" content="Daily Updates" />
<meta property="article:tag" content="Dhanbad news" />
<meta property="article:tag" content="jharkhand latest news" />
<meta property="article:tag" content="Jharkhand Live" />
<meta property="article:tag" content="latest news" />
<meta property="article:tag" content="National news" />
<meta property="article:tag" content="news jharkhand" />
<meta property="article:tag" content="News Updates" />
<meta property="article:tag" content="News Wing" />
<meta property="article:tag" content="Ranchi news" />
<meta property="article:tag" content="state news" />
<meta property="article:tag" content="कोरोना" />
<meta property="article:tag" content="कोरोना काल" />
<meta property="article:tag" content="झारखंड ताजा खबर" />
<meta property="article:tag" content="झारखंड न्यूज" />
<meta property="article:tag" content="झारखंड लाइव" />
<meta property="article:tag" content="डेली अपडेट Jharkhand News" />
<meta property="article:tag" content="डेली न्यूज" />
<meta property="article:tag" content="न्यूज अपडेट" />
<meta property="article:tag" content="न्यूज झारखंड" />
<meta property="article:tag" content="न्यूज विंग" />
<meta property="article:tag" content="रांची न्यूज" />
<meta property="article:tag" content="राज्य की खबरें" />
<meta property="article:tag" content="राष्ट्रीय खबर" />
<meta property="article:tag" content="लव अग्रवाल" />
<meta property="article:tag" content="लेटेस्ट न्यूज" />
<meta property="article:tag" content="संकट" />
<meta property="article:tag" content="स्वास्थ्य मंत्रालय प्रेस कांफ्रेंस" />
<meta property="article:section" content="National" />
<meta property="article:published_time" content="2020-05-11T11:47:36+00:00" />
<meta property="og:image" content="https://newswing.com/wp-content/uploads/2020/05/loveagrawal.jpg" />
<meta property="og:image:secure_url" content="https://newswing.com/wp-content/uploads/2020/05/loveagrawal.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="New Delhi:  देश में कोरोना संक्रमण के कुल मामले बढ़कर 67,152 हो गये हैं, वहीं फिलहाल 44,029 ऐक्टिव केस हैं. पिछले 24 घंटे में देश में कोरोना के 4213 नये" />
<meta name="twitter:title" content="#CoronaUpdates: देश में संक्रमण के कुल मामले बढ़कर 67,152 हुए, 44,029 ऐक्टिव केस - NEWSWING" />
<meta name="twitter:site" content="@newswingnews" />
<meta name="twitter:image" content="https://newswing.com/wp-content/uploads/2020/05/loveagrawal.jpg" />
<meta name="twitter:creator" content="@newswingnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; #CoronaUpdates: देश में संक्रमण के कुल मामले बढ़कर 67,152 हुए, 44,029 ऐक्टिव केस Comments Feed" href="https://newswing.com/coronaupdates-total-infection-cases-in-the-country-increased-to-67152-active-cases-44029/176351/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newswing.com/wp-includes/css/dist/block-library/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='OrcsNet_from_inditip-frontend-css'  href='https://newswing.com/wp-content/plugins/orcsnet-from-inditip/assets/css/frontend.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://newswing.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.0.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:900,400,700,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/orcsnet-from-inditip/assets/js/frontend.js?ver=1.0.12'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://newswing.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://newswing.com/?p=176351' />
<link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fcoronaupdates-total-infection-cases-in-the-country-increased-to-67152-active-cases-44029%2F176351%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fcoronaupdates-total-infection-cases-in-the-country-increased-to-67152-active-cases-44029%2F176351%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });
</script>

<meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" />
<meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" />
<script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




			<link rel="shortcut icon" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg">			<link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://newswing.com/wp-content/uploads/2018/12/newswing_fevicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newswing.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/newswing.com\/wp-content\/uploads\/2018\/10\/newswing_logo.jpg"
    },
    "url": "https:\/\/newswing.com\/",
    "name": "NEWSWING",
    "description": "\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "NEWSWING",
    "alternateName": "\u0915\u0932 \u0915\u093e \u0907\u0902\u0924\u095b\u093e\u0930 \u0915\u094d\u092f\u094b\u0902, \u0906\u091c \u0915\u0940 \u0916\u092c\u0930 \u0905\u092d\u0940 \u092a\u095d\u0947\u0902",
    "url": "https:\/\/newswing.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "#CoronaUpdates: \u0926\u0947\u0936 \u092e\u0947\u0902 \u0938\u0902\u0915\u094d\u0930\u092e\u0923 \u0915\u0947 \u0915\u0941\u0932 \u092e\u093e\u092e\u0932\u0947 \u092c\u0922\u093c\u0915\u0930 67,152 \u0939\u0941\u090f, 44,029 \u0910\u0915\u094d\u091f\u093f\u0935 \u0915\u0947\u0938",
    "description": "New Delhi:\u00a0 \u0926\u0947\u0936 \u092e\u0947\u0902 \u0915\u094b\u0930\u094b\u0928\u093e \u0938\u0902\u0915\u094d\u0930\u092e\u0923 \u0915\u0947 \u0915\u0941\u0932 \u092e\u093e\u092e\u0932\u0947 \u092c\u0922\u093c\u0915\u0930 67,152 \u0939\u094b \u0917\u092f\u0947 \u0939\u0948\u0902, \u0935\u0939\u0940\u0902 \u092b\u093f\u0932\u0939\u093e\u0932 44,029 \u0910\u0915\u094d\u091f\u093f\u0935 \u0915\u0947\u0938 \u0939\u0948\u0902. \u092a\u093f\u091b\u0932\u0947 24 \u0918\u0902\u091f\u0947 \u092e\u0947\u0902 \u0926\u0947\u0936 \u092e\u0947\u0902 \u0915\u094b\u0930\u094b\u0928\u093e \u0915\u0947 4213 \u0928\u092f\u0947 \u092e\u093e\u092e\u0932\u0947 \u0938\u093e\u092e\u0928\u0947 \u0906\u090f \u0939\u0948\u0902.\u092f\u0947 \u091c\u093e\u0928\u0915\u093e\u0930\u093f\u092f\u093e\u0902 \u0938\u094d\u0935\u093e\u0938\u094d\u0925\u094d\u092f \u092e\u0902\u0924\u094d\u0930\u093e\u0932\u092f \u0915\u0947 \u0938\u0902\u092f\u0941\u0915\u094d\u0924 \u0938\u091a\u093f\u0935 \u0932\u0935 \u0905\u0917\u094d\u0930\u0935\u093e\u0932 \u0928\u0947 \u0938\u094b\u092e\u0935\u093e\u0930 \u0936\u093e\u092e \u0928\u093f\u092f\u092e",
    "datePublished": "2020-05-11",
    "dateModified": "2020-05-11",
    "author": {
        "@type": "Person",
        "@id": "#person-NewsWing",
        "name": "News Wing"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/newswing.com\/wp-content\/uploads\/2020\/05\/loveagrawal.jpg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/newswing.com\/coronaupdates-total-infection-cases-in-the-country-increased-to-67152-active-cases-44029\/176351\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/bs-booster-cache/6e3c9544cc63836e4748a95068f85f2e.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1589198857' href='https://newswing.com/wp-content/bs-booster-cache/93b9c22365e9c5d552aac063474ca0cb.css' type='text/css' media='all' />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://newswing.com/wp-content/uploads/2019/09/cropped-Logo-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-176351 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-572985 single-prim-cat-27 single-cat-27  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://newswing.com/">
							<img src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
							     alt="न्यूज़ विंग">
						</a>
					</div>
										<div class="site-name">न्यूज़ विंग</div>
									<div class="site-description">कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://newswing.com">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
<li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
<li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li>
<li id="menu-item-45524" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li>
<li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://newswing.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://newswing.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fnewswing.com%2Fcoronaupdates-total-infection-cases-in-the-country-increased-to-67152-active-cases-44029%2F176351%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://newswing.com/coronaupdates-total-infection-cases-in-the-country-increased-to-67152-active-cases-44029/176351/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://newswing.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-76757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-76757"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li>
<li id="menu-item-76754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-76754"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li>
<li id="menu-item-76755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-76755"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li>
<li id="menu-item-76756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-76756"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li>
<li id="menu-item-76758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-76758"><a href="https://newswing.com/category/offbeat/">Offbeat</a></li>
<li id="menu-item-76761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10058 better-anim-fade menu-item-76761"><a href="https://newswing.com/category/gadgets/">Gadgets</a></li>
<li id="menu-item-117332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117332"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://newswing.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
			     alt="NEWSWING"  data-bsrjs="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"  />

			<span class="site-title">NEWSWING - कल का इंतज़ार क्यों, आज की खबर अभी पढ़ें</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://newswing.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://newswing.com/" itemprop="url" rel="home">
											<img src="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"
						     alt="NEWSWING"  data-bsrjs="https://newswing.com/wp-content/uploads/2018/10/newswing_logo.jpg"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://newswing.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://newswing.com/category/national/" ><span itemprop='name'>National</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>#CoronaUpdates: देश में संक्रमण के कुल मामले बढ़कर 67,152 हुए, 44,029 ऐक्टिव केस</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://newswing.com/coronaupdates-total-infection-cases-in-the-country-increased-to-67152-active-cases-44029/176351/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-176351" class="post-176351 post type-post status-publish format-standard has-post-thumbnail  category-coronaupdates category-national tag-44029-- tag-daily-news tag-daily-updates tag-dhanbad-news tag-jharkhand-latest-news tag-jharkhand-live tag-latest-news tag-national-news tag-news-jharkhand tag-news-updates tag-news-wing tag-ranchi-news tag-state-news tag-533255 tag-622396 tag-615915 tag-4892 tag-609106 tag---jharkhand-news tag-615917 tag-597383 tag-594615 tag-71502 tag-593870 tag-615918 tag-183447 tag-599468 tag-599857 tag-29499 tag-622397 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">#CoronaUpdates: देश में संक्रमण के कुल मामले बढ़कर 67,152 हुए, 44,029 ऐक्टिव केस</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-27"><a href="https://newswing.com/category/national/">National</a></span><span class="term-badge term-572985"><a href="https://newswing.com/category/coronaupdates/">Corona_Updates</a></span></div><div class="post-meta single-post-meta">
			<a href="https://newswing.com/author/pankajkumar/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>News Wing</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-05-11T17:17:36+05:30">On <b>May 11, 2020</b></time></span>
			</div>
					</div>
					<div class="bsac bsac-clearfix adloc-between-thumbnail-title adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_between_featured_title bsac-align-right bsac-column-1"><div id="bsac-99020-1236659895" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99020" data-type="custom_code"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnewswingindia%2F&width=250&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" width="250" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div></div>				<div class="single-featured">
					<figure><img  alt="" data-src="https://newswing.com/wp-content/uploads/2020/05/loveagrawal.jpg">							<figcaption class="wp-caption-text">स्वास्थ्य मंत्रालय के संयुक्त सचिव लव अग्रवाल. </figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-2">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-500" data-bpv-post="176351"><i class="bf-icon  bsfi-fire-1"></i> <b class="number">600</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewswing.com%2F%3Fp%3D176351" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%23CoronaUpdates%3A+%E0%A4%A6%E0%A5%87%E0%A4%B6+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%B8%E0%A4%82%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%A3+%E0%A4%95%E0%A5%87+%E0%A4%95%E0%A5%81%E0%A4%B2+%E0%A4%AE%E0%A4%BE%E0%A4%AE%E0%A4%B2%E0%A5%87+%E0%A4%AC%E0%A4%A2%E0%A4%BC%E0%A4%95%E0%A4%B0+67%2C152+%E0%A4%B9%E0%A5%81%E0%A4%8F%2C+44%2C029+%E0%A4%90%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%B5+%E0%A4%95%E0%A5%87%E0%A4%B8&url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D176351" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%23CoronaUpdates%3A+%E0%A4%A6%E0%A5%87%E0%A4%B6+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%B8%E0%A4%82%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%A3+%E0%A4%95%E0%A5%87+%E0%A4%95%E0%A5%81%E0%A4%B2+%E0%A4%AE%E0%A4%BE%E0%A4%AE%E0%A4%B2%E0%A5%87+%E0%A4%AC%E0%A4%A2%E0%A4%BC%E0%A4%95%E0%A4%B0+67%2C152+%E0%A4%B9%E0%A5%81%E0%A4%8F%2C+44%2C029+%E0%A4%90%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%B5+%E0%A4%95%E0%A5%87%E0%A4%B8 %0A%0A https%3A%2F%2Fnewswing.com%2F%3Fp%3D176351" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D176351&text=%23CoronaUpdates%3A+%E0%A4%A6%E0%A5%87%E0%A4%B6+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%B8%E0%A4%82%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%A3+%E0%A4%95%E0%A5%87+%E0%A4%95%E0%A5%81%E0%A4%B2+%E0%A4%AE%E0%A4%BE%E0%A4%AE%E0%A4%B2%E0%A5%87+%E0%A4%AC%E0%A4%A2%E0%A4%BC%E0%A4%95%E0%A4%B0+67%2C152+%E0%A4%B9%E0%A5%81%E0%A4%8F%2C+44%2C029+%E0%A4%90%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%B5+%E0%A4%95%E0%A5%87%E0%A4%B8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a130b1c1d6d415c41404f7b5e4a4f5a4b5d0b1d6f050b6b1e0b6f1a0b6f180b6b1e0b6f1b0b16190b6b1e0b6f1a0b6c18050b6b1e0b6f1a0b6f6b0b6b1e0b6f1b0b16190b6b1e0b6f1a0b161c050b6b1e0b6f1a0b6c160b6b1e0b6f1a0b161c0b6b1e0b6f1a0b171b0b6b1e0b6f1b0b166a0b6b1e0b6f1a0b6c1e0b6b1e0b6f1a0b6f6b0b6b1e0b6f1a0b6f1d050b6b1e0b6f1a0b171b0b6b1e0b6f1b0b1619050b6b1e0b6f1a0b171b0b6b1e0b6f1b0b161f0b6b1e0b6f1a0b6c1c050b6b1e0b6f1a0b6f6b0b6b1e0b6f1a0b6c6b0b6b1e0b6f1a0b6f6b0b6b1e0b6f1a0b6c1c0b6b1e0b6f1b0b1619050b6b1e0b6f1a0b6f6d0b6b1e0b6f1a0b6f1c0b6b1e0b6f1a0b6c6d0b6b1e0b6f1a0b171b0b6b1e0b6f1a0b6c1e0518190b1c6d1f1b1c050b6b1e0b6f1a0b6c170b6b1e0b6f1b0b161f0b6b1e0b6f1a0b16680b1c6d051a1a0b1c6d1e1c17050b6b1e0b6f1a0b171e0b6b1e0b6f1a0b171b0b6b1e0b6f1b0b166a0b6b1e0b6f1a0b17680b6b1e0b6f1a0b6c680b6b1e0b6f1a0b6c1b050b6b1e0b6f1a0b171b0b6b1e0b6f1b0b16190b6b1e0b6f1a0b6c16084c414a5713465a5a5e5d0b1d6f0b1c680b1c68404b595d59474049004d41430b1c680b1d685e0b1d6a1f19181d1b1f" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>New Delhi:  देश में कोरोना संक्रमण के कुल मामले बढ़कर 67,152 हो गये हैं, वहीं फिलहाल 44,029 ऐक्टिव केस हैं. पिछले 24 घंटे में देश में कोरोना के 4213 नये मामले सामने आए हैं.</p>
 <p>ये जानकारियां स्वास्थ्य मंत्रालय के संयुक्त सचिव लव अग्रवाल ने सोमवार शाम नियमित प्रेस कांफ्रेंस में दी.</p> <div class="va5tMqjU" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Add unit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="2005649415"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <p>उन्होंने बताया कि देश में 20,917 मरीज अब तक ठीक हो चुके हैं. देश में कोरोना मरीजों का रिकवरी रेट भी बढ़कर 31.15 फीसदी हो गया है.</p>
 <p>मंत्रालय ने लोगों से अपील की है कि को<span style="text-transform: initial;">रोना के लक्षण छिपायें नहीं. संयुक्त सचिव ने कहा कि लोगों को खुद खुलकर सामने आना चाहिए.</span></p> <div class="KDf2CYvC" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Add unit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="2005649415"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <p>इसे भी पढ़ें &#8211; <a href="https://newswing.com/know-the-story-of-asi-deployed-under-the-protection-of-hindpidhi-to-win-by-fighting-against-corona/176344/">जानिये हिंदपीढ़ी की सुरक्षा में तैनात एएसआइ की कोरोना से लड़ कर जीतने की कहानी, उसी की जुबानी</a></p> <div class="hOU0fvZ2" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-170132-1039731525" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="170132" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2020/04/2photo_2020-04-11_18-31-35-1.jpg" alt="AA header ad" /></div></div></div> 
<h2 style="text-align: center;"><strong><em>थम नहीं केस बढ़ने की रफ्तार </em></strong></h2>
 <p>देश में कोरोना मरीजों की संख्या लॉकडाउन 3.0 के बाद भी तेजी से बढ़ती जा रही है.</p>
 <p>इस जानलेवा बीमारी के कारण 2,206 लोग अपनी जान गंवा चुके हैं. महाराष्ट्र, गुजरात और राजधानी दिल्ली देश में कोरोना के हॉट स्पॉट बने हुए हैं.</p>
 <p>दक्षिण में तमिलनाडु में कोरोना मरीजों की संख्या लगातार बढ़ रही है.</p>
<div class="bs-irp right bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-176363 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-53">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="#Corona का खौफ: छह दिनों में साढ़े 4 हजार रेल यात्रियों ने कैंसिल कराये अपने टिकट" title="ब्रेकिंग: बुकिंग शुरू होते ही आइआरसीटीसी की वेबसाइट ठप, नहीं हो पा रही टिकट की बुकिंग" data-src="https://newswing.com/wp-content/uploads/2019/12/train-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;train-1-86x64.jpg&quot;,&quot;210&quot;:&quot;train-1-210x136.jpg&quot;,&quot;600&quot;:&quot;train-1.jpg&quot;}}"						class="img-holder" href="https://newswing.com/breaking-irctc-websit-stalled-as-soon-as-booking-starts-ticket-booking-cannot-be-done-now-booking-will-be-done-from-6-pm/176363/"></a>
							</div>
		<p class="title">		<a href="https://newswing.com/breaking-irctc-websit-stalled-as-soon-as-booking-starts-ticket-booking-cannot-be-done-now-booking-will-be-done-from-6-pm/176363/" class="post-url post-title">
			ब्रेकिंग: बुकिंग शुरू होते ही आइआरसीटीसी की वेबसाइट ठप, नहीं हो पा रही टिकट की बुकिंग		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-11T17:31:49+05:30">6 mins ago</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>इसे भी पढ़ें &#8211; <a href="https://newswing.com/state-education-project-order-dc-ensure-dd-jharkhand-broadcasts-on-local-cable-network/176340/">राज्य शिक्षा परियोजना का आदेश: डीसी सुनिश्चित कराएं लोकल केबल नेटवर्क पर डीडी झारखंड का प्रसारण</a></p> <div class="Sgwb1kd3" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new display unit 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="8367158579"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <h2 style="text-align: center;"><em><strong>आरोग्य सेतु ऐप अब जियो फोन में भी </strong></em></h2>
 <p>कोरोना संक्रमण से लड़ने के लिए बनाया गया आरोग्य सेतु ऐप अब जियो फीचर फोन के लिए भी उपलब्ध होगा.</p>
 <p>एम्पावर्ड ग्रुप 9 के चेयरमैन अजय साहनी ने सोमवार को कहा- आरोग्य सेतु ऐप 9.8 करोड़ मोबाइल्स में डाउनलोड किया जा चुका है.</p>
 <p>कल से जियो फीचर फोन के लिए भी यह उपलब्ध होगा. हमने डेटा प्राइवेसी पर काम किया है और यह सुनिश्चित किया है कि यूजर डेटा खतरे में ना पड़े.</p>
 <p>इसे भी पढ़ें &#8211; <a href="https://newswing.com/many-countries-of-the-world-have-not-given-more-rights-rather-help-by-giving-pain-to-the-people-overcome-the-corona-and-we/176330/">दुनिया के कई देशों ने जनता को तकलीफ देकर नहीं बल्कि ज्यादा अधिकार व मदद देकर कोरोना पर काबू पाया, और हम!</a></p> <div class="i4ZX3jUh" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Add unit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="2005649415"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-176086-665892348" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="176086" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2020/05/popup.jpg" alt="body3" /></div></div> 
<div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-175315-625565394" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="175315" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2020/05/body-2.jpg" alt="covid body 6-5" /></div></div> 
<div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-162541-826925721" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162541" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2020/04/photo_2020-04-11_18-31-51.jpg" alt="Whmart 3/3 &#8211; 2/4" /></div></div>
<font color ="green" align ="center"><b><u><h1>न्यूज विंग की अपील</h1></u></b></font> 
<br>
<font color ="red"><i>देश में कोरोना वायरस का संकट गहराता जा रहा है. ऐसे में जरूरी है कि तमाम नागरिक संयम से काम लें. इस महामारी को हराने के लिए जरूरी है कि सभी नागरिक उन निर्देशों का अवश्य पालन करें जो सरकार और प्रशासन के द्वारा दिये जा रहे हैं. इसमें सबसे अहम खुद को सुरक्षित रखना है. न्यूज विंग की आपसे अपील है कि आप घर पर रहें. इससे आप तो सुरक्षित रहेंगे ही दूसरे भी सुरक्षित रहेंगे.</i></font></p><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-float-center"><div id="bsac-156107-1630265483" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156107" data-type="custom_code"> <a href="https://t.me/NewsWingNews">इस लिंक पर क्लिक कर हमारे Telegram चैनल से जुड़ें.. </a> </div></div><div class="bH3ocyfx" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Add unit -->
<ins class="adsbygoogle" 
     style="display:block"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="2005649415"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><h3 style='text-align: center;'><a href='https://newswing.com/support-newswing/'><span style='color: #ff6600;'><strong>हमें सपोर्ट करें, ताकि हम करते रहें स्वतंत्र और जनपक्षधर पत्रकारिता...</strong></span></a></h3><iframe  id="5eb9402f4cba1" src="https://plugin.orcsnet.com/?o=newswing&wl=https%3A%2F%2Fnewswing.com%2Fcoronaupdates-total-infection-cases-in-the-country-increased-to-67152-active-cases-44029%2F176351%2F&pv=1.0.12&ifid=5eb9402f4cba1" style="border:none;border-radius:0px;margin:0px;width:100%;"></iframe> 			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://newswing.com/tag/44029-%e0%a4%90%e0%a4%95%e0%a5%8d%e0%a4%9f%e0%a4%bf%e0%a4%b5-%e0%a4%95%e0%a5%87%e0%a4%b8/" rel="tag">44029 ऐक्टिव केस</a><a href="https://newswing.com/tag/daily-news/" rel="tag">Daily News</a><a href="https://newswing.com/tag/daily-updates/" rel="tag">Daily Updates</a><a href="https://newswing.com/tag/dhanbad-news/" rel="tag">Dhanbad news</a><a href="https://newswing.com/tag/jharkhand-latest-news/" rel="tag">jharkhand latest news</a><a href="https://newswing.com/tag/jharkhand-live/" rel="tag">Jharkhand Live</a><a href="https://newswing.com/tag/latest-news/" rel="tag">latest news</a><a href="https://newswing.com/tag/national-news/" rel="tag">National news</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-2">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-500" data-bpv-post="176351"><i class="bf-icon  bsfi-fire-1"></i> <b class="number">600</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewswing.com%2F%3Fp%3D176351" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%23CoronaUpdates%3A+%E0%A4%A6%E0%A5%87%E0%A4%B6+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%B8%E0%A4%82%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%A3+%E0%A4%95%E0%A5%87+%E0%A4%95%E0%A5%81%E0%A4%B2+%E0%A4%AE%E0%A4%BE%E0%A4%AE%E0%A4%B2%E0%A5%87+%E0%A4%AC%E0%A4%A2%E0%A4%BC%E0%A4%95%E0%A4%B0+67%2C152+%E0%A4%B9%E0%A5%81%E0%A4%8F%2C+44%2C029+%E0%A4%90%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%B5+%E0%A4%95%E0%A5%87%E0%A4%B8&url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D176351" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%23CoronaUpdates%3A+%E0%A4%A6%E0%A5%87%E0%A4%B6+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%B8%E0%A4%82%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%A3+%E0%A4%95%E0%A5%87+%E0%A4%95%E0%A5%81%E0%A4%B2+%E0%A4%AE%E0%A4%BE%E0%A4%AE%E0%A4%B2%E0%A5%87+%E0%A4%AC%E0%A4%A2%E0%A4%BC%E0%A4%95%E0%A4%B0+67%2C152+%E0%A4%B9%E0%A5%81%E0%A4%8F%2C+44%2C029+%E0%A4%90%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%B5+%E0%A4%95%E0%A5%87%E0%A4%B8 %0A%0A https%3A%2F%2Fnewswing.com%2F%3Fp%3D176351" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnewswing.com%2F%3Fp%3D176351&text=%23CoronaUpdates%3A+%E0%A4%A6%E0%A5%87%E0%A4%B6+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%B8%E0%A4%82%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%A3+%E0%A4%95%E0%A5%87+%E0%A4%95%E0%A5%81%E0%A4%B2+%E0%A4%AE%E0%A4%BE%E0%A4%AE%E0%A4%B2%E0%A5%87+%E0%A4%AC%E0%A4%A2%E0%A4%BC%E0%A4%95%E0%A4%B0+67%2C152+%E0%A4%B9%E0%A5%81%E0%A4%8F%2C+44%2C029+%E0%A4%90%E0%A4%95%E0%A5%8D%E0%A4%9F%E0%A4%BF%E0%A4%B5+%E0%A4%95%E0%A5%87%E0%A4%B8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#2b14585e49414e485f160e191868445944454a7e5b4f4a5f4e580e186a000e6e1b0e6a1f0e6a1d0e6e1b0e6a1e0e131c0e6e1b0e6a1f0e691d000e6e1b0e6a1f0e6a6e0e6e1b0e6a1e0e131c0e6e1b0e6a1f0e1319000e6e1b0e6a1f0e69130e6e1b0e6a1f0e13190e6e1b0e6a1f0e121e0e6e1b0e6a1e0e136f0e6e1b0e6a1f0e691b0e6e1b0e6a1f0e6a6e0e6e1b0e6a1f0e6a18000e6e1b0e6a1f0e121e0e6e1b0e6a1e0e131c000e6e1b0e6a1f0e121e0e6e1b0e6a1e0e131a0e6e1b0e6a1f0e6919000e6e1b0e6a1f0e6a6e0e6e1b0e6a1f0e696e0e6e1b0e6a1f0e6a6e0e6e1b0e6a1f0e69190e6e1b0e6a1e0e131c000e6e1b0e6a1f0e6a680e6e1b0e6a1f0e6a190e6e1b0e6a1f0e69680e6e1b0e6a1f0e121e0e6e1b0e6a1f0e691b001d1c0e19681a1e19000e6e1b0e6a1f0e69120e6e1b0e6a1e0e131a0e6e1b0e6a1f0e136d0e1968001f1f0e19681b1912000e6e1b0e6a1f0e121b0e6e1b0e6a1f0e121e0e6e1b0e6a1e0e136f0e6e1b0e6a1f0e126d0e6e1b0e6a1f0e696d0e6e1b0e6a1f0e691e000e6e1b0e6a1f0e121e0e6e1b0e6a1e0e131c0e6e1b0e6a1f0e69130d49444f5216435f5f5b580e186a0e196d0e196d454e5c585c42454c054844460e196d0e186d5b0e186f1a1c1d181e1a" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
		<div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t2 clearfix post-bottom  ">
		<div class="bs-push-noti-inner">

		<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>

		<p class="bs-push-noti-message">Get real time updates directly on you device, subscribe now.</p>

		<button class="button bs-push-noti-button">Subscribe</button>

		<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>

	</div>
</div>
<div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box bsac-align-center bsac-column-1"><div id="bsac-169840-1299669010" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="169840" data-type="image"><img class="bsac-image" src="https://newswing.com/wp-content/uploads/2020/04/9911PDS_Food-Dept-1.jpg" alt="o1" /></div></div>	</div>
<div class="post-related">

	<div class="section-heading sh-t7 sh-s1 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-2 simple-grid">
	<div  class="post-176340 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-572985">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="राज्य शिक्षा परियोजना का आदेश: डीसी सुनिश्चित कराएं लोकल केबल नेटवर्क पर डीडी झारखंड का प्रसारण" data-src="https://newswing.com/wp-content/uploads/2020/05/download-9-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;download-9-3-86x64.jpg&quot;,&quot;210&quot;:&quot;download-9-3-210x136.jpg&quot;,&quot;279&quot;:&quot;download-9-3-279x220.jpg&quot;,&quot;357&quot;:&quot;download-9-3-357x210.jpg&quot;,&quot;418&quot;:&quot;download-9-3.jpg&quot;}}"					class="img-holder" href="https://newswing.com/state-education-project-order-dc-ensure-dd-jharkhand-broadcasts-on-local-cable-network/176340/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/state-education-project-order-dc-ensure-dd-jharkhand-broadcasts-on-local-cable-network/176340/" title="राज्य शिक्षा परियोजना का आदेश: डीसी सुनिश्चित कराएं लोकल केबल नेटवर्क पर डीडी झारखंड का प्रसारण">
			<span class="post-title">
				राज्य शिक्षा परियोजना का आदेश: डीसी सुनिश्चित कराएं लोकल केबल नेटवर्क पर डीडी झारखंड&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-176326 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-572985">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Gujarat: ट्रेन रद्द होने पर निरमा कारखाने के मजदूरों का हंगामा, बस में की तोड़फोड़" data-src="https://newswing.com/wp-content/uploads/2020/05/gujraj-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gujraj-86x64.jpg&quot;,&quot;210&quot;:&quot;gujraj-210x136.jpg&quot;,&quot;279&quot;:&quot;gujraj-279x220.jpg&quot;,&quot;357&quot;:&quot;gujraj-357x210.jpg&quot;,&quot;480&quot;:&quot;gujraj.jpg&quot;}}"					class="img-holder" href="https://newswing.com/gujarat-uproar-by-nirma-factory-workers-due-to-cancellation-of-train-vandalism-in-bus/176326/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/gujarat-uproar-by-nirma-factory-workers-due-to-cancellation-of-train-vandalism-in-bus/176326/" title="Gujarat: ट्रेन रद्द होने पर निरमा कारखाने के मजदूरों का हंगामा, बस में की तोड़फोड़">
			<span class="post-title">
				Gujarat: ट्रेन रद्द होने पर निरमा कारखाने के मजदूरों का हंगामा, बस में की तोड़फोड़			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_60917490 = '{"query":{"paginate":"next_prev","count":2,"posts_per_page":2,"post__not_in":[176351],"ignore_sticky_posts":1,"category__in":[572985,27],"offset":"1","remove_duplicates_ids":"176351,166832,166264,166263,156121,151305,140304,133001,133000,176363","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"176351,166832,166264,166263,156121,151305,140304,133001,133000,176363","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e523d6b","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="60917490"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="60917490" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="newswinglive" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer">Newswing</a></p></form></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t7 sh-s1 main-term-30">

			
									<a href="https://newswing.com/category/business/" class="main-link">
							<span class="h-text main-term-30">
								 Business							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-30 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-3 ">
	<div  class="post-176109 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="श्रम मंत्री सत्यानंद भोक्ता से मिले चेंबर प्रतिनिधि, कर्मचारियों के वेतन भुगतान की समस्या से कराया अवगत" data-src="https://newswing.com/wp-content/uploads/2020/05/व्यवसायी-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0935\u094d\u092f\u0935\u0938\u093e\u092f\u0940-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0935\u094d\u092f\u0935\u0938\u093e\u092f\u0940-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0935\u094d\u092f\u0935\u0938\u093e\u092f\u0940-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0935\u094d\u092f\u0935\u0938\u093e\u092f\u0940-750x430.jpg&quot;,&quot;1280&quot;:&quot;\u0935\u094d\u092f\u0935\u0938\u093e\u092f\u0940.jpg&quot;}}"					class="img-holder" href="https://newswing.com/chamber-representative-meets-labor-minister-satyanand-bhokta-made-aware-problem-payment-salaries-employees/176109/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/chamber-representative-meets-labor-minister-satyanand-bhokta-made-aware-problem-payment-salaries-employees/176109/" title="श्रम मंत्री सत्यानंद भोक्ता से मिले चेंबर प्रतिनिधि, कर्मचारियों के वेतन भुगतान की समस्या से कराया अवगत">
			<span class="post-title">
				श्रम मंत्री सत्यानंद भोक्ता से मिले&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Ranchi: कोरोना वायरस की वजह से पूरे देश में लॉकडाउन लागू है. जिसकी वजह से सभी काम रूके हुए हैं. मार्च महीने से लॉकडाउन होने की वजह&hellip;		</div>
	</div>
</div >
<div  class="post-176111 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="शेयर बाजार : वृहद आंकड़ों, कंपनियों के तिमाही नतीजे और कोरोना की स्थिति से तय होगी बाजार की दिशा" data-src="https://newswing.com/wp-content/uploads/2020/05/Untitled-70-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Untitled-70-210x136.jpg&quot;,&quot;279&quot;:&quot;Untitled-70-279x220.jpg&quot;,&quot;357&quot;:&quot;Untitled-70-357x210.jpg&quot;,&quot;750&quot;:&quot;Untitled-70-750x430.jpg&quot;,&quot;965&quot;:&quot;Untitled-70.jpg&quot;}}"					class="img-holder" href="https://newswing.com/stock-market-this-week-market-direction-will-be-determined-by-macro-data-quarterly-results-and-corona-situation/176111/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/stock-market-this-week-market-direction-will-be-determined-by-macro-data-quarterly-results-and-corona-situation/176111/" title="शेयर बाजार : वृहद आंकड़ों, कंपनियों के तिमाही नतीजे और कोरोना की स्थिति से तय होगी बाजार की दिशा">
			<span class="post-title">
				शेयर बाजार : वृहद आंकड़ों, कंपनियों&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			New Delhi :  औद्योगिक उत्पादन तथा थोक व खुदरा मुद्रास्फीति के आंकड़ों, कंपनियों के तिमाही परिणामों तथा कोरोना वायरस महामारी से&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_2056301908 = '{"query":{"category":"30","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"176351,166832,166264,166263,156121,151305,140304,133001,133000,176363,176340,176326","query-main-term":"30","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d1c939","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2056301908"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2056301908" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 519</span>
			</div></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t7 sh-s1 main-term-32">

			
									<a href="https://newswing.com/category/education-career/" class="main-link">
							<span class="h-text main-term-32">
								 Education &amp; Career							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-32 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 ">
	<div  class="post-176219 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="#Corona काल में कोचिंग इंडस्ट्री का हाल-(1) : बदला पढ़ाने का तरीका, फिर भी रांची में 60 फीसदी तक गिरा कारोबार" title="#Corona काल में कोचिंग इंडस्ट्री का हाल-(1) : बदला पढ़ाने का तरीका, फिर भी रांची में 60 फीसदी तक गिरा कारोबार" data-src="https://newswing.com/wp-content/uploads/2020/05/coahing-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;coahing-86x64.jpg&quot;,&quot;210&quot;:&quot;coahing-210x136.jpg&quot;,&quot;279&quot;:&quot;coahing-279x220.jpg&quot;,&quot;357&quot;:&quot;coahing-357x210.jpg&quot;,&quot;600&quot;:&quot;coahing.jpg&quot;}}"					class="img-holder" href="https://newswing.com/coaching-institutes-changed-the-way-of-teaching-yet-ranchis-coaching-industry-fell-by-60/176219/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/coaching-institutes-changed-the-way-of-teaching-yet-ranchis-coaching-industry-fell-by-60/176219/" title="#Corona काल में कोचिंग इंडस्ट्री का हाल-(1) : बदला पढ़ाने का तरीका, फिर भी रांची में 60 फीसदी तक गिरा कारोबार">
			<span class="post-title">
				#Corona काल में कोचिंग इंडस्ट्री का&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Rahul Guru 

Ranchi: वैश्विक महामारी कोरोना का प्रभाव हर सेक्टर में पड़ा है. एजुकेशन इंडस्ट्री भी इससे अछूता नहीं है. लॉक डाउन&hellip;		</div>
	</div>
</div >
<div  class="post-176194 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="#Jharkhand के 20 जिलों के बीआरपी-सीआरपी को चार माह से नहीं मिला अनुश्रवण भत्ता" title="#Jharkhand के 20 जिलों के बीआरपी-सीआरपी को चार माह से नहीं मिला अनुश्रवण भत्ता" data-src="https://newswing.com/wp-content/uploads/2020/05/brp-crp-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;brp-crp-86x64.jpg&quot;,&quot;210&quot;:&quot;brp-crp-210x136.jpg&quot;,&quot;279&quot;:&quot;brp-crp-279x220.jpg&quot;,&quot;357&quot;:&quot;brp-crp-357x210.jpg&quot;,&quot;600&quot;:&quot;brp-crp.jpg&quot;}}"					class="img-holder" href="https://newswing.com/brp-crp-of-20-districts-of-jharkhand-did-not-get-monitoring-allowance-for-four-months/176194/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/brp-crp-of-20-districts-of-jharkhand-did-not-get-monitoring-allowance-for-four-months/176194/" title="#Jharkhand के 20 जिलों के बीआरपी-सीआरपी को चार माह से नहीं मिला अनुश्रवण भत्ता">
			<span class="post-title">
				#Jharkhand के 20 जिलों के&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Ranchi: राज्य के 24 जिलों में 500 से अधिक बीआरपी-सीआरपी हैं. इनमें से चार जिले को छोड़कर लगभग सभी जिलो के बीआरपी-सीआरपी का&hellip;		</div>
	</div>
</div >
<div  class="post-176167 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="BIT मेसरा के बीबीए-बीसीए कोर्स में एडमिशन के लिए 10 जून तक करें अप्लाई" title="BIT मेसरा के बीबीए-बीसीए कोर्स में एडमिशन के लिए 10 जून तक करें अप्लाई" data-src="https://newswing.com/wp-content/uploads/2020/05/BIT-MESHRA-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BIT-MESHRA-1-86x64.jpg&quot;,&quot;210&quot;:&quot;BIT-MESHRA-1-210x136.jpg&quot;,&quot;279&quot;:&quot;BIT-MESHRA-1-279x220.jpg&quot;,&quot;357&quot;:&quot;BIT-MESHRA-1-357x210.jpg&quot;,&quot;700&quot;:&quot;BIT-MESHRA-1.jpg&quot;}}"					class="img-holder" href="https://newswing.com/apply-for-admission-in-bba-mesras-bba-bca-course-by-10-june/176167/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/apply-for-admission-in-bba-mesras-bba-bca-course-by-10-june/176167/" title="BIT मेसरा के बीबीए-बीसीए कोर्स में एडमिशन के लिए 10 जून तक करें अप्लाई">
			<span class="post-title">
				BIT मेसरा के बीबीए-बीसीए कोर्स में&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Ranchi :बिरला इंस्टीट्यूट ऑफ टेक्नोलॉजी मेसरा के ऑफ कैंपस में एडमिशन के एप्लीकेशन की डेट 10 जून तक कर दिया गया है. बीआइटी का यह&hellip;		</div>
	</div>
</div >
<div  class="post-176046 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="#CBSE : 173 विषयों की 1.5 करोड़ कॉपियों का मूल्यांकन रविवार से, शिक्षा मंत्री ने ट्वीट कर दी जानकारी" data-src="https://newswing.com/wp-content/uploads/2020/05/6-6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6-6-86x64.jpg&quot;,&quot;210&quot;:&quot;6-6-210x136.jpg&quot;,&quot;279&quot;:&quot;6-6-279x220.jpg&quot;,&quot;357&quot;:&quot;6-6-357x210.jpg&quot;,&quot;600&quot;:&quot;6-6.jpg&quot;}}"					class="img-holder" href="https://newswing.com/cbse-evaluation-of-1-5-crore-copies-of-173-subjects-from-sunday-education-minister-tweeted-information/176046/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/cbse-evaluation-of-1-5-crore-copies-of-173-subjects-from-sunday-education-minister-tweeted-information/176046/" title="#CBSE : 173 विषयों की 1.5 करोड़ कॉपियों का मूल्यांकन रविवार से, शिक्षा मंत्री ने ट्वीट कर दी जानकारी">
			<span class="post-title">
				#CBSE : 173 विषयों की 1.5 करोड़&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Ranchi : सेंट्रल बोर्ड ऑफ सेकेंडरी एजुकेशन की 10वीं और 12वीं बोर्ड के जिन विषयों की परीक्षा लॉकडाउन से पहले हो चुकी है, उनका&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-32 clearfix">
			<script>var bs_ajax_paginate_971032475 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"176351,166832,166264,166263,156121,151305,140304,133001,133000,176363,176340,176326,176109,176111","query-main-term":"32","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2245784","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="971032475"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="971032475" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 216</span>
			</div></div></div><div id="better-ads-49" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-99031-386256451" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99031" data-type="custom_code"><a href="https://twitter.com/NewsWingNews?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @NewsWingNews</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t7 sh-s1 main-term-10058">

			
									<a href="https://newswing.com/category/gadgets/" class="main-link">
							<span class="h-text main-term-10058">
								 Gadgets							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-10058 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-3 ">
	<div  class="post-130021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-53">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="#JioFiber लॉन्च : सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी" title="#JioFiber : Jio Gigafiber लॉन्च, सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी" data-src="https://newswing.com/wp-content/uploads/2019/09/jio-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;jio-210x136.jpg&quot;,&quot;279&quot;:&quot;jio-279x220.jpg&quot;,&quot;357&quot;:&quot;jio-357x210.jpg&quot;,&quot;600&quot;:&quot;jio.jpg&quot;}}"					class="img-holder" href="https://newswing.com/jiofiber-launch-cheapest-plan-of-rs-699-know-which-plan-has-free-tv/130021/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/jiofiber-launch-cheapest-plan-of-rs-699-know-which-plan-has-free-tv/130021/" title="#JioFiber : Jio Gigafiber लॉन्च, सबसे सस्ता प्लान 699 रुपये का, जानिये किस प्लान में है फ्री टीवी">
			<span class="post-title">
				#JioFiber : Jio Gigafiber लॉन्च,&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			New Delhi : रिलायंस जियो ने अपनी होम ब्रॉडबैंड सेवा गीगाफाइबर लॉन्च कर दी है. इसका रेंटल प्लान 699 रुपये से 8,499 रुपये तक का है.&hellip;		</div>
	</div>
</div >
<div  class="post-71239 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10058">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="आज Mi दुनिया का पहला 5G स्मार्टफोन करेगा लॉन्च" data-src="https://newswing.com/wp-content/uploads/2018/10/MI-357x200.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MI-210x136.jpg&quot;,&quot;279&quot;:&quot;MI-279x200.jpg&quot;,&quot;357&quot;:&quot;MI-357x200.jpg&quot;,&quot;620&quot;:&quot;MI.jpg&quot;}}"					class="img-holder" href="https://newswing.com/today-mi-launches-the-worlds-first-5g-smartphone/71239/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/today-mi-launches-the-worlds-first-5g-smartphone/71239/" title="आज Mi दुनिया का पहला 5G स्मार्टफोन करेगा लॉन्च">
			<span class="post-title">
				आज Mi दुनिया का पहला 5G स्मार्टफोन&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			NW Desk : चीन की मोबाइल फोन बनाने वाली कंपनी शियोमी(Xiaomi) गुरूवार 25 अक्टूबर को अपना लेटेस्ट स्मार्टफोन Mi Mix3 लॉन्च करेगी. अब&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10058 clearfix">
			<script>var bs_ajax_paginate_758274120 = '{"query":{"category":"10058","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"176351,166832,166264,166263,156121,151305,140304,133001,133000,176363,176340,176326,176109,176111,176219,176194,176167,176046","query-main-term":"10058","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bdb51f0","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="758274120"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="758274120" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 5</span>
			</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t7 sh-s1 main-term-38">

			
									<a href="https://newswing.com/category/opinion/" class="main-link">
							<span class="h-text main-term-38">
								 Opinion							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-38 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 ">
	<div  class="post-176330 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-53">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="दुनिया के कई देशों ने जनता को तकलीफ देकर नहीं ज्यादा अधिकार व मदद देकर कोरोना पर काबू पाया, और हम!" title="दुनिया के कई देशों ने जनता को तकलीफ देकर नहीं बल्कि ज्यादा अधिकार व मदद देकर कोरोना पर काबू पाया, और हम!" data-src="https://newswing.com/wp-content/uploads/2020/05/LABOUR-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LABOUR-2-86x64.jpg&quot;,&quot;210&quot;:&quot;LABOUR-2-210x136.jpg&quot;,&quot;279&quot;:&quot;LABOUR-2-279x220.jpg&quot;,&quot;357&quot;:&quot;LABOUR-2-357x210.jpg&quot;,&quot;700&quot;:&quot;LABOUR-2.jpg&quot;}}"					class="img-holder" href="https://newswing.com/many-countries-of-the-world-have-not-given-more-rights-rather-help-by-giving-pain-to-the-people-overcome-the-corona-and-we/176330/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/many-countries-of-the-world-have-not-given-more-rights-rather-help-by-giving-pain-to-the-people-overcome-the-corona-and-we/176330/" title="दुनिया के कई देशों ने जनता को तकलीफ देकर नहीं बल्कि ज्यादा अधिकार व मदद देकर कोरोना पर काबू पाया, और हम!">
			<span class="post-title">
				दुनिया के कई देशों ने जनता को तकलीफ&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Surjit Singh

कोरोना का कहर पूरी दुनिया में है. दुनियाभर के देश अपने-अपने तरीके से इससे लड़ रहे हैं. कुछ देशों की रणनीति की&hellip;		</div>
	</div>
</div >
<div  class="post-176273 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-38">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="मजदूरों की मौत पर दुहाई नहीं बधाई दीजिए, अपने सुलगते सवाल उनकी चिता पर डाल दीजिए" title="मजदूरों की मौत पर दुहाई नहीं बधाई दीजिए, अपने सुलगते सवाल उनकी चिता पर डाल दीजिए" data-src="https://newswing.com/wp-content/uploads/2020/05/train-accident-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;train-accident-86x64.jpg&quot;,&quot;210&quot;:&quot;train-accident-210x136.jpg&quot;,&quot;279&quot;:&quot;train-accident-279x220.jpg&quot;,&quot;357&quot;:&quot;train-accident-357x210.jpg&quot;,&quot;650&quot;:&quot;train-accident.jpg&quot;}}"					class="img-holder" href="https://newswing.com/who-is-responsible-for-the-death-of-14-laborers-in-maharashtra/176273/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/who-is-responsible-for-the-death-of-14-laborers-in-maharashtra/176273/" title="मजदूरों की मौत पर दुहाई नहीं बधाई दीजिए, अपने सुलगते सवाल उनकी चिता पर डाल दीजिए">
			<span class="post-title">
				मजदूरों की मौत पर दुहाई नहीं बधाई&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Nitu Pandey

बधाई हो उन 16 मजदूरों को, जो महाराष्ट्र में ट्रेन से कटकर जिंदगी के जंजाल से आज़ाद हो गये, क्योंकि ट्रेन से न कटते&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-38 clearfix">
			<script>var bs_ajax_paginate_692569467 = '{"query":{"category":"38","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"176351,166832,166264,166263,156121,151305,140304,133001,133000,176363,176340,176326,176109,176111,176219,176194,176167,176046,130021,71239","query-main-term":"38","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2cdeb9e","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="692569467"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="692569467" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 420</span>
			</div></div></div><div id="bs-thumbnail-listing-2-4" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t7 sh-s1 main-term-52">

			
									<a href="https://newswing.com/category/fashion-film-t-v/" class="main-link">
							<span class="h-text main-term-52">
								 Fashion/Film/T.V							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-52 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-3 ">
	<div  class="post-173971 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="क्रिस प्रैट, ब्रायस डलास होवार्ड, नताली पोर्टमैन सहित कई हॉलीवुड हस्तियों ने इरफान खान को किया याद" data-src="https://newswing.com/wp-content/uploads/2020/04/Untitled-21-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-21-86x64.jpg&quot;,&quot;210&quot;:&quot;Untitled-21-210x136.jpg&quot;,&quot;279&quot;:&quot;Untitled-21-279x220.jpg&quot;,&quot;357&quot;:&quot;Untitled-21-357x210.jpg&quot;,&quot;750&quot;:&quot;Untitled-21-750x422.jpg&quot;,&quot;759&quot;:&quot;Untitled-21.jpg&quot;}}"					class="img-holder" href="https://newswing.com/many-hollywood-celebrities-including-chris-pratt-bryce-dallas-howard-natalie-portman-remember-irrfan-khan/173971/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/many-hollywood-celebrities-including-chris-pratt-bryce-dallas-howard-natalie-portman-remember-irrfan-khan/173971/" title="क्रिस प्रैट, ब्रायस डलास होवार्ड, नताली पोर्टमैन सहित कई हॉलीवुड हस्तियों ने इरफान खान को किया याद">
			<span class="post-title">
				क्रिस प्रैट, ब्रायस डलास होवार्ड,&hellip;			</span>
	</a>
	</p>		<div class="post-summary">
			Los Angeles :  क्रिस प्रैट, ब्रायस डलास हॉवर्ड, नताली पोर्टमैन सहित हॉलीवुड की कई हस्तियों ने बॉलीवुड अभिनेता इरफान खान के निधन पर&hellip;		</div>
	</div>
</div >
<div  class="post-173895 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-52">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="ऋषि कपूर को यहां से देखिये&#8230;" data-src="https://newswing.com/wp-content/uploads/2020/04/rishi-kapoor-dies_d-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rishi-kapoor-dies_d-86x64.jpg&quot;,&quot;210&quot;:&quot;rishi-kapoor-dies_d-210x136.jpg&quot;,&quot;279&quot;:&quot;rishi-kapoor-dies_d-279x220.jpg&quot;,&quot;357&quot;:&quot;rishi-kapoor-dies_d-357x210.jpg&quot;,&quot;670&quot;:&quot;rishi-kapoor-dies_d.jpg&quot;}}"					class="img-holder" href="https://newswing.com/see-rishi-kapoor-from-here/173895/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://newswing.com/see-rishi-kapoor-from-here/173895/" title="ऋषि कपूर को यहां से देखिये&#8230;">
			<span class="post-title">
				ऋषि कपूर को यहां से देखिये&#8230;			</span>
	</a>
	</p>		<div class="post-summary">
			Zeb Akhtar

इरफान खान के बाद ऋषि कपूर का जाना सिनेमा के लिए दूसरा ब़ड़ा नुकसान है. इरफान जहां अपने अभिनय की पारी लगभग खेल चुके&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-52 clearfix">
			<script>var bs_ajax_paginate_1058008673 = '{"query":{"category":"52","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"2","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"176351,166832,166264,166263,156121,151305,140304,133001,133000,176363,176340,176326,176109,176111,176219,176194,176167,176046,130021,71239,176330,176273","query-main-term":"52","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"35","excerpt":"1","excerpt-limit":"130","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5584191","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1058008673"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1058008673" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 196</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="session;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-176344 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-572985">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="जानिये हिंदपीढ़ी की सुरक्षा में तैनात एएसआइ की कोरोना से लड़ कर जीतने की कहानी, उसी की जुबानी" data-src="https://newswing.com/wp-content/uploads/2020/05/2-11-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/newswing.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2-11-86x64.jpg&quot;,&quot;210&quot;:&quot;2-11-210x136.jpg&quot;,&quot;600&quot;:&quot;2-11.jpg&quot;}}"						class="img-holder" href="https://newswing.com/know-the-story-of-asi-deployed-under-the-protection-of-hindpidhi-to-win-by-fighting-against-corona/176344/"></a>
							</div>
		<p class="title">		<a href="https://newswing.com/know-the-story-of-asi-deployed-under-the-protection-of-hindpidhi-to-win-by-fighting-against-corona/176344/" class="post-url post-title">
			जानिये हिंदपीढ़ी की सुरक्षा में तैनात एएसआइ की कोरोना से लड़ कर जीतने की कहानी, उसी की जुबानी		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-11T16:49:50+05:30">48 mins ago</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-45636" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45636"><a href="https://newswing.com/about-newswig/">About Newswig</a></li>
<li id="menu-item-45633" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45633"><a href="https://newswing.com/editor-newswing-ranchi-jharkhand/">Editor</a></li>
<li id="menu-item-45635" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45635"><a href="https://newswing.com/newswing-reporting-team/">Newswing Reporting Team</a></li>
<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-45634"><a href="https://newswing.com/advertise-newswing/">Advertise With Us</a></li>
<li id="menu-item-45942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-45942"><a href="https://newswing.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76673" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76673"><a href="https://newswing.com/support-newswing/">Support-Newswing</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - NEWSWING. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright  ©  NEWSWING						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');
</script>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-53559"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-343178 better-anim-fade menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-27 better-anim-fade menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &#038; Tech</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-45524"><a href="http://epaper.newswing.com/">e-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-227265 better-anim-fade menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://newswing.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","post_id":"176351"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/dist/hooks.js?ver=552e55b6e60db2edbd9073097f2686f7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","pid":"176351","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/newswing.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.0.0.7'></script>
<script type='text/javascript' src='https://newswing.com/wp-includes/js/wp-embed.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='https://newswing.com/wp-content/bs-booster-cache/cb61ca27acd078d088c4344507e344e4.js?ver=5.4.1'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-05-11 17:38:16 -->