<!DOCTYPE html>
<html lang="en-GB" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://newswing.com/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>सीएम का नेशनल मेडिकल काउंसिल को पत्र, दुमका, पलामू व हजारीबाग के मेडिकल कॉलेजों में नये छात्रों के प्रवेश पर रोक हटाने का अनुरोध - NEWSWING</title>
	<meta name="description" content="Ranchi : मुख्यमंत्री हेमंत सोरेन ने नेशनल मेडिकल काउंसिल अध्यक्ष डॉ सुरेश चंद्र शर्मा को दुमका, हजारीबाग और पलामू मेडिकल कॉलेजों में मेडिकल छात्रों के नये" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://newswing.com/cms-letter-to-the-national-medical-council-requesting-to-lift-the-ban-on-admission-of-new-students-in-the-medical-colleges-of-dumka-palamu-and-hazaribagh/207162/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="सीएम का नेशनल मेडिकल काउंसिल को पत्र, दुमका, पलामू व हजारीबाग के मेडिकल कॉलेजों में नये छात्रों के प्रवेश पर रोक हटाने का अनुरोध - NEWSWING" />
	<meta name="twitter:description" content="Ranchi : मुख्यमंत्री हेमंत सोरेन ने नेशनल मेडिकल काउंसिल अध्यक्ष डॉ सुरेश चंद्र शर्मा को दुमका, हजारीबाग और पलामू मेडिकल कॉलेजों में मेडिकल छात्रों के नये" />
	<meta name="twitter:image" content="https://i0.wp.com/newswing.com/wp-content/uploads/2020/11/hemant.jpg?fit=600%2C400&amp;ssl=1" />
	<meta name="twitter:creator" content="@newswingnews" />
	<meta name="twitter:site" content="@newswingnews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Feed" href="https://newswing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWSWING &raquo; Comments Feed" href="https://newswing.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newswing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://newswing.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.0.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/plugins/shortcodes.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://newswing.com/wp-content/themes/jannah/jannah/assets/custom-css/style-custom.css?ver=39482' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://newswing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newswing.com/wp-json/wp/v2/posts/207162" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswing.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://newswing.com/?p=207162' />
<link rel="alternate" type="application/json+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fcms-letter-to-the-national-medical-council-requesting-to-lift-the-ban-on-admission-of-new-students-in-the-medical-colleges-of-dumka-palamu-and-hazaribagh%2F207162%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newswing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswing.com%2Fcms-letter-to-the-national-medical-council-requesting-to-lift-the-ban-on-admission-of-new-students-in-the-medical-colleges-of-dumka-palamu-and-hazaribagh%2F207162%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newswing/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta property="fb:pages" content="192677767501280" />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4464267052229509",
          enable_page_level_ads: true
     });
</script>

<meta name="google-site-verification" content="rKiH0r4tOwLVIRyK418WRXaYHC6SDZHiBFxoD-dsRlc" />
<meta name="msvalidate.01" content="0F4685ADFFDA166738826EEEAF778380" />
<script data-ad-client="ca-pub-4464267052229509" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'b7CUsT462M1nD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/newswing/newswing.dfp.js"></script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel='stylesheet' id='bf-minifed-css-1' href='https://newswing.com/wp-content/bs-booster-cache/2f376fdb3d8129db0721a85533864cc2.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.0.7-1604643825' href='https://newswing.com/wp-content/bs-booster-cache/840309fd541201f9fd963f530945e9c2.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="सीएम का नेशनल मेडिकल काउंसिल को पत्र, दुमका, पलामू व हजारीबाग के मेडिकल कॉलेजों में नये छात्रों के प्रवेश पर रोक हटाने का अनुरोध" />
<meta property="og:url" content="https://newswing.com/cms-letter-to-the-national-medical-council-requesting-to-lift-the-ban-on-admission-of-new-students-in-the-medical-colleges-of-dumka-palamu-and-hazaribagh/207162/" />
<meta property="og:description" content="Ranchi : मुख्यमंत्री हेमंत सोरेन ने नेशनल मेडिकल काउंसिल अध्यक्ष डॉ सुरेश चंद्र शर्मा को दुमका, हजारीबाग और पलामू मेडिकल कॉलेजों में मेडिकल छात्रों के नये प्रवेश को नहीं रोकने के लिए पत्र लिखा है. …" />
<meta property="article:published_time" content="2020-11-06T07:02:12+00:00" />
<meta property="article:modified_time" content="2020-11-06T07:07:17+00:00" />
<meta property="og:site_name" content="NEWSWING" />
<meta property="og:image" content="https://i0.wp.com/newswing.com/wp-content/uploads/2020/11/hemant.jpg?fit=600%2C400&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:text:title" content="सीएम का नेशनल मेडिकल काउंसिल को पत्र, दुमका, पलामू व हजारीबाग के मेडिकल कॉलेजों में नये छात्रों के प्रवेश पर रोक हटाने का अनुरोध" />
<meta name="twitter:image" content="https://i0.wp.com/newswing.com/wp-content/uploads/2020/11/hemant.jpg?fit=600%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=48%2C48&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=48%2C48&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/newswing.com/wp-content/uploads/2020/07/favicon.jpg?fit=48%2C48&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.entry-content p {
    line-height: 1.7;
}
		</style>
		</head>

<body id="tie-body" class="post-template-default single single-post postid-207162 single-format-standard is-percent-width wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-4 narrow-title-narrow-media is-standard-format has-mobile-share hide_read_more_buttons hide_share_post_top">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11174851-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11174851-1');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<!-- masthead -->


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed no-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default mobile-components-row">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="NEWSWING" href="https://newswing.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://newswing.com/wp-content/uploads/2020/06/newswing_logo.jpg" alt="NEWSWING" width="171" height="50" style="max-height:50px !important; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-45523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45523"><a href="https://newswing.com">Home</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53559 tie-current-menu"><a href="https://newswing.com/category/jharkhand/">Jharkhand</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-187176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187176"><a href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></li>
	<li id="menu-item-187177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187177"><a href="https://newswing.com/category/jharkhand/dhanbad/">Dhanbad</a></li>
	<li id="menu-item-187178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187178"><a href="https://newswing.com/category/jharkhand/palamu/">Palamu</a></li>
	<li id="menu-item-187180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187180"><a href="https://newswing.com/category/jharkhand/bokaro/">Bokaro</a></li>
	<li id="menu-item-187181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187181"><a href="https://newswing.com/category/jharkhand/chaibasa/">Chaibasa</a></li>
	<li id="menu-item-187182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187182"><a href="https://newswing.com/category/jharkhand/chatra/">Chatra</a></li>
	<li id="menu-item-187183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187183"><a href="https://newswing.com/category/jharkhand/deoghar/">Deoghar</a></li>
	<li id="menu-item-187184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187184"><a href="https://newswing.com/category/jharkhand/dumka/">Dumka</a></li>
	<li id="menu-item-187189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187189"><a href="https://newswing.com/category/jharkhand/hazaribagh/">Hazaribagh</a></li>
	<li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187186"><a href="https://newswing.com/category/jharkhand/giridih/">Giridih</a></li>
	<li id="menu-item-187190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187190"><a href="https://newswing.com/category/jharkhand/jamshedpur/">Jamshedpur</a></li>
	<li id="menu-item-187188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187188"><a href="https://newswing.com/category/jharkhand/gumla/">Gumla</a></li>
	<li id="menu-item-187191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187191"><a href="https://newswing.com/category/jharkhand/jamtara/">Jamtara</a></li>
	<li id="menu-item-187185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187185"><a href="https://newswing.com/category/jharkhand/garhwa/">Garhwa</a></li>
</ul>
</li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="https://newswing.com/category/bihar/">Bihar</a></li>
<li id="menu-item-116296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116296"><a href="https://newswing.com/category/west-bengal/">West Bengal</a></li>
<li id="menu-item-44693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44693"><a href="https://newswing.com/category/national/">National</a></li>
<li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205787"><a href="https://newswing.com/category/world/">World</a></li>
<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://newswing.com/category/business/">Business</a></li>
<li id="menu-item-44695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44695"><a href="https://newswing.com/category/sports/">Sports</a></li>
<li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://newswing.com/category/fashion-film-t-v/">Fashion/Film/T.V</a></li>
<li id="menu-item-44694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44694"><a href="https://newswing.com/category/sci-tech/">Sci &amp; Tech</a></li>
<li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://newswing.com/category/jobs/">Jobs</a></li>
<li id="menu-item-202820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202820"><a href="https://newswing.com/category/whats-new/">What&#8217;s New</a></li>
<li id="menu-item-203246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203246"><a href="https://newswing.com/contact-us/">Contact us</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://newswing.com/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</button>
			</form>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2020/11/hemant.jpg?fit=600%2C400&ssl=1)" class="fullwidth-entry-title single-big-img full-width-area tie-parallax"><div class="thumb-overlay"></div><!-- .thumb-overlay /--><div class="container fullwidth-entry-title-wrapper">
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-32" href="https://newswing.com/category/education-career/">Education &amp; Career</a><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a><a class="post-cat tie-cat-3" href="https://newswing.com/category/jharkhand/ranchi/">Ranchi</a></span>
		<h1 class="post-title entry-title">सीएम का नेशनल मेडिकल काउंसिल को पत्र, दुमका, पलामू व हजारीबाग के मेडिकल कॉलेजों में नये छात्रों के प्रवेश पर रोक हटाने का अनुरोध</h1>

		
			<h2 class="entry-sub-title">कॉउन्सिल से अनुरोध किया है कि नये नामांकन नहीं लेने के निर्णय के संबंध में पुनर्विचार करे, ताकि राज्य के योग्य छात्रों के भविष्य की सुरक्षा सुनिश्चित हो सके</h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/rajeev/" class="author-name tie-icon" title="Rajeev Gahlot">Rajeev Gahlot</a></span>
						<a href="mailto:rajeevgahlot99999@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">06/11/2020</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
			<a id="go-to-content" href="#go-to-content"><span class="tie-icon-angle-down"></span></a>
			
	
</header><!-- .entry-header-outer /-->

</div><!-- .container /-->
				</div><!-- .single-big-img /-->
			<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=207162" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%95%E0%A4%BE%20%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%B8%E0%A4%BF%E0%A4%B2%20%E0%A4%95%E0%A5%8B%20%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0%2C%20%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE%2C%20%E0%A4%AA%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A5%82%20%E0%A4%B5%20%E0%A4%B9%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%E0%A4%AC%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A5%89%E0%A4%B2%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%9B%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B6%20%E0%A4%AA%E0%A4%B0%20%E0%A4%B0%E0%A5%8B%E0%A4%95%20%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B0%E0%A5%8B%E0%A4%A7&#038;url=https://newswing.com/?p=207162" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%95%E0%A4%BE%20%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%B8%E0%A4%BF%E0%A4%B2%20%E0%A4%95%E0%A5%8B%20%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0%2C%20%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE%2C%20%E0%A4%AA%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A5%82%20%E0%A4%B5%20%E0%A4%B9%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%E0%A4%AC%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A5%89%E0%A4%B2%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%9B%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B6%20%E0%A4%AA%E0%A4%B0%20%E0%A4%B0%E0%A5%8B%E0%A4%95%20%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B0%E0%A5%8B%E0%A4%A7%20https://newswing.com/?p=207162" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=207162&text=%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%95%E0%A4%BE%20%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%B8%E0%A4%BF%E0%A4%B2%20%E0%A4%95%E0%A5%8B%20%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0%2C%20%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE%2C%20%E0%A4%AA%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A5%82%20%E0%A4%B5%20%E0%A4%B9%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%E0%A4%AC%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A5%89%E0%A4%B2%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%9B%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B6%20%E0%A4%AA%E0%A4%B0%20%E0%A4%B0%E0%A5%8B%E0%A4%95%20%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B0%E0%A5%8B%E0%A4%A7" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="mailto:?subject=%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%95%E0%A4%BE%20%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%B8%E0%A4%BF%E0%A4%B2%20%E0%A4%95%E0%A5%8B%20%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0%2C%20%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE%2C%20%E0%A4%AA%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A5%82%20%E0%A4%B5%20%E0%A4%B9%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%E0%A4%AC%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A5%89%E0%A4%B2%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%9B%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B6%20%E0%A4%AA%E0%A4%B0%20%E0%A4%B0%E0%A5%8B%E0%A4%95%20%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B0%E0%A5%8B%E0%A4%A7&#038;body=https://newswing.com/?p=207162" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			<p><strong>Ranchi</strong> : मुख्यमंत्री हेमंत सोरेन ने नेशनल मेडिकल काउंसिल अध्यक्ष डॉ सुरेश चंद्र शर्मा को दुमका, हजारीबाग और पलामू मेडिकल कॉलेजों में मेडिकल छात्रों के नये प्रवेश को नहीं रोकने के लिए पत्र लिखा है. मुख्यमंत्री ने पत्र के माध्यम से कॉउन्सिल से अनुरोध किया है कि नये नामांकन नहीं लेने के निर्णय के संबंध में पुनर्विचार करे, ताकि राज्य के योग्य छात्रों के भविष्य की सुरक्षा सुनिश्चित हो सके.</p>
<p><strong>इसे भी पढ़ें : <a href="https://newswing.com/lalu-will-still-be-in-jail-hearing-on-bail-postponed-till-27/207154/">अभी जेल में ही रहेंगे लालू, जमानत पर सुनवाई 27 तक टली</a></strong></p>
<h2>शैक्षणिक वर्ष 2020-21 के लिए नामांकन प्रक्रिया प्रारंभ हो चुकी है</h2>
<p>बता दें कि एनईईटी (नीट) द्वारा परीक्षाफल प्रकाशित होने के उपरांत शैक्षणिक वर्ष 2020-21 के लिए नामांकन प्रक्रिया प्रारंभ हो चुकी है. लेकिन नेशनल मेडिकल काउंसिल द्वारा झारखंड के दुमका, पलामू और हजारीबाग में नवनिर्मित मेडिकल कॉलेज में कॉउन्सिल द्वारा आधारभूत संरचना और फैकल्टी की कमी बता कर नये नामांकन नहीं लेने का आदेश जारी किया गया है.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><span class="stream-title">advt</span><!-- incontent_1 -->
<div class="gptslot" data-adunitid="1"></div></div>
<p><strong>इसे भी पढ़ें :  <a href="https://newswing.com/disillusionment-of-farmers-from-paddy-purchasing-center-86402-paddy-purchasing-centers-did-not-reach-one-lakh-39-thousand-registered-farmers/207159/">धान क्रय केंद्र से किसानों का मोहभंग, एक लाख, 39 हजार रजिस्टर्ड किसानों में 86,402 धान क्रय क्रेंद्र नहीं पहुंचे</a></strong></p>
<h2>गरीब छात्रों, जनजाति और पिछड़ा राज्य को देखते हुए पुनर्विचार करें</h2>
<p>मुख्यमंत्री ने कहा कि लॉकडाउन की वजह से नवनिर्मित कॉलेज में आधारभूत संरचना समेत कुछ कार्य होने शेष हैं. लेकिन राज्य सरकार मेडिकल कॉलेज की जरूरतों और कॉउन्सिल के नॉर्म्स को पूरा करने के लिए पूरी तरह से जागरूक और प्रतिबद्ध है, जिससे आदिवासी बहुल इस राज्य के छात्रों की उम्मीद व्यर्थ न जाये.<br />
एनएमसी चेयरमैन को लिखे पत्र में मुख्यमंत्री ने कहा है कि राज्य के गरीब छात्रों जनजाति और पिछड़ा राज्य को देखते हुए वे अपने फैसले पर पुनर्विचार करें, और नए दाखिले की अनुमति प्रदान करें.</p>
<p>सीएम ने एनएमसी द्वारा जिन आपत्तियों को उठाया है उसे 30 नवंबर तक पूरा करने का वादा भी उन्होंने किया है. सीएम का कहना है कि तीनों मेडिकल कॉलेज के लिए केंद्र सरकार ने 340 करोड रुपए दिए थे, वहीं राज्य सरकार ने भी 392.88 करोड रुपए अपने हिस्से का दिया है. भवन निर्माण कार्य पूरा हो चुका है.</p>
<p><strong>इसे भी पढ़ें : <a href="https://newswing.com/palamu-29-people-including-four-former-mlas-have-three-arms-each-order-of-one-weapon-surrender-by-13-december/207153/">पलामू: चार पूर्व विधायकों सहित 29 के पास तीन-तीन हथियार, 13 दिसंबर तक एक-एक हथियार सरेंडर का आदेश</a></strong></p>
<h2>प्रधानमंत्री ने इन तीनों मेडिकल कॉलेज का उद्घाटन किया था</h2>
<p>प्रधानमंत्री ने इन तीनों मेडिकल कॉलेज का उद्घाटन किया था. प्रत्येक कॉलेज में 100-100 सीट पर दाखिले की प्रक्रिया वर्ष 2019-20 में हुई थी. अब जब नीट का रिजल्ट 2020-21 के लिए जारी हो गया है और दाखिले की प्रक्रिया हुई है, लेकिन कुछ आधारभूत संरचना के आधार बताते हुए दाखिले पर रोक लगा दी गयी है. इससे राज्य के गरीब छात्रों को झटका लगा है.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-207162" class="share-twitter sd-button share-icon" href="https://newswing.com/cms-letter-to-the-national-medical-council-requesting-to-lift-the-ban-on-admission-of-new-students-in-the-medical-colleges-of-dumka-palamu-and-hazaribagh/207162/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-207162" class="share-facebook sd-button share-icon" href="https://newswing.com/cms-letter-to-the-national-medical-council-requesting-to-lift-the-ban-on-admission-of-new-students-in-the-medical-colleges-of-dumka-palamu-and-hazaribagh/207162/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150666777-207162-5fa5112d0ffc2' data-src='https://widgets.wp.com/likes/#blog_id=150666777&amp;post_id=207162&amp;origin=newswing.com&amp;obj_id=150666777-207162-5fa5112d0ffc2' data-name='like-post-frame-150666777-207162-5fa5112d0ffc2'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
			<div class="stream-item stream-item-below-post-content"><span class="stream-title">advt</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive display & Text -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="5419214386"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="fc5dda17bef960b7c200e7d8063142ec"></div>
<script async src="https://click.nativclick.com/loading/?handle=6855" ></script>
<!-- incontent_1 -->
<div class="gptslot" data-adunitid="1"></div>




</div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://newswing.com/author/rajeev/" class="author-name tie-icon" title="Rajeev Gahlot">Rajeev Gahlot</a></span>
						<a href="mailto:rajeevgahlot99999@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">06/11/2020</span></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=207162" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%95%E0%A4%BE%20%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%B8%E0%A4%BF%E0%A4%B2%20%E0%A4%95%E0%A5%8B%20%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0%2C%20%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE%2C%20%E0%A4%AA%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A5%82%20%E0%A4%B5%20%E0%A4%B9%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%E0%A4%AC%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A5%89%E0%A4%B2%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%9B%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B6%20%E0%A4%AA%E0%A4%B0%20%E0%A4%B0%E0%A5%8B%E0%A4%95%20%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B0%E0%A5%8B%E0%A4%A7&#038;url=https://newswing.com/?p=207162" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%95%E0%A4%BE%20%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%B8%E0%A4%BF%E0%A4%B2%20%E0%A4%95%E0%A5%8B%20%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0%2C%20%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE%2C%20%E0%A4%AA%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A5%82%20%E0%A4%B5%20%E0%A4%B9%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%E0%A4%AC%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A5%89%E0%A4%B2%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%9B%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B6%20%E0%A4%AA%E0%A4%B0%20%E0%A4%B0%E0%A5%8B%E0%A4%95%20%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B0%E0%A5%8B%E0%A4%A7%20https://newswing.com/?p=207162" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=207162&text=%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%95%E0%A4%BE%20%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%B8%E0%A4%BF%E0%A4%B2%20%E0%A4%95%E0%A5%8B%20%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0%2C%20%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE%2C%20%E0%A4%AA%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A5%82%20%E0%A4%B5%20%E0%A4%B9%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%E0%A4%AC%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A5%89%E0%A4%B2%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%9B%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B6%20%E0%A4%AA%E0%A4%B0%20%E0%A4%B0%E0%A5%8B%E0%A4%95%20%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B0%E0%A5%8B%E0%A4%A7" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="mailto:?subject=%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%95%E0%A4%BE%20%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%B8%E0%A4%BF%E0%A4%B2%20%E0%A4%95%E0%A5%8B%20%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0%2C%20%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE%2C%20%E0%A4%AA%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A5%82%20%E0%A4%B5%20%E0%A4%B9%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%E0%A4%AC%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A5%89%E0%A4%B2%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%9B%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B6%20%E0%A4%AA%E0%A4%B0%20%E0%A4%B0%E0%A5%8B%E0%A4%95%20%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B0%E0%A5%8B%E0%A4%A7&#038;body=https://newswing.com/?p=207162" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=207162" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%95%E0%A4%BE%20%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%B8%E0%A4%BF%E0%A4%B2%20%E0%A4%95%E0%A5%8B%20%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0%2C%20%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE%2C%20%E0%A4%AA%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A5%82%20%E0%A4%B5%20%E0%A4%B9%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%E0%A4%AC%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A5%89%E0%A4%B2%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%9B%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B6%20%E0%A4%AA%E0%A4%B0%20%E0%A4%B0%E0%A5%8B%E0%A4%95%20%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B0%E0%A5%8B%E0%A4%A7&#038;url=https://newswing.com/?p=207162" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%95%E0%A4%BE%20%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%B8%E0%A4%BF%E0%A4%B2%20%E0%A4%95%E0%A5%8B%20%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0%2C%20%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE%2C%20%E0%A4%AA%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A5%82%20%E0%A4%B5%20%E0%A4%B9%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%E0%A4%AC%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A5%89%E0%A4%B2%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%9B%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B6%20%E0%A4%AA%E0%A4%B0%20%E0%A4%B0%E0%A5%8B%E0%A4%95%20%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B0%E0%A5%8B%E0%A4%A7%20https://newswing.com/?p=207162" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=207162&text=%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%95%E0%A4%BE%20%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%B8%E0%A4%BF%E0%A4%B2%20%E0%A4%95%E0%A5%8B%20%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0%2C%20%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE%2C%20%E0%A4%AA%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A5%82%20%E0%A4%B5%20%E0%A4%B9%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%E0%A4%AC%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A5%89%E0%A4%B2%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%9B%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B6%20%E0%A4%AA%E0%A4%B0%20%E0%A4%B0%E0%A5%8B%E0%A4%95%20%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B0%E0%A5%8B%E0%A4%A7" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%95%E0%A4%BE%20%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%B8%E0%A4%BF%E0%A4%B2%20%E0%A4%95%E0%A5%8B%20%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0%2C%20%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE%2C%20%E0%A4%AA%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A5%82%20%E0%A4%B5%20%E0%A4%B9%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%E0%A4%AC%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A5%89%E0%A4%B2%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%9B%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B6%20%E0%A4%AA%E0%A4%B0%20%E0%A4%B0%E0%A5%8B%E0%A4%95%20%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B0%E0%A5%8B%E0%A4%A7&#038;body=https://newswing.com/?p=207162" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><span class="stream-title">Advertisement</span><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_179392' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_179392' style='visibility:hidden;'>
<div id='slider_179392_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183248" src="https://newswing.com/wp-content/uploads/2020/06/popup.jpg" alt="" width="656" height="1024" /><img class="aligncenter size-full wp-image-179395" src="https://newswing.com/wp-content/uploads/2020/05/body-1.jpg" alt="" width="460" height="554" /></p></div>
<div id='slider_179392_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183249" src="https://newswing.com/wp-content/uploads/2020/06/body-1.jpg" alt="" width="460" height="554" /></p>
<p><img class="aligncenter size-full wp-image-179394" src="https://newswing.com/wp-content/uploads/2020/05/popup-1.jpg" alt="" width="656" height="1024" /></p></div>
<div id='slider_179392_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183250" src="https://newswing.com/wp-content/uploads/2020/06/12.jpg" alt="" width="656" height="1024" /></p></div>
<div id='slider_179392_slide04' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-183254" src="https://newswing.com/wp-content/uploads/2020/06/13.jpg" alt="" width="655" height="1024" /><img class="aligncenter size-full wp-image-179398" src="https://newswing.com/wp-content/uploads/2020/05/2photo_2020-04-11_18-31-35-1.jpg" alt="" width="656" height="1024" /></p></div>
<div id='slider_179392_slide05' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="aligncenter size-full wp-image-185445" src="https://newswing.com/wp-content/uploads/2020/06/PDS_Food-Dept-1.jpg" alt="" width="552" height="706" /></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_179392').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_179392').css('visibility', 'visible');
		sa_resize_slider_179392();
		window.addEventListener('resize', sa_resize_slider_179392);
		function sa_resize_slider_179392() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_179392').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_179392 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
		var owl_goto = jQuery('#slider_179392');
		jQuery('.slider_179392_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_179392_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		jQuery('.slider_179392_goto3').click(function(event){
			owl_goto.trigger('to.owl.carousel', 2);
		});
		jQuery('.slider_179392_goto4').click(function(event){
			owl_goto.trigger('to.owl.carousel', 3);
		});
		jQuery('.slider_179392_goto5').click(function(event){
			owl_goto.trigger('to.owl.carousel', 4);
		});
		var resize_179392 = jQuery('.owl-carousel');
		resize_179392.on('initialized.owl.carousel', function(e) {
			window.dispatchEvent(new Event('resize'));
		});
	});
</script>

<div id="5faf461eff3099671ad63c6f3f094f7f"></div>
<script async src="https://click.nativclick.com/loading/?handle=6805" ></script>


</div>
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-44">

			
			<div class="author-info">
				<h3 class="author-name"><a href="https://newswing.com/author/rajeev/">Rajeev Gahlot</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i2.wp.com/newswing.com/wp-content/uploads/2020/11/lalu-2.jpg?fit=618%2C347&amp;ssl=1)" class="slide slide-id-207154 tie-slide-1 tie-standard">
					<a href="https://newswing.com/lalu-will-still-be-in-jail-hearing-on-bail-postponed-till-27/207154/" class="all-over-thumb-link" aria-label="अभी जेल में ही रहेंगे लालू, जमानत पर सुनवाई 27 तक टली"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://newswing.com/category/bihar/">Bihar</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/lalu-will-still-be-in-jail-hearing-on-bail-postponed-till-27/207154/">अभी जेल में ही रहेंगे लालू, जमानत पर सुनवाई 27 तक टली</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/newswing.com/wp-content/uploads/2020/11/farmer_EPS45.jpg?fit=900%2C450&amp;ssl=1)" class="slide slide-id-207159 tie-slide-2 tie-standard">
					<a href="https://newswing.com/broken-faith-farmers-of-jharkhand-from-paddy-purchasing-center-1-39-lakh-farmers-were-registered-86402-did-not-reach-to-sell-paddy/207159/" class="all-over-thumb-link" aria-label="धान क्रय केंद्र से झारखंड के किसानों का भरोसा टूटा, 1.39 लाख किसान रजिस्टर्ड थे, 86402 नहीं पहुंचे धान बेचने"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/broken-faith-farmers-of-jharkhand-from-paddy-purchasing-center-1-39-lakh-farmers-were-registered-86402-did-not-reach-to-sell-paddy/207159/">धान क्रय केंद्र से झारखंड के किसानों का भरोसा टूटा, 1.39 लाख किसान रजिस्टर्ड थे, 86402 नहीं पहुंचे धान बेचने</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/newswing.com/wp-content/uploads/2020/11/Guns.jpg?fit=1200%2C1200&amp;ssl=1)" class="slide slide-id-207153 tie-slide-3 tie-standard">
					<a href="https://newswing.com/palamu-29-people-including-four-former-mlas-have-three-arms-each-order-of-one-weapon-surrender-by-13-december/207153/" class="all-over-thumb-link" aria-label="पलामू: चार पूर्व विधायकों सहित 29 के पास तीन-तीन हथियार, 13 दिसंबर तक एक-एक हथियार सरेंडर का आदेश"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/palamu-29-people-including-four-former-mlas-have-three-arms-each-order-of-one-weapon-surrender-by-13-december/207153/">पलामू: चार पूर्व विधायकों सहित 29 के पास तीन-तीन हथियार, 13 दिसंबर तक एक-एक हथियार सरेंडर का आदेश</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/newswing.com/wp-content/uploads/2020/11/jamtara-222.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-207150 tie-slide-4 tie-standard">
					<a href="https://newswing.com/tragic-result-of-love-marriage-dead-body-thrown-on-railway-track-after-murder-husband-accused-of-murder/207150/" class="all-over-thumb-link" aria-label="प्रेम विवाह का दुखद अंजाम, हत्या कर शव रेलवे ट्रैक के किनारे फेंका, पति पर हत्या का आरोप"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://newswing.com/category/crime-news/">Crime News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/tragic-result-of-love-marriage-dead-body-thrown-on-railway-track-after-murder-husband-accused-of-murder/207150/">प्रेम विवाह का दुखद अंजाम, हत्या कर शव रेलवे ट्रैक के किनारे फेंका, पति पर हत्या का आरोप</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/newswing.com/wp-content/uploads/2020/11/Ranchi.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-207138 tie-slide-5 tie-standard">
					<a href="https://newswing.com/doordarshan-personnel-commit-suicide-in-a-temple-complex-in-aryapuri-police-engaged-in-investigation/207138/" class="all-over-thumb-link" aria-label="आर्यपुरी के एक मंदिर परिसर में दूरदर्शन कर्मी ने की आत्महत्या, जांच में जुटी पुलिस"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/doordarshan-personnel-commit-suicide-in-a-temple-complex-in-aryapuri-police-engaged-in-investigation/207138/">आर्यपुरी के एक मंदिर परिसर में दूरदर्शन कर्मी ने की आत्महत्या, जांच में जुटी पुलिस</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2020/11/lalu-1.jpg?fit=800%2C450&amp;ssl=1)" class="slide slide-id-207134 tie-slide-6 tie-standard">
					<a href="https://newswing.com/fodder-scam-case-high-court-hearing-on-lalu-prasads-bail-today/207134/" class="all-over-thumb-link" aria-label="चारा घोटाला मामला : लालू प्रसाद की जमानत पर हाईकोर्ट में सुनवाई आज"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/fodder-scam-case-high-court-hearing-on-lalu-prasads-bail-today/207134/">चारा घोटाला मामला : लालू प्रसाद की जमानत पर हाईकोर्ट में सुनवाई आज</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/newswing.com/wp-content/uploads/2020/11/das.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-207128 tie-slide-1 tie-standard">
					<a href="https://newswing.com/acb-begins-investigation-by-registering-case-against-raghuvar-das-and-others-in-manhattan-case/207128/" class="all-over-thumb-link" aria-label="मैनहर्ट मामले में एसीबी ने रघुवर दास सहित अन्य पर मामला दर्ज कर जांच शुरू की"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/acb-begins-investigation-by-registering-case-against-raghuvar-das-and-others-in-manhattan-case/207128/">मैनहर्ट मामले में एसीबी ने रघुवर दास सहित अन्य पर मामला दर्ज कर जांच शुरू की</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2020/11/ilahibaksh.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-207113 tie-slide-2 tie-standard">
					<a href="https://newswing.com/10-years-have-passed-since-the-locality-was-inhabited-no-road-was-built-no-drain/207113/" class="all-over-thumb-link" aria-label="न मेयर, न विधायक, इलाहीबख्श मोहल्ले को किसी ने नहीं बख्शी इनायत"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/10-years-have-passed-since-the-locality-was-inhabited-no-road-was-built-no-drain/207113/">न मेयर, न विधायक, इलाहीबख्श मोहल्ले को किसी ने नहीं बख्शी इनायत</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/newswing.com/wp-content/uploads/2020/11/cbi.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-207101 tie-slide-3 tie-standard">
					<a href="https://newswing.com/jharkhand-government-stops-cbis-steps/207101/" class="all-over-thumb-link" aria-label="झारखंड सरकार ने सीबीआई के &#8220;कदम&#8221; रोके"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-660619" href="https://newswing.com/category/top_slider/">TOP SLIDER</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/jharkhand-government-stops-cbis-steps/207101/">झारखंड सरकार ने सीबीआई के &#8220;कदम&#8221; रोके</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/newswing.com/wp-content/uploads/2020/11/31.jpg?fit=600%2C400&amp;ssl=1)" class="slide slide-id-207098 tie-slide-4 tie-standard">
					<a href="https://newswing.com/student-police-cadet-related-meeting-held/207098/" class="all-over-thumb-link" aria-label="स्टूडेंट पुलिस कैडेट संबंधित बैठक आयोजित"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://newswing.com/category/jharkhand/">Jharkhand</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2020</span></div>
				<h2 class="thumb-title"><a href="https://newswing.com/student-police-cadet-related-meeting-held/207098/">स्टूडेंट पुलिस कैडेट संबंधित बैठक आयोजित</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
															<h3 class="thumb-title">अभी जेल में ही रहेंगे लालू, जमानत पर सुनवाई 27 तक टली</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
															<h3 class="thumb-title">धान क्रय केंद्र से झारखंड के किसानों का भरोसा टूटा, 1.39 लाख किसान रजिस्टर्ड थे, 86402 नहीं पहुंचे धान बेचने</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
															<h3 class="thumb-title">पलामू: चार पूर्व विधायकों सहित 29 के पास तीन-तीन हथियार, 13 दिसंबर तक एक-एक हथियार सरेंडर का आदेश</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
															<h3 class="thumb-title">प्रेम विवाह का दुखद अंजाम, हत्या कर शव रेलवे ट्रैक के किनारे फेंका, पति पर हत्या का आरोप</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
															<h3 class="thumb-title">आर्यपुरी के एक मंदिर परिसर में दूरदर्शन कर्मी ने की आत्महत्या, जांच में जुटी पुलिस</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
															<h3 class="thumb-title">चारा घोटाला मामला : लालू प्रसाद की जमानत पर हाईकोर्ट में सुनवाई आज</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
															<h3 class="thumb-title">मैनहर्ट मामले में एसीबी ने रघुवर दास सहित अन्य पर मामला दर्ज कर जांच शुरू की</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">06/11/2020</span></div>
															<h3 class="thumb-title">न मेयर, न विधायक, इलाहीबख्श मोहल्ले को किसी ने नहीं बख्शी इनायत</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2020</span></div>
															<h3 class="thumb-title">झारखंड सरकार ने सीबीआई के &#8220;कदम&#8221; रोके</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/11/2020</span></div>
															<h3 class="thumb-title">स्टूडेंट पुलिस कैडेट संबंधित बैठक आयोजित</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://newswing.com/lalu-will-still-be-in-jail-hearing-on-bail-postponed-till-27/207154/" style="background-image: url(https://i2.wp.com/newswing.com/wp-content/uploads/2020/11/lalu-2.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/lalu-will-still-be-in-jail-hearing-on-bail-postponed-till-27/207154/" rel="prev">
					<h3 class="post-title">अभी जेल में ही रहेंगे लालू, जमानत पर सुनवाई 27 तक टली</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://newswing.com/amit-shahs-remarks-on-mamta-said-politics-of-appeasement-is-going-on-in-the-land-of-bengal/207174/" style="background-image: url(https://i0.wp.com/newswing.com/wp-content/uploads/2020/11/a-shah.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://newswing.com/amit-shahs-remarks-on-mamta-said-politics-of-appeasement-is-going-on-in-the-land-of-bengal/207174/" rel="next">
					<h3 class="post-title"> अमित शाह के तेवर ममता पर तल्ख, कहा, बंगाल की भूमि पर तुष्टिकरण की राजनीति चल रही है...</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="बायीं किडनी की जगह दाहिने का किया था ऑपरेशन, अब सैलरी से चुकाने पड़ेंगे 3 लाख" href="https://newswing.com/the-operation-was-done-on-the-right-instead-of-the-left-kidney-now-doctor-will-have-to-pay-3-lakhs-from-salary/207006/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/newswing.com/wp-content/uploads/2020/11/1-7.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of बायीं किडनी की जगह दाहिने का किया था ऑपरेशन, अब सैलरी से चुकाने पड़ेंगे 3 लाख" loading="lazy" data-lazy-src="https://i0.wp.com/newswing.com/wp-content/uploads/2020/11/1-7.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://newswing.com/the-operation-was-done-on-the-right-instead-of-the-left-kidney-now-doctor-will-have-to-pay-3-lakhs-from-salary/207006/">बायीं किडनी की जगह दाहिने का किया था ऑपरेशन, अब सैलरी से चुकाने पड़ेंगे 3 लाख</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">05/11/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="अब एक-दूसरे की रक्षा करेंगे झारखंड पुलिस के जवान" href="https://newswing.com/now-jharkhand-police-personnel-will-protect-each-other/206997/" class="post-thumb"><img width="384" height="216" src="https://i1.wp.com/newswing.com/wp-content/uploads/2020/11/eee2dc49-5c87-4d46-8536-498869ba4c3f.jpg?resize=384%2C216&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of अब एक-दूसरे की रक्षा करेंगे झारखंड पुलिस के जवान" loading="lazy" data-lazy-srcset="https://i1.wp.com/newswing.com/wp-content/uploads/2020/11/eee2dc49-5c87-4d46-8536-498869ba4c3f.jpg?w=384&amp;ssl=1 384w, https://i1.wp.com/newswing.com/wp-content/uploads/2020/11/eee2dc49-5c87-4d46-8536-498869ba4c3f.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 384px) 100vw, 384px" data-lazy-src="https://i1.wp.com/newswing.com/wp-content/uploads/2020/11/eee2dc49-5c87-4d46-8536-498869ba4c3f.jpg?resize=384%2C216&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://newswing.com/now-jharkhand-police-personnel-will-protect-each-other/206997/">अब एक-दूसरे की रक्षा करेंगे झारखंड पुलिस के जवान</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">05/11/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="अर्णब गोस्वामी की गिरफ्तारी पर भाजपा ने उठाये सवाल, कहा- झारखंड में भी हैं बुरे हालात" href="https://newswing.com/bjp-raised-questions-on-the-arrest-of-arnab-goswami-said-there-are-bad-conditions-in-jharkhand-too/206986/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/newswing.com/wp-content/uploads/2020/11/85808500-5c67-4893-aca4-b8feb12037e5.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of अर्णब गोस्वामी की गिरफ्तारी पर भाजपा ने उठाये सवाल, कहा- झारखंड में भी हैं बुरे हालात" loading="lazy" data-lazy-srcset="https://i0.wp.com/newswing.com/wp-content/uploads/2020/11/85808500-5c67-4893-aca4-b8feb12037e5.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/newswing.com/wp-content/uploads/2020/11/85808500-5c67-4893-aca4-b8feb12037e5.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/newswing.com/wp-content/uploads/2020/11/85808500-5c67-4893-aca4-b8feb12037e5.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/newswing.com/wp-content/uploads/2020/11/85808500-5c67-4893-aca4-b8feb12037e5.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://newswing.com/bjp-raised-questions-on-the-arrest-of-arnab-goswami-said-there-are-bad-conditions-in-jharkhand-too/206986/">अर्णब गोस्वामी की गिरफ्तारी पर भाजपा ने उठाये सवाल, कहा- झारखंड में भी हैं बुरे हालात</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">05/11/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="धर्मकोड के मुद्दे पर एक गुट ने सरकार के प्रस्ताव का समर्थन किया, दूसरे ने कहा- बैठक में लेंगे निर्णय" href="https://newswing.com/one-faction-supported-the-governments-proposal-on-the-issue-of-dharamcode-another-said-will-take-decision-in-the-meeting/206972/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/newswing.com/wp-content/uploads/2020/11/3aa07d82-f3b4-429b-b3bc-4ee90c091e5e.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of धर्मकोड के मुद्दे पर एक गुट ने सरकार के प्रस्ताव का समर्थन किया, दूसरे ने कहा- बैठक में लेंगे निर्णय" loading="lazy" data-lazy-srcset="https://i2.wp.com/newswing.com/wp-content/uploads/2020/11/3aa07d82-f3b4-429b-b3bc-4ee90c091e5e.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/newswing.com/wp-content/uploads/2020/11/3aa07d82-f3b4-429b-b3bc-4ee90c091e5e.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/newswing.com/wp-content/uploads/2020/11/3aa07d82-f3b4-429b-b3bc-4ee90c091e5e.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://newswing.com/one-faction-supported-the-governments-proposal-on-the-issue-of-dharamcode-another-said-will-take-decision-in-the-meeting/206972/">धर्मकोड के मुद्दे पर एक गुट ने सरकार के प्रस्ताव का समर्थन किया, दूसरे ने कहा- बैठक में लेंगे निर्णय</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">05/11/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-3" class=" h-ni w-t container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADVT</div></div><div ><!-- sidebar_1 -->
<div class="gptslot" data-adunitid="7"></div></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /--><div class="stream-item stream-item-above-footer"><span class="stream-title">advt</span><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://newswing.com/?p=207162" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%95%E0%A4%BE%20%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%B8%E0%A4%BF%E0%A4%B2%20%E0%A4%95%E0%A5%8B%20%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0%2C%20%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE%2C%20%E0%A4%AA%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A5%82%20%E0%A4%B5%20%E0%A4%B9%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%E0%A4%AC%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A5%89%E0%A4%B2%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%9B%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B6%20%E0%A4%AA%E0%A4%B0%20%E0%A4%B0%E0%A5%8B%E0%A4%95%20%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B0%E0%A5%8B%E0%A4%A7&#038;url=https://newswing.com/?p=207162" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%95%E0%A4%BE%20%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%B8%E0%A4%BF%E0%A4%B2%20%E0%A4%95%E0%A5%8B%20%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0%2C%20%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE%2C%20%E0%A4%AA%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A5%82%20%E0%A4%B5%20%E0%A4%B9%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%E0%A4%AC%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A5%89%E0%A4%B2%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%9B%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B6%20%E0%A4%AA%E0%A4%B0%20%E0%A4%B0%E0%A5%8B%E0%A4%95%20%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B0%E0%A5%8B%E0%A4%A7%20https://newswing.com/?p=207162" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://newswing.com/?p=207162&text=%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%AE%20%E0%A4%95%E0%A4%BE%20%E0%A4%A8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%B8%E0%A4%BF%E0%A4%B2%20%E0%A4%95%E0%A5%8B%20%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0%2C%20%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE%2C%20%E0%A4%AA%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A5%82%20%E0%A4%B5%20%E0%A4%B9%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80%E0%A4%AC%E0%A4%BE%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%AE%E0%A5%87%E0%A4%A1%E0%A4%BF%E0%A4%95%E0%A4%B2%20%E0%A4%95%E0%A5%89%E0%A4%B2%E0%A5%87%E0%A4%9C%E0%A5%8B%E0%A4%82%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%A8%E0%A4%AF%E0%A5%87%20%E0%A4%9B%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%82%20%E0%A4%95%E0%A5%87%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B6%20%E0%A4%AA%E0%A4%B0%20%E0%A4%B0%E0%A5%8B%E0%A4%95%20%E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%A8%E0%A5%87%20%E0%A4%95%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%81%E0%A4%B0%E0%A5%8B%E0%A4%A7" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://newswing.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="custom_html-3" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe for Mail</div></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=newswinglive', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="newswinglive" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer">Newswing</a></p></form></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-4" class="widget_text  h-ni w-t container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">advt</div></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar advt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4464267052229509"
     data-ad-slot="9714382577"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div class="wppopups-whole" style="display: none"></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://newswing.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/newswing.com\/cms-letter-to-the-national-medical-council-requesting-to-lift-the-ban-on-admission-of-new-students-in-the-medical-colleges-of-dumka-palamu-and-hazaribagh\/207162\/":207162};
	</script>
				<link rel='stylesheet' id='owl_carousel_css-css'  href='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://newswing.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","pid":"207162","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/newswing.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","nonce":"50aa68a3ac"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.0.3.5' id='wppopups-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/newswing.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/shortcodes.js?ver=5.0.7' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/themes/jannah/jannah/assets/js/parallax.js?ver=5.0.7' id='tie-js-parallax-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1' id='owl_carousel_js-js'></script>
<script type='text/javascript' src='https://newswing.com/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=5.5.3' id='better-bam-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202045#ver=202045&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'150666777',post:'207162',tz:'5.5',srv:'newswing.com'} ]);
	_stq.push([ 'clickTrackerInit', '150666777', '207162' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Roboto+Slab:200,regular:latin,latin-ext', 'Roboto:200,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>
